ForumA5 8T & 8F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Motorleuchte + Adblue Hinweis in 1000km Auto aus

Motorleuchte + Adblue Hinweis in 1000km Auto aus

Audi A5 8T Sportback
Themenstarteram 6. Juli 2020 um 13:48

Moin zusammen,

seit gestern ging meine Motorleuchte an und ein paar Stunden später hat ich den Jinweis bekommen, dass der Wagen eine Systemstörung im Adblue hat und sich der Wagen in 1000km nicht mehr anschaltet.

Woran kann es liegen. Audi A5 2015 2,0 TDI Quattro Sportpack.

Ich freue mich auf eure Rückmeldung.

BG

Ähnliche Themen
10 Antworten

Ad blue auffüllen

Themenstarteram 6. Juli 2020 um 14:00

Ich hoffe, dass das wirklich nur daran liegt :)

Naja - wenn da Systemstörung steht und er nur ich 1.000 zulässt könnte auch ein Fehler vorliegen. Falls es nach dem auffüllen nicht weg geht dann Fehlerspeicher auslesen (lassen).

Meiner sagt bspw 5.000km vorher Bescheid das der Stand niedrig ist und zählt dann runter (gibt dann immer einen Hinweis mit aktueller Restreichweitw bei jedem Start).

Themenstarteram 7. Juli 2020 um 9:33

Zitat:

@real_Base schrieb am 6. Juli 2020 um 16:24:10 Uhr:

Naja - wenn da Systemstörung steht und er nur ich 1.000 zulässt könnte auch ein Fehler vorliegen. Falls es nach dem auffüllen nicht weg geht dann Fehlerspeicher auslesen (lassen).

Meiner sagt bspw 5.000km vorher Bescheid das der Stand niedrig ist und zählt dann runter (gibt dann immer einen Hinweis mit aktueller Restreichweitw bei jedem Start).

Das hatte ich ganz am Anfang gehabt, wo er die KM runter gezählt hatte. Nachdem ich den Tank wider voll gemacht hatte, war der Hinweis weg.

Die Systemstörung mit dem Adblue hatte ich auch schonmal, der aber einfach wieder weg gegangen ist.. komisch alles.

Ein Fehler durch einen Defekt geht nie von alleine weg. Die Fehlermeldung mag zwar wieder verschwinden, wird aber irgendwann wieder kommen.

Lies den Fehlerspeicher bitte aus.

Den Fehler hatte ich gestern auf der Autobahn. Nach einiger Recherche im Forum hat folgender Tipp geholfen: ca. 120km/h konstant fahren. Dann ganz leicht bremsen und rollen lassen. Dann verschwindet der Fehler nach ca. 5-10 Sekunden aus der Anzeige. Ich lass mir die Tage den Fehlerspeicher auslesen und berichte, was angezeigt wird.

Das hatten wir auch. Die Motorkontrolleuchte ging auch aus, jedoch bleibt der Fehler im Speicher als Abgasfehler drin und beim TÜV dann durchgefallen, weil AU nicht korrekt.

Ab zum Freundlichen dass der sich kümmert. Nächsten Tag Fahrzeug wiederbekommen, TÜV und AU war erledigt. Auf meine Frage was denn war, wurde rumgestottert dass jetzt alles behoben und keine Gedanken machen und so.

Nach ca 8.000 km wieder Motorkontrollleuchte. Ich warte bis zum nächsten TÜV und haue das dann wieder dem Freundlichen um die Ohren. Aktuell brennt die Leuchte immer mal für ein paar Tage und ist dann wieder für Wochen aus.

Da würde ich aber gleich zum Freundlichen fahren, dass er das machen soll. Wenn du da erst anch zwei Jahren wegen neuen TÜV auftauchst, dann sagt er, dass es ein neues Problem ist und macht die Kasse freundlich auf ;)

Nein, da habe ich keine Bange. Bin dort mit vielen Autos seit 25 Jahren Kunde und habe auch schon Dinge ohne Kasse gemacht bekommen, sonst wäre ich auch nicht so gelassen.

Das ist ein Problem, was die eh nicht hinkriegen. Heben es ja schon zwei Mal versucht.

Auch der Themenstarter wird noch merken, dass er damit leben muss.

Mein Diagnosegerät hat folgenden "sporadischen" Fehler ausgelesen: P204F00

Scheint das bekannte Problem zu sein. Ich beobachte es, aber lasse nichts reparieren.

Vor dem TÜV-Termin werde ich den Speicher löschen und gut ist.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A5
  6. A5 8T & 8F
  7. Motorleuchte + Adblue Hinweis in 1000km Auto aus