ForumMazda
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Motor springt nicht an

Motor springt nicht an

Mazda MX-5 2 (NB)
Themenstarteram 20. Juli 2020 um 21:51

Moin,

 

Ich habe folgendes Problem. Der motor meines mazda mx5 ist in der fahrt aus gegangen, geht nicht mehr an. Wenn man jetzt die Zündung anmacht, dann leuchtet die wegfahrsperre nicht auf.

Zudem ein paar Punkte:

- Zündkerzen geben keinen funken

- Benzin wird nicht eingespritzt

- steuergerät aufgeschraubt, sieht noch gut aus

- aulesen per ausblinken funktioniert nicht, die LED leuchtet garnicht

- Sicherungen sind noch gut

- beim Starten ist nur der Anlasser zu hören

 

Für jede Hilfe bin ich dankbar!

 

LG Timo

Ähnliche Themen
8 Antworten

Zitat:

Ich habe folgendes Problem. Der motor meines mazda mx5 ist in der fahrt aus gegangen, geht nicht mehr an. Wenn man jetzt die Zündung anmacht, dann leuchtet die wegfahrsperre nicht auf.

Zudem ein paar Punkte:

- Zündkerzen geben keinen funken**)

- Benzin wird nicht eingespritzt*)

- steuergerät aufgeschraubt, sieht noch gut aus

- auslesen per ausblinken funktioniert nicht, die LED leuchtet garnicht

- Sicherungen sind noch gut

- beim Starten ist nur der Anlasser zu hören

Hallo Timo,

vor Jahren blieb mein damaliger Talbot Simca 1510 beim Bergauffahren plötzlich stehen und musste zur Werkstatt abgeschleppt werden:

*) Die Benzinpumpe war defekt

**) Zündspule defekt (z.B. Verteilerfinger gebrochen, Kontaktnocken verschlissen)

Bei unseren Mazdas hatten wir noch nie Probleme mit dem Steuergerät. Dass Fehlercodes nicht auszulesen sind ... => ab zur Fachwerkstatt.

Immerhin sind ja die Batterie und das Startsystem noch in Ordnung. Das erleichtert das Einkreisen des Fehlers.

Good luck, und lass' wieder von Dir lesen ... :-)

Themenstarteram 20. Juli 2020 um 22:33

Ja das mit dem Fehler auslesen muss ich auf jedenfall nochmal machen.

Lies mal diesen Artikel.......ist schon etwas älter aber vlt. hilft es schon.

https://www.motor-talk.de/.../...-aus-kein-zuendfunke-da-t1551456.html

Könnte es sein, dass die FB die Kodierung verloren hat?

Evtl. neu Programmieren. zu finden unter SuFu.

 

Zentralverriegelung anlernen Mazda ab Bj. 2005

 

1. Reinsetzen, Tür zu, Zündung ein =>

Warten bis rotes Symbol in der Armatur für Wegfahrsperre ausgeht.

2. Zündung aus, Schlüssel abziehen

3. Fahrertür öffnen

4. Schlüssel reinstecken und Zündung an, warten bis Lampe Wegfahrsperre ausgeht, Schlüssel zurück in Grundposition => nicht abziehen

5. Zündung an, warten bis Lampe Wegfahrsperre ausgeht, Schlüssel zurück in Grundposition => nicht abziehen

6. Zündung an, warten bis Lampe Wegfahrsperre ausgeht, Schlüssel zurück in Grundposition => nicht abziehen

7. Türtaster links unten reindrücken für 2 Sek (Innenbeleuchtung geht aus bzw dimmt) und loslassen

8. Türtaster links unten reindrücken für 2 Sek (Innenbeleuchtung geht aus bzw dimmt) und loslassen

9. Türtaster links unten reindrücken für 2 Sek (Innenbeleuchtung geht aus bzw dimmt) und loslassen

10. Nun klackert die Zentralverriegelung, Fahrertür ist noch offen

11. Auf der Fernbedienung am Knopf Öffnen 2x drücken

12. Fahrertür schließen, die Zentralverriegelung klackert mehrfach und schließt

13. ca. 20Sekunden warten und dann auf der Fernbedienung öffnen drücken

14. Wenn jetzt die Zentralverriegelung öffnet, ERFOLG!!

Viel Erfolg

Themenstarteram 21. Juli 2020 um 8:09

Den Beitrag lese ich mir mal durch, allerdings wird mir die Beschreibung von dir leider nicht helfen da ich kein Funk Schlüssel habe..

moin, während der Fahrt aus u kein Zündfunken u wfs blinkt nicht im Armaturenbrett !

es gehen auch gerne die Zündspulen kaputt - wobei beide auf einmal ist unwahrscheinlich

dann eher wfs - alle Kabel noch dran ? - Batterie Minuspol ab u 2 Minuten warten ehe wieder drauf - Resett des System

Batterie prüfen - über 12 V ?

das wfs-Relais prüfen -

was hast du vorher repariert ?

viel glück

Themenstarteram 21. Juli 2020 um 10:28

Der kurbelwellensensor wurde noch neu gemacht. Bei Zündung kommen nur diese Symbole für ein kurzen Augenblick danach geht alles aus.

Das mit Batterie abklemmen funk. Auch nicht...

20200721_102742.jpg
Themenstarteram 24. Juli 2020 um 15:15

Also steuergerät gewechselt, nun leuchtet die Lampe. Allerdings gehts jetzt trotzdem nicht an, da die wegfahrsperre noch meckert. Müsste überbrück werden am besten, da das umcodieren quasi unmöglich ist. Der Typ aus der Werkstatt meinte man müsse die alten Daten runterladen und aufs neue hochladen... aber das ist ja kaputt...

Zitat:

@InFeCteD_ZC schrieb am 20. Juli 2020 um 21:51:14 Uhr:

Der motor meines mazda mx5 ist in der fahrt aus gegangen, geht nicht mehr an.

Also das erste woran ich bei dem Szenario denken muss, wäre ein Zahnriemenriss. Zumal Du geschrieben hast, dass beim Startversuch nur der Anlasser zu hören war.

Allerdings bin ich mir nicht sicher, ob die weiteren Fehlerbeschreibungen da mit zusammenpassen.

Scheint mir auf den eigentlich nicht unbedingt so zu sein.

Lass den Thread doch mal von einem Moderator in den MX-5-Bereich verschieben, da ist die Wahrscheinlichkeit größer, Leute zu treffen, die weiterhelfen können.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. Motor springt nicht an