ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Motor springt nicht an

Motor springt nicht an

VW Käfer 1303
Themenstarteram 24. November 2014 um 8:27

Hallo zusammen,

Da unser Schätzchen mal wieder 3 Monate gestanden ist springt er mal wieder nicht an. Vermute es liegt an der "trockenen" Benzinleitung. Pumpen bringt auch nichts :(

Nun habe ich gehört, man kann ein Schnapsglas voll Benzin in den Vergaser kippen. Bringt das etwas?

Wenn ja, wie komme ich an den Vergaser ran? Wo kommt das Benzin rein?

Liebe Grüße

Daniel

Image
Ähnliche Themen
18 Antworten

hier ist das ganz gut beschrieben......

http://www.youtube.com/watch?v=DM6x1iK-XY8

Themenstarteram 24. November 2014 um 9:04

Zitat:

@PreEvo schrieb am 24. November 2014 um 08:36:01 Uhr:

hier ist das ganz gut beschrieben......

http://www.youtube.com/watch?v=DM6x1iK-XY8

Ich verstehe deine Ironie irgendwie nicht so... helf mir bitte!

Um an den Vergaser zu kommen musst du den Luftfilter abnehmen. Da du aber anscheinend keine Erfahrung mit Motoren hast solltest du da nichts reinschütten, schon gar keinen Schnaps.

Er meinte doch ein Schnappsglas voll Benzin.

Themenstarteram 24. November 2014 um 11:08

Ok, mir ging es nur um einen "einfachen und schnellen Trick" den Motor wieder zum Laufen zu bringen. Als er das letzte mal nach dem Winter nicht angesprungen ist, meinte die Werkstatt man soll es mit einem "Schnapsglas voll Benzin in den Vergaser" probieren.

Sorry da hab ich mich verlesen, hab das mit dem schnaps reinschütten auch mal gehört, deshalb.

Themenstarteram 24. November 2014 um 11:21

Ist es denn ein großer Act?

Zum einen könnte dein Schwimmer hängen, wahrscheinlicher aber die Pumpe ist leergelaufen.

(komisch nach nur 3 Monaten.Schläuche wirklich gut,Pumpe dicht??)

Wenn der Tank rel. leer ist oder der Wagen hinten höher steht könnte eine schlechte Pumpe schlapp machen...

Die Pumpe muss irgendwie geflutet werden .....

Schnapsglas Benzin in die Belüftung der Schwimmerkammer einfädeln würde zwei drei Gasstösse geben, das könnte auch klappen ist aber friemelig.

Scheinst ja jetzt nicht der Schrauber zu sein,daher vorsicht geboten....

gruss

Themenstarteram 24. November 2014 um 12:47

Danke für deine ausführliche Antwort.

Also er hat schon öfters Poblemchen beim Anspringen. Aber das ist meisstens mit 2-3 Gasstößen erledigt.

Wo befindet sich denn die Belüftung der Schwimmerkammer?

....also das Sprit fehlt is schon sicher ?

Vieleicht einfacher wenn du den Spritschlauch an der Pumpe abmachst und mit trichter oder Flasche 1-2 Gläschen eingiesst.Schön hoch halten beim eingiessen.

Zündung bleibt natürlich aus.

!! Motor auf keinen Fall starten !!

 

Wenn das drin ist den Schlauch wieder montieren und die Schellen wieder sorgfältig anziehen.

Vorsicht mit Benzin was vorbeifliesst oder sonst irgendwie austritt. Du hast die Zündung neben an....

Wenn alles sitzt und Spritreste garantiert verdunstet : starten...

An deiner Stelle würde ich die Textil Spritschläuche gegen welche mit Gummimantel tauschen(auch am Tank und am Tunnelende prüfen). Da sieht man ob spröde.

Ich hatte das genau an dem Schlauchstück an der Pumpe ; hat da Luft gezogen ....

Zitat:

@keildriemen schrieb am 24. November 2014 um 13:41:57 Uhr:

....also das Sprit fehlt is schon sicher ?

Wenn er beim erfolglosen Anlassen nicht nach Sprit stinkt, hat er keinen. Schlauch zum Vergaser abziehen, verlängern und außerhalb des Motorraumes enden lassen. Anlassen. Wenn nix kommt, weißt Bescheid.

Ist überhaupt Sprit im Tank?

VG

Squad

Themenstarteram 24. November 2014 um 15:29

Ja, Sprit ist definitiv im Tank. Wie gesagt, wenn er mal ein paar Wochen steht (was bei diesem regnerischen Sommer desöfteren passiert ist) tat er sich schon immer schwer beim anlassen.

Schlauch müsste der sein, der Richtung "Nummer 1 und 2" im Anhang geht - oder?

http://www.oldtimers-im-fokus.ch/images/p044_1_03.png

Hallo

Also ich würde es erst mal mit Starthilfespray versuchen. Einfach in die Ansaugöffnung deines Luftfilters sprühen und einer Startet zur gleichen Zeit. Wenn ich mit meiner Brezel im Sommer mal 3 Wochen nicht fahre braucht die das auch. Weil mit 6 Volt Anlage kann man nicht so schnell und lange " Anlassen "

Grüße Kay

Ich nutze immer Bremsenreiniger der geht bei mir sehr gut !

@ m.Kill

Genau der isses...

 

Macht mir aber schon Sorgen das du fragst....

Deine Antwort
Ähnliche Themen