ForumHonda
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Motor schlägt und läuft unsauber, wenn er warm ist - Honda CBR 650

Motor schlägt und läuft unsauber, wenn er warm ist - Honda CBR 650

Honda
Themenstarteram 25. August 2022 um 23:12

Hallo zusammen,

ich bin schon länger begeisterter Honda-Fahrer, angefangen mit einer alten 125er CBR zu Schulzeiten. Inzwischen bin ich auf eine CBR650F (Bj 2014) aufgestiegen, mit der ich seit etwas über einem Jahr viel unterwegs bin. Seit neustem habe ich aber Probleme mit meinem Motor:

Wenn er kalt ist, startet er ganz normal und läuft sauber. Sobald ich ein paar KM fahre, wird der Leerlauf (egal ob Kupplung gezogen, Gang drin oder Neutraler Gang mit und ohne Kupplung gezogen) etwas unruhiger. Das ist bei einer Einspritzer-Maschine zwar etwas komisch, aber noch kein riesen Drama. Was mich allerdings sehr wundert, ist ein regelrechtes "schlagen" vom Motor. Gelegentlich (unregelmäßig, kein klopfen o.ä.) ruckt der Motor, die Drehzahl bricht für den Moment kurz weg, dann fängt der Motor sich direkt wieder und läuft normal weiter.

Das Phänomen passiert immer dann, wenn man kein Gas gibt und der Motor per Kupplung oder durch den neutralen Gang vom Getriebe getrennt ist. Ich habe selbst schon viel geschraubt, allerdings ist das mein erstes Einspritzer-Modell, davor waren es immer Vergaser. So ein Problem ist mir noch nie über den Weg gelaufen und leider findet man auch nicht wirklich was im Netz. In meinem Werkstatthandbuch zum Moped habe ich leider auch nichts dazu gefunden.

Ein weiteres Thema, das zeitgleich aufgetreten ist, ist ein Problem mit der Gasannahme oder eher gesagt dem wegnehmen. Wenn ich das Motorrad ab ca. 5k Umdrehungen auskuppel und ausrollen lasse, geht der Motor nicht mehr wie normal direkt auf Leerlaufdrehzahl, sondern läuft konstant mit der Drehzahl weiter bis ich wieder einkuppel. Das macht er auch nur, wenn er wirklich warm ist (wobei ich kalt auch niemals so hoch drehen würde). Gestern ist der Motor nach ca. 20 Minuten ruhiger Probefahrt und Fehlersuche auch einmal im Leerlauf ausgegangen, ist vorher noch nie passiert.

Ich hoffe, dass mir einer von euch helfen kann oder wenigstens einen Tipp geben kann, in welche Richtung ich anfangen kann, zu suchen. Das Motorrad hat ca. 30k km, Inspektion wurde vor einem Jahr bei Honda mit 23k km gemacht. Ölwechsel ist alle 10k empfohlen, mit dem Motorrad gehe ich extrem pfleglich um und wenn ich mal schneller fahre, dann erst nach mindestens 20 Minuten warm fahren, da das Moped schon vergleichsweise teuer war.

Ähnliche Themen
8 Antworten

Steuerketten? Ventilspiel ? Sollte man mal überprüfen lassen beim HH. Hatte so ein ähnliches Problem mit meiner XL1000V Varadero, da wurden die Steuerketten eingestellt und die Ventile, danach und bis Heute läuft alles einwandfrei.

Was auch noch möglich wäre, Benzinpumpe oder Kraftstofffilter.

Themenstarteram 26. August 2022 um 12:15

Hallo Chris,

danke für die schnelle Antwort! Ventilspiel und Steuerkette würde mich wundern, die wurden bei der letzten Inspektion schon mal gemacht. Dafür habe ich leider eh nicht das richtige Werkzeug, dann muss ich wohl zum Händler zurück. Wenn es aber schonmal nicht nach Totalschaden klingt, ist wenigstens noch was zu retten... :)

Das schlagen......hast du mal die Kettenspannung kontrolliert? Bzw Yen Zustand der Kette

Themenstarteram 26. August 2022 um 12:48

Zitat:

@Zebulon102 schrieb am 26. August 2022 um 12:39:00 Uhr:

Das schlagen......hast du mal die Kettenspannung kontrolliert? Bzw Yen Zustand der Kette

Die Kette ist jetzt nicht mehr die neuste, aber Spannung passt. Die hat ca. 12mm Spiel. Kann es wirklich auch an der Kette liegen? Das Problem kommt ja auch bei Kupplung gezogen / neutraler Gang.

Zitat:

@trueJP schrieb am 25. August 2022 um 23:12:02 Uhr:

Gelegentlich (unregelmäßig, kein klopfen o.ä.) ruckt der Motor, die Drehzahl bricht für den Moment kurz weg, dann fängt der Motor sich direkt wieder und läuft normal weiter.

(...)

Gestern ist der Motor nach ca. 20 Minuten ruhiger Probefahrt und Fehlersuche auch einmal im Leerlauf ausgegangen, ist vorher noch nie passiert.

So was hatte ich mal mit meiner CBF 600 - während der Fahrt ein seltsames Ruckeln, beim Auskuppeln ist die Drehzahl weggebrochen und im Leerlauf ist sie ausgegangen.

Letzten Endes hatte sich einfach nur das Kabel an einem Pol der Batterie losgeruckelt, vermutlich im Frühjahr nicht fest genug angezogen und dann beim Fahren immer mehr gelöst.

Muss nicht notwendigerweise genau das sein, aber zumindest die oben genannten Ausschnitte passen wie die Faust aufs Auge zu Zündaussetzern/Aussetzern bei der Einspritzung aufgrund von Elektronikproblemen.

Auf jeden Fall noch viel Erfolg bei der Suche! Und dass es dir damit besser ergeht als mir: Bei mir wurde es im Frühsommer bei strömendem Regen auf der Landstraße im Wald akut, da ging erstmal nix mehr. Keine sonderlich angenehme Erfahrung.

Themenstarteram 26. August 2022 um 15:09

Zitat:

@Kleebl00d schrieb am 26. August 2022 um 13:16:57 Uhr:

 

So was hatte ich mal mit meiner CBF 600 - während der Fahrt ein seltsames Ruckeln, beim Auskuppeln ist die Drehzahl weggebrochen und im Leerlauf ist sie ausgegangen.

Letzten Endes hatte sich einfach nur das Kabel an einem Pol der Batterie losgeruckelt, vermutlich im Frühjahr nicht fest genug angezogen und dann beim Fahren immer mehr gelöst.

Danke für den Tipp, zumindest an der Batterie sind alle Pole noch gut festgeschraubt... Ich werde mal an einem ruhigen Nachmittag die Kabelbäume verfolgen und schauen ob alle Stecker richtig sitzen und auch gut Kontakt haben. Wobei die Maschine auch immer direkt anspringt, Spannung sollte nicht viel zu niedrig sein.

Könnte es eventuell auch was mit dem Öldruck zu tun haben? Was sich ändert, je wärmer der Motor wird, sind ja eigentlich nur Einspritzung und wie flüssig das Öl ist.

Gruß

Bei mir war es eine defekte Zündkerze.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Honda
  5. Motor schlägt und läuft unsauber, wenn er warm ist - Honda CBR 650