ForumKäfer
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Käfer, Beetle & New Beetle
  6. Käfer
  7. Motor Säuft im stand ab ??!!

Motor Säuft im stand ab ??!!

VW
Themenstarteram 2. August 2013 um 18:30

Hallo!!

Habe das Problem das mein Motor wenn ich ihn Starte sehr schlecht anspringt und nach Sprit stinkt .

Nach einigem leiern kommt er denn langsam ,ein Zylinder nach dem anderen.

Habe jetzt nach ca einer Woche standzeit das Schwimmernadelventil überprüft und dabei festgestellt

das der Vergaser fast leer ist. Ist das normal ? Wenn nicht was kann ich machen ?

Es handelt sich um einen 1600er AS Motor mit 34er Vergaser !

Danke !!!

Ähnliche Themen
17 Antworten

Nö, hab den Serienmotor drinne. Ja genau es is was zwischen rauschen und zischen. Relativ sanft! Aber hört sich auch nicht ungesund an. Immer kurz bevor er dann richtig startet.

Zitat:

Original geschrieben von KarlsruherHH

Nö, hab den Serienmotor drinne. Ja genau es is was zwischen rauschen und zischen. Relativ sanft! Aber hört sich auch nicht ungesund an. Immer kurz bevor er dann richtig startet.

Das ist das Ansauggeräusch beim Starten das ist normal.

Starte mal kurz ohne Filter dann wirst du merken das es lauter ist das "Zischen".

Zitat:

Original geschrieben von CJS90

Zitat:

Original geschrieben von KarlsruherHH

Nö, hab den Serienmotor drinne. Ja genau es is was zwischen rauschen und zischen. Relativ sanft! Aber hört sich auch nicht ungesund an. Immer kurz bevor er dann richtig startet.

Das ist das Ansauggeräusch beim Starten das ist normal.

Starte mal kurz ohne Filter dann wirst du merken das es lauter ist das "Zischen".

Da fällt mir noch ein, kontrolliere zu Sicherheit noch ob die Zündkerzen richtig sitzen!!

Beim starten könnte es sein das du entweichende Kompressionsluft hörst, wenn eine Kerze zu locker sitzt.

Deine Antwort
Ähnliche Themen