ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Motor läuft unrund beim Kaltstart für rund 1 Min.

Motor läuft unrund beim Kaltstart für rund 1 Min.

Mercedes E-Klasse W211
Themenstarteram 21. Oktober 2013 um 13:44

Liebe Freunde des gepflegten Autofahrens,

nachdem ich eine relativ lange Zeit ohne Probleme mein Lieblingsauto fahren durfte, plagen mich bzw. mein Gefährt seit kurzem sorgenmachende Probleme.

Ich starte morgens ohne Probleme das Auto, der Motor läuft rund. Dann lege ich den Rückwärtsgang ein und fahre ein-zwei Meter aus der Garage. Dabei wird der Motorlauf unruhig und das ganze Auto bewegt sich nur noch ruckartig. Nach einer bzw. 1 1/2 Minuten ist der Spuk vorbei. Ich kann dann ganz normal weiterfahren. Starte ich bei warmem Motor treten diese Sprünge nicht auf. Sie treten lediglich beim Kaltstart auf.

Da ich leider keine Benzwerkstatt in der Nähe habe, nutze ich eine freie Werkstatt. Dort war es immer von Vorteil, wenn ich die Diagnosen, die ich von euch auf meine Probleme erhalten habe, dort vorgestellt habe. Sie waren zu 100% zutreffend.

Vielleicht hat daher jemand einen Tipp für mich, was Ursache des Problems sein könnte. Ich würde mich über eure Antwort sehr freuen. Vielen Dank vorab!

W 211 - Kompressor 200, Baujahr 11.1003, Automatik

Eure Kuddemuddel

PS. Da ich demnächst an der Vorderachse Scheiben und Beläge erneuern lassen möchte, wollte ich fragen, was dies überlicherweiser kostet.

Beste Antwort im Thema

Zitat:

Original geschrieben von Kuro8

Hi,

 

tippe erstmal auf LMM /HFM

ggf Nebenluft,aber eher LMM

 

Michael

Ein defekter LMM müsste eigentlich immer Probleme machen, nicht nur beim Kaltstart. Daher würde ich das eher ausschliessen.

24 weitere Antworten
Ähnliche Themen
24 Antworten

Hi,

tippe erstmal auf LMM /HFM

ggf Nebenluft,aber eher LMM

Michael

1. unrunder Motorlauf kalt: Habe ich aktuell auch, aber bei mir sind es die Einspritzdüsen, welche dann friedlich sind, sobald der Wagen auf Gas völlig rund läuft...

2. hängt davon ab, wo du es machen lässt...

zwischen 400 und 1000 Euro ist alles drin...

2 Scheiben, ATE rund 100 Euro pro Stk.

Beläge ca. 50 - 80 Euro... der Satz... 5 Euro die Kontakte...

mit machen ab ca. 400 Euro.

Zitat:

Original geschrieben von Kuro8

Hi,

 

tippe erstmal auf LMM /HFM

ggf Nebenluft,aber eher LMM

 

Michael

Ein defekter LMM müsste eigentlich immer Probleme machen, nicht nur beim Kaltstart. Daher würde ich das eher ausschliessen.

Hi,

würde Dir zustimmen,wenn der LMM /HFM komplett defekt wäre.

meistens aber liefert der LMM bedingt durch Alterung, Verschmutzung etc. der ECU/MStG erstmal fehlerhafte Werte.

dies kann sich besonders in der Kaltstartphase-Gemischanreicherung etc. deutlicher bemerkbar machen als wenn der Motor warm ist.

Beste Grüße in die Ch,

Michael

Themenstarteram 24. Oktober 2013 um 7:13

Vielen Dank euch.

Dann werde ich mal mit euren Tipps in die Werkstatt. Ich schreibe dann, was es gewesen ist. Beim LMM ist die Kostenspanne ja auch sehr groß.

Euch noch einen schönen Herbsttag.

Mein w211 E280 hat auch im Kalten zustand ruckler ca. 30 sek. lang, und dann läuft er ganz normal. Fehlerspeicher wurde ausgelesen aber nichts gefunden. Komisch ist wenn es drausen Warm wird und das Auto im Kalten zustand Starte sind die ruckler richtig zu spüren und jetzt wo es drausen Kälter geworden ist, ruckelt der Wagen ganz leicht kaum noch zu spüren. Ich fahre jetzt das zweite Jahr so und im sommer wie gesagt kommt es richtig zu spüren.

Weiß jemand was davon?

Hi,

Dein E280 ist ein M272;)

nicht,dass Dich hier langsam das Kettenradmonster ereilt!

mach Dich mal schlau ,bzg Kettenradschäden der Ausgleichswelle bei den 280 und 350 -M272 Motoren.

ich hoffe bei Dir ist es aber etwas anderes,

Gruß, Michael

Zitat:

Original geschrieben von fabio_27

Weiß jemand was davon?

evtl. AGR Ventil, Unterdruckschläuche...?

Das Kettenrad wurde vor 4 Monate gewechselt und das klackern ist jetzt weg, endlich.

Aber wegen des AGR Ventils, es musst doch einen Fehler im Fehlerspeicher beim auslesen anzeigen, oder irre ich mich da?

Hab vergessen, das AGR Ventil wurde letztens zusammen mit der Sekundärluftpumpe getauscht.

Themenstarteram 25. November 2013 um 13:08

Aufklärung und Abschied,

ich hatte versprochen, dass ich hier über das geschilderte Problem aufkläre. Leider ist das Ergebnis nicht im meinem Sinne und letztlich sehr ärgerlich ausgegangen.

Leider verschärfte sich das Problem, indem das Auto auch im warmen Zustand zunehmend stotterte und an der Ampel ausging. Eine freie Werkstatt konnte die Ursache nicht zweifelsfrei diagnostizieren und verwies mich an eine Benz-Werkstatt.

Leider war es dort mit der Freundlichkeit vorbei. Nachdem ich dort vorstellig wurde, ließ man mich erstmal 4 Stunden warten, bis man mich mit der Diagnose auf den nächsten Tag vertröstete. Ein Leihwagen war nicht zu bekommen, so dass ich mich per Bus durch den Landkreis nach Hause kämpfen musste. Eine Frechheit angesichts der Wartezeit und der Reparaturkosten, die man mir am nächsten Tag mitteilte.

Am nächsten Tag erhielt ich die niederschmetternde Diagnose: Die Steuerkette hat sich verstellt. Sie ist nicht übergesprungen, hatte mittlerweile aber soviel Spiel, dass das Management nicht mehr stimmte. Reparaturkosten lt. Benz 2500 Euro ohne aber Garantie zu geben, da sie nicht einschätzen könnten, ob bereits ein Ventil Schaden genommen hat. Um auf der sicheren Seite zu sein, empfiehlt mir die Werkstatt einen Austauschmotor für rund 6000 bis 7000 Euro. Die Diagnose allein hat mich übrigens 250 Euro gekostet.

Nach dem ersten Schock und der Abwägung der Optionen habe ich mich gezwungener Maßen für die Abgabe des Autos entschieden. Weitere Reparaturen, wie Stoßdämpfer, Bremsen, SBC-Bremse wären demnächst fällig gewesen, zudem machte sich schon Rost breit. Insofern erschien mir eine Reparatur ohne Garantie zu risikoreich.

Ausschlaggebend war auch, wie unfreundlich ich in der Vertragswerkstatt behandelt wurde. Übrigens eine Erfahrung, die ich nicht nur dort machte. Im Moment bin ich schwer am überlegen, ob es wieder ein Benz sein, wobei ich ehrlicherweise sagen muss, das Fahren im W211 war aus meiner Sicht schon einzigartig entspannt. Zudem hat mir das Autos sehr gefallen und ich fühlte mich beim Fahren immer sehr wohl. Herausragend war auch das immense Platzangebot.

Da ich noch keine Entscheidung getroffen habe, möchte ich mich von allen hilfsbereiten Forumsmitgliedern hier im W211 Bereich bedanken und verabschieden. Eure Diagnosen waren immer zutreffend und sehr hilfreich. Vielleicht trifft man sich hier wieder, vielleicht aber auch nicht.

Allzeit gute Fahrt wünscht kuddemuddel

Ohne jetzt dir zu nahe treten zu wollen und abgesehen von der schlechten Behandlung der MB Werkstatt...

ABER: Dein Fahrzeug ist > 10 Jahre alt, da ist es normal das Stossdämpfer, Bremsen etc. gewechselt werden müssen. Die SBC muss übrigens nur bei einem Defekt ausgetauscht werden, da weiss also keiner wann dieser "kommt"! Garantie/Kulanz bei einem über 10J alten Auto... naja, zeig mir bitte einen Hersteller der sowas macht :rolleyes:

 

Das mit der Kettenlängung ist natürlich kacke... aber... auch da gibt es Alternativen zu MB.

Hier hast du eine TOP Adresse für MB Motoren Instandsetzung: Herrmanns

 

Ich würde an deiner Stelle da mal anrufen und nicht gleich die Flinte ins Korn werfen!!!

Hast du für dein Problem mittlerweile eine Lösung gefunden, ich hab nämlich auch nach dem starten so für ne halbe Minute ein solches Ruckeln

 

Zitat:

@fabio_27 schrieb am 24. Oktober 2013 um 12:52:37 Uhr:

Mein w211 E280 hat auch im Kalten zustand ruckler ca. 30 sek. lang, und dann läuft er ganz normal. Fehlerspeicher wurde ausgelesen aber nichts gefunden. Komisch ist wenn es drausen Warm wird und das Auto im Kalten zustand Starte sind die ruckler richtig zu spüren und jetzt wo es drausen Kälter geworden ist, ruckelt der Wagen ganz leicht kaum noch zu spüren. Ich fahre jetzt das zweite Jahr so und im sommer wie gesagt kommt es richtig zu spüren.

Weiß jemand was davon?

Hi, ne leider nicht, fahre weiter so rum.

Mein Bruder hat sich jetzt auch einen e280 aber Facelift geholt, und das ruckeln ist jetzt auch bei im aufgetreten :) ka. was das sein kann.

Ich hoffe er findet was, werde abwarten.

 

Zitat:

@Mitchl0815 schrieb am 9. August 2015 um 15:42:25 Uhr:

 

Hast du für dein Problem mittlerweile eine Lösung gefunden, ich hab nämlich auch nach dem starten so für ne halbe Minute ein solches Ruckeln

Zitat:

@Mitchl0815 schrieb am 9. August 2015 um 15:42:25 Uhr:

Zitat:

@fabio_27 schrieb am 24. Oktober 2013 um 12:52:37 Uhr:

Mein w211 E280 hat auch im Kalten zustand ruckler ca. 30 sek. lang, und dann läuft er ganz normal. Fehlerspeicher wurde ausgelesen aber nichts gefunden. Komisch ist wenn es drausen Warm wird und das Auto im Kalten zustand Starte sind die ruckler richtig zu spüren und jetzt wo es drausen Kälter geworden ist, ruckelt der Wagen ganz leicht kaum noch zu spüren. Ich fahre jetzt das zweite Jahr so und im sommer wie gesagt kommt es richtig zu spüren.

Weiß jemand was davon?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Motor läuft unrund beim Kaltstart für rund 1 Min.