ForumMercedes
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Motor kommt nicht auf Betriebstemperatur

Motor kommt nicht auf Betriebstemperatur

Mercedes E-Klasse W212
Themenstarteram 27. Dezember 2020 um 11:05

Hallo Liebe Leute

 

Fahrzeug Mercedes e250 cdi w212 jg.2011

 

Ich habe eine Frage ob das normal ist das mein Fahrzeug nicht auf Betriebstemperatur kommt.?

 

Heute nach der Nachtschicht fuhr ich nach Hause ca 25 km meist Autobahn zwischen 100-140 kmh bei ca minus 3 grad.

 

Dann schaute ich die temperatur anzeige an die lag meist wischen 70-80 grad normalweise im Sommer ist er bei 90 grad.

 

Meine Frage wäre ob das am Wetter liegt und Normal ist oder etwas defekt sein könnte. Ich habe gehört evt.Thermostat aber keine Ahnung....

 

Vielen Dank für euer Antworten.

 

Hier noch ein Bild

Asset.HEIC.jpg
Ähnliche Themen
15 Antworten

Erst mal die Gegenprobe bitte...

Wie war es denn im letzten Winter?

Themenstarteram 28. Dezember 2020 um 11:45

Ich habe denn Fahrzeug neu gekauft im sommet ... deswegen kann ich das bicht sagen..

Ist ein selbstzünder, die brauchen länger als fremdzünder, liegt bestimmt an der kalten Jahreszeit bzw. minus Temperaturen

Wenn dann die Heizung noch auf höchster Stufe läuft, kann es schon passen.

Themenstarteram 28. Dezember 2020 um 13:12

dennfall muss ich mir keine sorgen machen .. Vielen Dank für euer Hilfe

Gerne

Ich mache die Heizung auch immer erst an wenn Wassertemperatur um die 80°C hat.

Grund: in der Kaltlaufphase (Öltemp. <60°C) hat der Motor im Schnitt 300%mehr Verschleiß.

Das heißt in der Zeit wärmt mich die Sitzheizung und gut ist.

Themenstarteram 29. Dezember 2020 um 1:30

Werde ich ab jetzt auch so machen.. Super Tip danke

Guten Abend.

Definitiv ein Problem mit dem Thermostat. Nach 25km Fahrstrecke sollte definitiv die korrekte Wassertemperatur erreicht sein.

Ich kann ja nur berichten wie es bei meinem 208 ist.

Auch mit dem neuen MB Thermostat das ich seit geraumer Zeit im M111 Evo habe, kommt die Temperatur (laut Anzeige) bei Heizung HI und Lüfterstufe <4 nicht mehr an die 80°C ran. Auch nach 20km nicht. Also jetzt im Winter.

Themenstarteram 30. Dezember 2020 um 16:46

Aber im Sommer kommt er auf seine Temperatur ohne Probleme.. Nur im Winter hatt er manchmal seine Probleme

Wie beschrieben, es geht mir genauso. Trotz dem neuen Thermostat. Wenn ich bei um 0°C die Heizung ganz hoch drehe kommt er auch nach 80 km nicht an 80°C!

Vlt sollte ich dazu sagen, das ich ein sehr defensive Autofahrer bin.

"Heizen" mache ich auf na Rennstrecke aber nicht mit meinem Altagsauto im öffentlichen Verkehr.

Für mich sieht es so aus, dass die Heizung schneller die Kühlflüssigkeit runter kühlt wie der Motor bei sanfter Fahrweise nachheizen kann. Bei mir bewegt sich die Temperaturanzeige dann bei etwa 77°C.

Themenstarteram 30. Dezember 2020 um 23:50

Heute vin ich viel auf Land Strassen gefahren. Viel Aufwärts und Abwärts und dort ist er auf seine 90 grad wassertemperatur gekommen und das ziemlich schnell...

 

Ich glaube auf der Autobahn bekommt er viel kalte luft über und deswegen nicht auf seine Temperatur kommt

Wie bei mir

Wenn ich gemütlich an der Mosel fahre, Dach auf, die Heizung Vollgas...

Macht euch kein Stress wegen der Temperatur.... Wenn du nach der Nachtschicht bei - 3 Grad und kaltem Auto losfahren tust und den kalten gegen Wind hast wie soll es dann auch nach über 25km bei der Geschwindigkeit warm werden??? Bleibt locker und ruhig :-) würde mir Sorge machen, wenn es nicht über 30 Grad steigt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Motor kommt nicht auf Betriebstemperatur