ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor klappert - Y16XE - Blech/Zahnriemen?

Motor klappert - Y16XE - Blech/Zahnriemen?

Opel Vectra B
Themenstarteram 14. März 2017 um 15:53

Moin Moin Leute,

ich habe seit Samstag ein Problem mit meinem Auto, und zwar klappert der Motor wie Sau.

zuvor schon gesagt, Ja ich habe die Suche benutzt, auch Sachen gefunden doch nicht das, was mir weiter helfen könnte.

Also zum Problem und zu dem, was Ich schon gemacht habe:

Am Samstag Abend hab Ich auf einmal bemerkt das mein Motor klappert.

Daraufhin bin Ich heim und hab mir das am Sonntag mal angeschaut.

Ich hab dann auch zuvor mal hier im Forum gesucht und auf Google, was das sein Könnte und bin damit auch dann zum Auto.

Zuerst hab ich mal den Motor An gemacht und mal gehört aus welcher Region das klappern kommt.

Hier mal in einem Video

Festgestellt habe Ich das es von der Zahnriemen Region kommt.

--> Der Zahnriemen wurde mal gemacht, dann ist er nach 11000km gerissen und wurde von der Werkstatt erneut gemacht, zudem wurden 2 Ventile getauscht.

Da das alles neu Teile sind, dachte Ich das es evtl. was mit dem Öl zu tun hat, seit der Reparatur frisst er ja auch ÖL.

Also gemessen, nachgefüllt und nochmals angemacht, nichts. Immer noch klappern. Es kommt auch genug ÖL oben an den Nockenwellen usw an.

So also wieder zum Zahnriemen/LiMA usw. Mal mein Schlaues Voltometer angesteckt, ok LiMa läuft normal.

Dann habe Ich die Zahnriemenabdeckung abgemacht und mal rein geschaut. Zahnriemen hat minimal kratzspuren oben, scheinen aber von der Produktion zu kommen.

Also mal geschaut, da es anscheinend ein Schwingungsgeräusch ist, wie es sich verhält bezüglich Drehzahlen, also verschiedene Drehzahlen mal gehalten und geschaut.

800upm Warmstart - mäßig laut

1100upm Kaltstart - laut

1600upm - laut

2200upm - lauter als 1600

2700upm - sau laut

3200upm+ - leise

-> Zwischen 800 und 3000 upm ist das Geräusch laut bis sehr laut zu hören, wobei kalt und warm etwas eine Rolle spielen, also warm ist es leiser als kalt.

Ab 3000upm ist fast nichts mehr zu hören.

Die Geräusche sind auch nie gleich, mal fast nichts, mal voll da.

--> Daraufhin nehme Ich an, das es etwas metallisches ist, welches aufgrund der Motor"schwingung" bzw dem Motorlauf krach macht. Eingefallen sind mir das Hitzeschutzblech vom Abgaskrümmer, welches aber Bombenfest ist und evtl. Die Ansaugseite.

Jedoch kann Ich so keinen "Verdacht" fest machen.

Habt ihr einen Verdacht, oder das schon mal gehabt und könnt mir sagen was das ist.

Bin für jede Antwort sehr dankbar.

LG, Joey

PS: Einbußen bezüglich Fahreigenschaften habe Ich keine, fährt sich genauso kacke wie immer :D

Ähnliche Themen
22 Antworten

Würde mal sagen der Zahnriemen flattert. Spannolle oder Umlenkrolle wohl defekt.

Ich würde dem Motor nicht mehr starten.

Gefahr das der Riemen Überspringt

Themenstarteram 14. März 2017 um 17:03

Ich fühl mir ganz ehrlich verarscht von der Werkstatt...die wollten umbedingt den Zahnriemen wechseln und nun is schon zum 2ten mal was.

Und ja, du hast zu 90% Recht, das ist wahrscheinlich die Spannrolle...frag mich nur wieso die nur noch ned mal 3000km hopps geht -.-

Sicher das die auch getauscht wurde?

Themenstarteram 14. März 2017 um 17:47

Zitat:

@Hajo65 schrieb am 14. März 2017 um 17:43:50 Uhr:

Sicher das die auch getauscht wurde?

Also der Zahnriemen wurde bei 243776km getauscht, inklu Spannrollen usw. Auf der Rechnung steht "Zahnriemensatz".

Der Zahnriemen ist bei 262000km gerissen, wurde getauscht etc. Nun hab ich 269000km runter, gerade mal 7tkm gefahren und schon ist wieder etwas..

Ich gehe davon aus, das bei dem Zahnriemenriss auch die Rollen erneut getauscht wurden, so sagte der Meister mir das zumindest.

Zitat:

@Hajo65 schrieb am 14. März 2017 um 15:59:25 Uhr:

Würde mal sagen der Zahnriemen flattert. Spannolle oder Umlenkrolle wohl defekt.

Ich würde dem Motor nicht mehr starten.

Gefahr das der Riemen Überspringt

Würde ich auch vermuten.

Es klingt aber zu metallisch.könnte auch am Ventil trieb liegen.

PS. Der 1.6er ist oberhalb 3000 Umdrehungen sehr laut. Möglich das das Geräusch übertönt wird.

Gebrochener hydro währe möglich.

Am besten Deckel runter und Ventil trieb kontrollieren.

Themenstarteram 14. März 2017 um 18:40

Ventiltrieb...gut 2 Ventile waren ja verbogen und wurden getauscht...Ich weiß nicht was Sie alles gemacht haben oder verpfuscht haben...nur das der Bock seit dem 2 Liter auf 1000km braucht -.-

Das ist ganz schön viel.eigentlich viel zu viel.Möglich das dort auch der Fehler liegt.abklären lassen.

Kannst ja mal wenn du es irgendwo machen lassen kannst.Kompression messen lassen.

Da kann man auch viel herausfinden.

Themenstarteram 16. März 2017 um 19:48

Also das Auto steht mittlerweile bei der Werkstatt die den Zahnriemen und den Zahnriemenriss gemacht hat. Der Meister sagte heute morgen "Wahrscheinlich hat die Spannrolle durch den Riss eins abbekommen, getauschen haben wir damals nur die Ventile und den Riemen".

Ich bin gespannt was des nu ist. Ich halt euch aufn laufenden.

Ich würde mal abwechselnt immer einen kerzenstecker abziehen und schauen ob sich was verändert

 

Wenn sich bei einem nichts ändert kerze oder kabel tauschen

 

Vieleicht ja ein marderbiss

Wenner welche hätte.

Mist ... falscher tread

Ein Werkstatt die NUR Zahnriemen tauscht ohne Spannrollen und WaPu ? Fragwürdig!

Themenstarteram 18. März 2017 um 2:29

Zitat:

@Jason2002 schrieb am 17. März 2017 um 16:09:02 Uhr:

Ein Werkstatt die NUR Zahnriemen tauscht ohne Spannrollen und WaPu ? Fragwürdig!

Ja die haben zuerst alles getauscht, beim Riss nur den Zahnriemen....ihr Glück war nicht bei ihnen ^^ Naya Montag is Auto fertig.

Themenstarteram 22. März 2017 um 3:40

So Ich meld mich auch hier nochmals. Hier ein kurzes Video wie er im Moment läuft Schaust du hier :D

Ansich ganz gut, dacht Ich mir...doch als Ich nach Hause gefahren bin, war Ich etwas entsetzt. Der Haufen fährt sich den en Sack Nüsse...in einem Moment ist alles gut, im nächsten is keine Leistung da. Leerlauf ist auch "fragwürdig"

Hier mal einen Kaltstart

Das das Auto seit dem Zahnriemenriss Öl ballert, des war mir klar...doch so, war es bis jetzt auch noch nie...

Bezüglich dem Problem fällt mir die Zündung ein, oder halt das Öl unregelmäßig in den Brennraum kommt.

LG

Joey

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Motor klappert - Y16XE - Blech/Zahnriemen?