ForumSeat
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Motor geht nach 5 Sek. aus - Kraftstoffpumpe oder Steuergerät? Alhambra 7N

Motor geht nach 5 Sek. aus - Kraftstoffpumpe oder Steuergerät? Alhambra 7N

Seat Alhambra 2 (7N)
Themenstarteram 1. Mai 2022 um 10:05

Hallo alle zusammen,

vor einer Woche sind wir aus dem Urlaub wiedergekommen und mussten leider vom ADAC abgeschleppt werden. Folgendes ist passiert: Nach einer kurzen Rast wollten wir weiterfahren, jedoch ging der Motor nach 5 Sek. wieder aus. Im Display stand, Motor manuell auf P starten. Ein paar mal probiert, bis er dann lief, jedoch nach ca. 2 Km. während der Fahrt erneut ausging. Aufgefallen ist mir dabei, dass die Vorglühlampe im Display angegangen ist. ADAC gerufen und hat den Wagen erstmal ausgelesen (siehe Anhang). Der ADAC Mechaniker hat alle Sicherung gemessen und bei der 30A Sicherung für die Kraftstoffpumpe bzw. für Kraftstoffsteuergerät eine hohe Ampere Aufnahme festgestellt. Komischerweise hat er ein Messgerät in die Sicherungsaufnahme gesteckt, um die Sicherung zu testen, dabei lief er für ca. 10 min. wieder, bevor er letztendlich wieder ausging (Auch mit 15A-Sicherung). Ohne dieses Messgerät wieder nur 5 Sek.. Keine Erklärung, da dieses Messgerät ja nichts weiter macht, als Messendaten anzuzeigen.

Nun will ich nicht auf Verdacht die Kraftstoffpumpe bzw. Fördereinheit wechseln (Neu ca. 700 Euro). Kann auch nur die Kraftstoffpumpe in der Fördereinheit getauscht werden?

Normalerweise soll die Kraftstofffördereinheit ein Autoleben überleben und nicht nach 100.000KM den Geist aufgeben.

Und was der ADAC Mechanik außer Acht gelassen hat, war der Fehlerpunkt Harnstoff-adaptive -heizung 1 und 2. Müsste mit dem Adblue zutun haben oder?

Kam mir einer weiterhelfen oder kennt dieses Problem?

BJ: 2013

KM: 100.000

2.0 Diesel 140 PS

Vielen Dank schonmal und schöne Grüße

ADAC Diagnose
Ähnliche Themen
5 Antworten
Themenstarteram 4. Mai 2022 um 7:41

Gestern habe ich noch mal an den Sicherungen rumgespielt bzw. die von der Kraftstoffpumpe rausgenommen und gegen eine andere 30A getasucht und siehe da, er lief plötzlich für 10 min. bis er wieder ausgegangen ist. Dann wieder das selbe, 5 sec. an und wieder aus aber ohne ruckeln, so als ob er per Zündung ausgemacht wird. Dann habe ichs nochmal probiert und die Sicherung rausgenommen und wieder reingesteckt, was wieder zu einem 10 minütigen Motorlaufen hinauslief bis er wieder ausging.

Also zunächst haben die beiden Fehlermeldungen bzgl. der AdBlue-Heizung nichts mit dem Problem des Kraftstoffdrucks zu tun. Den Fehler solltest Du trotzdem im Auge behalten, da das im nächsten Winter zum Thema wird.

In den warmen Monaten muss das AdBlue nicht beheizt werden.

Das Problem mit dem Kraftstoffdruck müsste man weiter eingrenzen, indem man den realen Druck am Ausgang der Vorförderpumpe (=Eingangsdruck der Einspritzpumpe bzw. des Kraftstofffilters) misst.

Von Deiner Schilderung her klingt das nach dem Steuergerät, was ein thermisches Problem (z.B. kalte Lötstelle) haben könnte.

Nach einer gewissen Laufzeit erwärmt sich dieses intern und zeigt diese Fehlfunktion.

Das Steuergerät hat die Teilenummer 5Q0906121F und sitzt beim Sharan laut Zeichnung direkt auf der Vorfördereinheit.

Um da heranzukommen, muss leider der Tank ausgebaut werden, da es beim Sharan keine Öffnung im Fahrzeugboden gibt.

Themenstarteram 5. Mai 2022 um 22:34

Vielen Dank für die Antwort. Habe mir ein gebrauchtes Steuergerät besorgt und werde es die Tage einbauen lassen, mal schauen, ob es damit behoben ist. Wäre auf jeden Fall die günstigste Variante.

Themenstarteram 12. Mai 2022 um 20:40

Problem gelöst, es war das Steuergerät :)

Zitat:

@Alhambra_7N schrieb am 12. Mai 2022 um 20:40:02 Uhr:

Problem gelöst, es war das Steuergerät :)

Super, musste der Tank raus?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Motor geht nach 5 Sek. aus - Kraftstoffpumpe oder Steuergerät? Alhambra 7N