ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor geht beim Auskuppeln aus

Motor geht beim Auskuppeln aus

BMW 3er E46
Themenstarteram 4. Januar 2021 um 14:58

Guten Tag,

 

Erstmal frohes neues an jeden Leser. Ich habe schon seit etwas längerem das Problem, das mein 320i beim treten auf die Kupplung und manchmal auch einfach so im Leerlauf (nach Schwanken der Drehzahl) ausgeht. Habt ihr Tipps was ich noch probieren könnte um dies zu beheben. Danke an alle Antworten.

Ähnliche Themen
62 Antworten

......deswegen in der Nähe wohnt. Mit einer haushaltsfremden Person kannste dich ja treffen ;-)

Wenn du arbeiten gehst sind da ja auch nicht nur Personen aus deiner Wohnung vor Ort!

Also für alle:

Das Problem haben wir „privat“ über direkten Chat gelöst. Etwas Forum unlike aber gut.

 

Lösung:

Der KWS war definitiv für das Ausgehen des Motors verantwortlich aber: danach lief der Wagen immer noch schlecht und hatte Vanos Endlage kann nicht erreicht werden im FS. Grund dafür waren verstellte Steuerzeiten. Diese hat er von einem Schrauberkumpel einstellen lassen und jetzt läuft der Wagen. Der Vorbesitzer hatte wohl mal etwas an der Kette gemacht (oder was auch immer) und danach die Steuerzeiten nicht mehr richtig eingestellt.

Das ist jedenfalls das Ende der Leidensgeschichte.

 

Für jeden der den Fehler mit der Endlage seiner Vanos im FS hat: das ist ein starkes Indiz für die Steuerzeiten! Habe mich hier bei einem BMW Mechaniker rückversichert.

Themenstarteram 29. Januar 2021 um 9:57

Wie @injectinthearm schon geschrieben hat, haben wir privat geschrieben und uns Schlau über die Fehler gemacht. Das beste was mir passieren konnte war es, einen Laptop zu besorgen und dann Inpa zu installieren. Dadurch hatte ich nur noch 5 Fehler im Motorsteuergerät (4 davon Lambdafehler). Daraufhin haben wir vorerst den KWS getauscht und der Fehler war wie erhofft leider noch nicht weg. Danach war klar, die Steuerzeiten können nicht stimmen. Daraufhin habe ich meinen Kollegen kontaktiert und er meinte er kann mir das machen. In den letzten 3 Tagen haben wir dies in Angriff genommen und es läuft jetzt alles besser. Ich habe jedoch noch probleme mit den Lambdasonden vorm Kat die ich wohl noch tauschen muss und vielleicht noch einen neuen Luftmassenmesser. Aber ich kann euch nur empfehlen dies mal zu überprüfen wenn euch Inpa einen Fehler für Einlass Vanos ausspuckt. Bin jetzt happy das Problem gelöst zu haben. Und bedanke mich hier nochmal bei @injectinthearm für die Hilfe und das zur Seite stehen. Habe Bilder hinterlegt von den Vorgängen. Auch meine Kompression wurde gemessen und ist Top. Danke an jede Hilfe von euch.

Asset.JPG
Asset.JPG
Asset.JPG
+2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Motor geht beim Auskuppeln aus