ForumOldtimer
  1. Startseite
  2. Forum
  3. Auto
  4. Oldtimer
  5. Motor geht aus beim gas geben

Motor geht aus beim gas geben

Ford Granada MK 2
Themenstarteram 2. November 2014 um 20:20

Hallo,

habe einen Ford Granada 6 Zylinder Bj. 1979. Der hat folgendes Problem, Motor geht aus beim gas geben!

Wenn man langasm gas gibt (kalt oder warm) kann ich fahren, null problem. Nur gebe ich beim Anfahren viel Gas, geht meistens der Motor aus. Auf der Autobahn 140 fahren kein problem.

Was kann das sein??

Luftfilter, Zündkabel, Zündkerzen getauscht und Ventile überprüft.

Hoffe jemand hat eine Idee.

Danke schon mal!

Beste Antwort im Thema
am 2. November 2014 um 23:06

Hi, teste doch mal den Verteiler auf dessen Efficienz , sollte immer auf der

acktuellen Superbenzinquallitaet stehen , bei Gasbetrieb etwas besser...../

original ist dann 6° vor OT bei stehenden Motor , 18° vor OT bei 2000u-min ,

29° vor OT bei 5000u-min / bei abgezogener Luftschlauchleitung, mit leitung

kommt nochmal plus 4° mehr vor OT.

dann den Vergaser testen bei stehenden Motor , Luftfilter raus und ins Loch

guken , gibst du gas - so muss die Beschleunigungspumpe einen Spritzer Kraftstoff

im Loch abgeben , wenn nicht so muss se gereinigt werden.

Lg. Franz

15 weitere Antworten
Ähnliche Themen
15 Antworten
am 2. November 2014 um 23:06

Hi, teste doch mal den Verteiler auf dessen Efficienz , sollte immer auf der

acktuellen Superbenzinquallitaet stehen , bei Gasbetrieb etwas besser...../

original ist dann 6° vor OT bei stehenden Motor , 18° vor OT bei 2000u-min ,

29° vor OT bei 5000u-min / bei abgezogener Luftschlauchleitung, mit leitung

kommt nochmal plus 4° mehr vor OT.

dann den Vergaser testen bei stehenden Motor , Luftfilter raus und ins Loch

guken , gibst du gas - so muss die Beschleunigungspumpe einen Spritzer Kraftstoff

im Loch abgeben , wenn nicht so muss se gereinigt werden.

Lg. Franz

Zitat:

@Annonum schrieb am 2. November 2014 um 23:06:16 Uhr:

dann den Vergaser testen bei stehenden Motor , Luftfilter raus und ins Loch

guken , gibst du gas - so muss die Beschleunigungspumpe einen Spritzer Kraftstoff

im Loch abgeben , wenn nicht so muss se gereinigt werden.

Lg. Franz

Genau das hätte ich auch vermutet.

Der spritzt zuwenig ein! Fast jeder Vergaser hat eine sog. Beschleunigungspumpe. Die sorgt mit zusätzlichem Einspritzen von Benzin deinen Effekt zu verhindern, denn wenn die Drosselklappe schlagartig aufgerissen wird, wird das Gemisch zu mager und der Motor geht aus. Mit Benzineinspritzen hört das auf.

Wenn man langsam Gas gibt, packt das noch das Düsensystem.

Also Motor aus, Luftfilter ab, in den Vergaser gucken, und am Gaszug ziehen. Dann muss man einen kleinen Benzinstrahl aus einem Röhrchen spritzen sehen. Bei dir wohl gar keinen oder zuwenig, tröpfeln vielleicht = verstopft.

Moin,

Oder die Membran der Beschleunigerpumpe gerissen/defekt, bei dem Alter des Fahrzeugs sehr wahrscheinlich

Am besten Vergaserüberholsatz ordern, schöne Arbeit für dunkle Winterabende

Gruß aus Kassel

Themenstarteram 3. November 2014 um 12:38

Danke für die Tipps, hatte mehr an Schwimmer gedacht, aber mit der Beschleunugerpumpe hört sich gut an!

THX

Sollte seitlich am Gaser sitzen mit einem Federgedämpften Hebelchen vom Gasgestänge betätigt...

Aufschrauben, Membrane kontrollieren, wenn hart - erneuern, wenn weich, mal mit einer Taschenlampe von hinten durchleuchten, dann sieht man auch kleinste Risse, die sonst meist nicht gesehen werden...

Viel Erfolg, und viel Spaß mit dem alten Ford!

Themenstarteram 4. November 2014 um 12:13

Dank für die gute Beschreibung! :-)

Themenstarteram 23. November 2014 um 19:47

Hallo,

hab die Membrane der Beschleunigerpumpe getauscht, hat nicht geholfen. Im Rep-Buch gibt es noch ein Anreicherungsventil für Teillast mit Membran ähnlich aufgebaut, kann es auch mit der zusammen hängen?

@wenn ich von oben reinsehe, kann ich nichts erkennen die Klappen verdecken mir die sicht!

Habt ihr sonst noch Tipps, wie ich prüfen kann?

Danke

Es bleibt dabei: wenn der einspritzt, auch richtige Menge und Richtung (in die sich öffnende Dr.-klappe) beim Gasgeben sollte es klappen. Einzig, die Leerlauf-einstellung ist dermassen zu mager, <1%CO, dann geht es nur leidlich.

Die oberen Klappen sind auf, wenn der Motor warm ist. Wenn das wirklich nicht an der Beschleunigerpumpe liegt, bleiben noch folgende Fehlerquellen:

- Schwimmerstand zu niedrig

- falsche Vergaserdichtung, die eine Bohrung verschließt

- Bohrung verstopft

- falscher Vergaser

Dass die Zündung in Ordnung ist, setze ich voraus. Wie sehen die Kerzen aus, wenn der Motor gut warmgefahren ist?

Ist das im Laufe der Zeit gekommen oder hast du das Auto gerade gekauft und es war schon so?

mfg

Vordrosselklappen kann man mit dem Finger zur Seite drücken , passiert nix , da nur Federbelastet . Wenn aus dem Doppel-Röhrchen nichts raus kommt , würde ich an denm Saug ,oder Druckventil weiter suchen. Beim DDIST-Vergaser sitzt Saugventil vor der Pumpe in der Schwimmerkammer , beim EEIT hab ich vergessen . Druckventil bei beiden am Pumpenröhrchen . Sind kleine Kugeln ,die schon mal festkleben .

Gruß : Rostklopfer

Themenstarteram 22. Dezember 2015 um 18:41

Hallo, hab immernoch mein Problem mit der Beschleunigerpumpe, wenn ich die Pumpe (Membrane mit Deckel) ausbaue kommt kein Benzin. Kommt der Sprit aus dem Schwimmer!?

Ist das Problem evtl. wie vom Rostklopfer beschrieben!?

Wo wohnst du denn? Vielleicht ist jemand aus dem Forum in der Nähe- das ist sinnvoller als eine Ferndiagnose....

am 22. Dezember 2015 um 23:39

....-die Klappen verdecken mir die sicht! ;- wenn die Klappe auf geht kommt

die Sonderration -auch bei stehenden Motor , sehe da im Loch..../

'-kann auch verstopfft sein

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Oldtimer
  5. Motor geht aus beim gas geben