ForumHyundai
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Motor bekommt kein Benzin

Motor bekommt kein Benzin

Hyundai Sonata 3 (EF)
Themenstarteram 4. Dezember 2018 um 11:14

Hallo zusammen; in zwischen bin ich leicht genervt wegen meinem Sonata und habe mal wieder ein neues problem! Ich war abends noch schnell einkaufen und wie ich zum Auto zurück kam , hörte ich ein komisches Geräusch aus dem Motorraum. Es war zwar leise aber ich höre alles am Motor. Er sprang ohne Probleme an und fuhr auch. Nach 2 km ging einfach der Motor aus und ich lies ihn noch rollen bis auf einen Parkplatz um von der Straße runter zu kommen. Ich versuchte es erneut ihn zu starten aber nix. Also rief ich den ADAC . Die schauten erst garnicht sondern schleppten mich ab und somit stehe ich weiter vor dem Problem. Wenn man ihn startet hört man das der Motor starten will aber es nicht kann da er kein Benzin bekommt. Da es nicht am fehlenden Benzin liegt ( war vor dem Einkauf noch tanken und er ist halb voll) dachte ich an die Kerzen. Zündspule weg und Kerzen raus! Alles angeschaut und alles ok. Danach leuchtete ich den Schacht hinein wo vorher die Kerze war und sah das es dort furz trocken ist. Alle 4schächte sind trocken. Selbst das starten ohne Kerze und Spule bringt mir kein Benzin. Kann bei diesem Auto einfach eine Düse verstopft sein und die Elektronik sperrt dann? Das lustige daran ist, im letzten Winter hatte ich dieses Problem jeden Tag und da war dann nur ein Schacht trocken und mit dem wechseln der Kerzen hatte ich das Problem selbst behoben. Können das defekte Kerzen sein? Ich hab billige drinnen und fahre extrem viel. Bilder oder Videos kann ich nachliefern wenn jemand das braucht.

Vielen Dank schon mal im Voraus

Ähnliche Themen
19 Antworten

Bezugsmarkengeber defekt oder Wackelkontakt, wenn es ein Benziner ist. Ist ein Diesel dann habe ich keine Ahnung

Zulaufschlauch am Verteilerrohr ab machen und in ein Gefäß halten, ein anderer startet. Schauen ob beim starten krafstoff nach vorne gepumpt wird. Da muss ein richtig sauberer Strahl rauskommen. Oder hinten an der Krafstoffpumpe (am besten mit einer prüflampe messen) ob strom ankommt.

Auch mal die Sicherung der Kraftstoffpumpe prüfen. Wenn die durch ist, dann ist die Pumpe hinüber oder Masseschluss im Kabelstrang.

Themenstarteram 5. Dezember 2018 um 1:21

Zitat:

@Space star 2001 schrieb am 4. Dezember 2018 um 17:34:25 Uhr:

Zulaufschlauch am Verteilerrohr ab machen und in ein Gefäß halten, ein anderer startet. Schauen ob beim starten krafstoff nach vorne gepumpt wird. Da muss ein richtig sauberer Strahl rauskommen. Oder hinten an der Krafstoffpumpe (am besten mit einer prüflampe messen) ob strom ankommt.

Auch mal die Sicherung der Kraftstoffpumpe prüfen. Wenn die durch ist, dann ist die Pumpe hinüber oder Masseschluss im Kabelstrang.

Zitatat ohne Antwort !!!

Themenstarteram 5. Dezember 2018 um 10:48

Zitat:

@Space star 2001 schrieb am 5. Dezember 2018 um 09:04:32 Uhr:

Zitatat ohne Antwort !!!

Das war ein Fehler und konnte den nicht rückgängig machen. Sorry

Themenstarteram 7. Dezember 2018 um 19:53

Zur Zeit regnet es viel und ich komme nicht dazu alles zu prüfen. Sobald ich es geschafft habe , melde ich mich wieder

Themenstarteram 23. Dezember 2018 um 21:02

Finde den Fehler einfach nicht und das Auto redet leider mit mir gerade auch nicht. Auslesen ohne Ergebnis!

Kurze Frage....könnte es das Masseband sein was von Karosse läuft zum Motor?

 

Diesen scheiß hatte ich mal an meinem Renault Clio vor 2 Jahren und da hatte der adac mir ein provisorisches rein das ich heim komme. Bevor fragen dessen kommen, hatte ein neues gekauft und eingebaut in der Garage. Was für ein scheiß zum ran kommen wenn das Auto auf den Rädern steht.

 

Viel bla bla wieder von mir... masseband oder eher nicht? Wenn ja, liegt es dann auch vorne rechts unterhalb wie beim Renault?

Kommt denn nun Sprit aus dem Zulaufschlauch heraus ?

 

Wenn nicht, musst du als nächstes die Stromzufur zur Spritpumpe prüfen. Stromanschlüsse unter der hinteren Sitzbank. Mutimeter wäre gut, da die korrekte Spannung stimmen muss. Wenn da nur 3 Volt ankommen nutzt das ja auch wenig.

 

Grüße Mic

Themenstarteram 27. Januar 2019 um 17:45

Soooo jetzt habe ich zwar eventuell den Fehler gefunden aber finde die Verdammte Benzinpumpe nicht in diesem Wagen. Eines kann ich schon sagen, unter dem rücksitz ist sie nicht und auch nicht hinten im fußraum auf der linken seite.

Ist die vorne unter dem Fahrersitz oder Fußraum?

 

Vielen dank schon mal

Im Tank.

 

Unter der Sitzbank müssten die zwei Zugänge sein.

 

Vorher aber den Strom messen. Es hat schon so mancher die Pumpe getauscht und dann war es doch nur die Sicherung oder das Relais.

Themenstarteram 28. Januar 2019 um 11:27

Zitat:

@micmicmicmicmic schrieb am 27. Januar 2019 um 23:41:16 Uhr:

Im Tank.

Unter der Sitzbank müssten die zwei Zugänge sein.

Vorher aber den Strom messen. Es hat schon so mancher die Pumpe getauscht und dann war es doch nur die Sicherung oder das Relais.

Vielen Dank für deine Antwort. Sämtliche Relais und Sicherungen hatte ich schon durch geschaut und die relais hatte ich an einer alten autobatterie getestet und man hört es klaken. Somit hatte ich dann eine freundin auf den rücksitz gebeten um mal zu Lauschen ob sie was summen hört unter dem sitz. Da von dort nix kam ging eben meine suche an der Pumpe weiter und deren kabel. Rücksitzbank hoch und ich fand keinen runden kasten zum öffnen sondern zwei kleine kreise links und rechts . Schaute dann unter dem Wagen um nach dem Tank zu suchen wo seine Position genau ist aber dort war eben der Zugang nicht unter dem sitz. Da du jetzt aber von zwei Eingängen redest können es nur die zwei kleinen runden abdeckungen sein. Muss jetzt aber erst mal warten , denn es schneit wie verrückt bei uns und ich möchte nicht das der Schnee mir auf die Türelektronik kommt . Werde es somit heute späten nachmittag prüfen .

Vielen dank erstmal schon

Genaugenommen sind es drei Zugänge. Zwei kleine und ein großer Kreis, der mittig sitzt.

 

Am großen Kreis müssten unter der Klappe die Kabel zur Spritpumpe dran sein.

 

Am Besten die komplette Rücksitzbank ausbauen, wobei ich mir nicht ganz sicher bin, ob der Tank beim Sonata mit dem großen Kreis mit in den Kofferraum reinragt. Am Besten, da zuerst schauen, ob die große Kreisabdeckung von dem Kofferraumboden zu sehen ist.

Themenstarteram 14. Febuar 2019 um 21:55

Da heute ein schöner Tag war habe ich meinen Hyundai zerlegt und die Pumpe gefunden. Pumpe geht! Anschließend war ich an der benzinleitung drannen und alles ist ok. Benzin kommt vorne auch an und geht zu den Düsen aber weiter nicht. Werde morgen die einspritzanlage ausbauen aber ich denke das ich mir das sparen kann. Wo liegt also das Problem?

Bevor du an die Einspritzdüsen gehst, prüfe erst einmal die Zündfunken.

 

Kerzen ausbauen und jew an Masse halten. Von Helfer kurz starten lassen und Prüfen ob Funke vorhanden.

 

Wenn ja, prüfen, ob die Einspritzventile den Sprit beim Starten durchlassen. Also erst mal bei einem ausgebauten Ventil prüfen und wenn da ein ordentliches Spritzbild rauskommt, dann kann man erwögen die anderen gleich mit zu prüfen.

 

Wenn der Test negativ war, dann könnte der Kraftstoffdruckregler oder der Kurbelwellensensor und Nockenwellensensor defekt sein.

 

Beim Kraftstoffdruckregler erst die Verkabelung und Stecker zum Regler checken. Wenn hier kein Signal zum Steuedgerät kommt, wird dieses die Einspritzventile nicht freigeben.

 

Ich gehe mal davon aus, dass sich momentan gar nichts tut. Also null williges Zünden von Kraftstoff im Brennraum ?

 

Grüße Mic

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Hyundai
  5. Motor bekommt kein Benzin