ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. MMI System - Radio ohne Lautstärke

MMI System - Radio ohne Lautstärke

Audi A4 B9/8W
Themenstarteram 17. Juni 2020 um 16:09

Am A4 BJ 2020 funktioniert im MMI System auf einmal die Lautstärkeregelung des Radio nicht mehr. Das Auto ist 1 Woche alt! Das System zickt eh rum, mal funktioniert die i-Phone Anbindung, dann wieder nicht. Manchmal kommt die Meldung, ich wäre ja seit längerem nicht mehr im auto angemeldet gewesen und muss mich über neu einloggen mit e-Mail und Passwort. Kompliziert und sehr unbefriedigend an einem ansonsten sehr guten Automobil. Wer hat eine Lösung?

Ähnliche Themen
3 Antworten

Schau mal in diesem Thread mit Stichwort "längerem" nach. Dort wird auch dein Problem besprochen.

Zitat:

@HxxWdlxx schrieb am 17. Juni 2020 um 16:09:55 Uhr:

Am A4 BJ 2020 funktioniert im MMI System auf einmal die Lautstärkeregelung des Radio nicht mehr. Das Auto ist 1 Woche alt! Das System zickt eh rum, mal funktioniert die i-Phone Anbindung, dann wieder nicht. Manchmal kommt die Meldung, ich wäre ja seit längerem nicht mehr im auto angemeldet gewesen und muss mich über neu einloggen mit e-Mail und Passwort. Kompliziert und sehr unbefriedigend an einem ansonsten sehr guten Automobil. Wer hat eine Lösung?

Hallo,

ja, das habe ich auch beobachtet. Am besten wenn es in den bereits benannten MMI - Faden verschoben wird.

Das Radio kann bei mir nur durch einen Senderwechsel „wiederbelebt“ werden. Bei mir ist dann die Lautstärkenregelung ausgegraut. Es ist soo nervig, jeden Tag ne neue Überraschung.

Grüße

Leider kann ich nur folgendes sagen : der Verkaufer soll es vorzeigen :(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. MMI System - Radio ohne Lautstärke