ForumA6 4F
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Mmi 2g high mit La Power USB und Bluetooth Interface

Mmi 2g high mit La Power USB und Bluetooth Interface

Audi A6 C6/4F
Themenstarteram 6. Mai 2018 um 1:05

Hey Leute, hat einer von euch das La Power Interface verbaut? Habe es mir zugelegt und musste dann feststellen das ich beim benutzen der Freisprecheinrichtung ein rauschen habe sobald das Freizeichen kommt oder der angerufene spricht.

Hat einer Erfahrung mit dem Interface?

Liebe Grüße und danke im voraus.

Ähnliche Themen
84 Antworten

Dein Fahrzeug, Baujahr ?

MMI Stand ?

Themenstarteram 6. Mai 2018 um 1:15

Ach sorry, mmi stand ist aktuell weiß jetzt nicht die genaue Version und es ist ein a6 4f Baujahr Ende 2006

Habe leider keine Freisprecheinrichtung Orginal verbaut und es aus diesem Grund gekauft. USB funktioniert alles. Bluetooth Audio auch ohne rauschen aber das telefonieren halt nur mit rauschen.

Habe mir vom Verkäufer schon das zweite schicken lassen und noch immer das Rauschen. Angeblich sei bei diesem zweiten die Software geändert. Der Änderung Stimme ich auch zu da beim ersten die Lieder anders angezeigt wurden. Das einzige was noch dazu kam was meiner Meinung nach schlechter ist, dass ist das es sich öfter mal aufhängt als das erste

Themenstarteram 6. Mai 2018 um 1:16

Es geht beim telefonieren ja in den high Filter. Dabei rauscht es dann sobald ein Ton kommt.

Ach und ich habe das Bose System

ein MMI-Update könnte helfen aber ich kenne das Interface nicht und kann deswegen nichts dazu sagen. Google war da auch nicht hilfreich, gibt es einen Link damit man sich das Teil mal anschauen kann ?

Also ich hab das Problem nicht, ich hab das Interface bei einem 2G basic plus mit DSP im Einsatz. Lediglich das Mikro ist bei mir etwas leise sagen meine Gesprächspartner, könnte aber sein dass das Mikro sich da ein bisschen verschoben hat. Muss die dachleuchte nochmal auf machen und das nachsehen.

 

Hast du eventuell ein Problem mit der BT Verbindung oder Handy Empfang? Hast du das handy mal in nem anderen auto getestet? Wenn ich in der Netztechnik Vorlesung nicht komplett geschlafen hab, dann klingt das für mich eigentlich wie ein Problem der GSM Verbindung: die schaltet wenn keiner spricht nämlich so ein sehr leises "background noise" damit man nicht denkt der andere hat aufgelegt, aber wenn der andere dann spricht wird natürlich nicht mehr gefiltert. Wenn die Verbindung schlecht ist rauscht es dann eben sehr stark, aber nur für die sprechdauer - weil danach das background noise lautstärkenreguliert ist.

Themenstarteram 6. Mai 2018 um 12:31

Mmi ist die letzte Version drauf.

 

Nein der Empfang ist in ordnung. Habe auch schon das Handy eines Kumpels gekoppelt und damit hatte die Einrichtung das gleiche rauschen. Habe mein Handy schon seid 3 Jahren und es bisher in jedem Auto genutzt daher denke ich auch nicht das es am Handy oder Empfang liegt.

 

Also das ist auch ganz komisch. Es rauscht sobald von der Gegenseite ein Geräusch kommt oder halt das Freizeichen. In den Zeiträumen wenn zwischen den Freizeichen nix kommt dann rauscht es auch nicht.

 

Bluetooth Audio funktioniert ohne Probleme total klar und mit guter Qualität.

 

Ich habe den Eindruck das es daran liegt das es im Tel Mode in den high Pass geht und nur über vordere Lautsprecher läuft.

 

Was ich außerdem komisch finde ist, dass ich beim koppeln keinen Code eingeben musste obwohl bei den Einstellungen 0000 laut mmi hinterlegt ist im Telefon Mode.

Themenstarteram 6. Mai 2018 um 12:39

Hier noch der Link zum gekauften Artikel.

 

https://rover.ebay.com/.../0?...

ok, danke - liest recht ja interesannt und scheint günstig zu sein. Es liest sich aber auch lustig z.B. das man siich an eine BMW Tankstelle wenden soll um die Aktivierung der CD-Wechslerfunktion aktivieren zu lassen :)

Themenstarteram 6. Mai 2018 um 13:29

Ja das kommt aus Japan :-D aber so Ansich finde ich das Teil nicht schlecht. Grade das man wirklich alles damit machen kann. Das einzige ist halt das sich das telefonieren so scheiße anhört. Aber vielleicht liegt es auch dran weil ich Bose hab. Keine Ahnung. Ich vermute das es am high Filter liegt den das Teil verwendet.

ich habe leider keine Vergleichsmöglichkeit aber bei meinem Bosesound im 4F ist die original Freisprecheinrichtung (MMI 3G) klar und deutlich. Versuch doch mal ein anderes Handy zu verbinden.

Themenstarteram 6. Mai 2018 um 14:41

Ja original sowieso. Aber die ist ja bei mir quasi jetzt mit dem Interface nachgerüstet

Hast Du schon mal versucht das Mikro an einer anderen Stelle anzubringen?

Er hat nicht das Problem wie ich dass er selber zu leise ist sondern es rauscht wenn der Gesprächspartner redet. ;)

 

Klingt echt komisch.. Ich achte mal drauf wenn ich Mittwoch wieder die Freisprech nutze auf meiner langen Strecke. Aber wie gesagt, bisher nix aufgefallen. Nicht wesentlich schlechter als im Seat mit der originalen...

Themenstarteram 7. Mai 2018 um 0:56

Aber du nutzt doch auch die Orginale oder? Dani510?

 

Ich nutze ja die Funktion von dem Interface ausm Zubehör.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4F
  7. Mmi 2g high mit La Power USB und Bluetooth Interface