ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Mitsubishi Lancer Tacho ,Uhr , Lichter etc defekt!

Mitsubishi Lancer Tacho ,Uhr , Lichter etc defekt!

Themenstarteram 19. Oktober 2008 um 1:18

Hey

Ich habe mir heute eine neue Anlage gekauft und wollte diese natürlich sofort in mein Mitsubishi Lancer (bj. 94) einbauen.

Ich habe am anfang mich erstmal um die verkabelung gekümmert.

als ich dann fertig war und ich auf die Uhr schauen wollte fiel mir auf das diese nicht mehr ging.

Mh...dann hab ich mal den motor angemacht und probiert auf die uhr auf meinem Radio zu gucken.

Fehlanzeige Radio ging nicht mehr an.

In der mitte des Wagens an der Decke das Licht ausprobiert ging ebenfalls nicht mehr an.

Naja dann Motor an okay schien alles okay zu sein dann bin ich mal angefahren und merkte eh?Mein Tache bewegte sich gar nicht?Einmal um den Block gefahren tatsächlich Der Tachometer fuer km/h steht die ganze zeit auf 0 und beim Kilometerzähler steht NICHTS!Am ende war ich so genervt weil ich 3 Stunden nach irgendwelchen Kabeln geguckt habe das ich einfach kein Bock mehr hatte und mein Auto einfach nur noch Abschließen wollte.Naja nur zu Schade das die Zentralverriegelung auch aus ist das hieß jede tür einzeln schließen.Suppa!

 

Ich hoffe ihr könnt mir helfen

also die neue Anlage wurde noch nicht angeschlossen und auch war auch keine sekunde mit irgend etwas mit dem Auto verbunden.

Hat es ggf. Etwas mit den Sicherungen zu tun das die durch irgendwelche Gründe durchgebrannt sind?

oder ist ggf beim Radio vllt ein Stecker rausgegangen ohne das ich etwas bemerkt habe das meine ganze Technik ausschaltet?Weil was hat nen Radio mit dem andren Kram zu tun?

 

Hoffe ihr könnt mir helfen

mFg Ice

Ähnliche Themen
19 Antworten

Zitat:

Original geschrieben von IcemanIce

Hey

Ich habe mir heute eine neue Anlage gekauft und wollte diese natürlich sofort in mein Mitsubishi Lancer (bj. 94) einbauen.

Ich habe am anfang mich erstmal um die verkabelung gekümmert.

als ich dann fertig war und ich auf die Uhr schauen wollte fiel mir auf das diese nicht mehr ging.

Mh...dann hab ich mal den motor angemacht und probiert auf die uhr auf meinem Radio zu gucken.

Fehlanzeige Radio ging nicht mehr an.

In der mitte des Wagens an der Decke das Licht ausprobiert ging ebenfalls nicht mehr an.

Naja dann Motor an okay schien alles okay zu sein dann bin ich mal angefahren und merkte eh?Mein Tache bewegte sich gar nicht?Einmal um den Block gefahren tatsächlich Der Tachometer fuer km/h steht die ganze zeit auf 0 und beim Kilometerzähler steht NICHTS!Am ende war ich so genervt weil ich 3 Stunden nach irgendwelchen Kabeln geguckt habe das ich einfach kein Bock mehr hatte und mein Auto einfach nur noch Abschließen wollte.Naja nur zu Schade das die Zentralverriegelung auch aus ist das hieß jede tür einzeln schließen.Suppa!

 

Ich hoffe ihr könnt mir helfen

Da haste wohl nen ordentlichen Kurzschluß produziert.. Verkabelung noch mal neu machen und alle Sicherungen prüfen, wenn de Glück hast sind nur davon welche kaputt..

also die neue Anlage wurde noch nicht angeschlossen und auch war auch keine sekunde mit irgend etwas mit dem Auto verbunden.

Hat es ggf. Etwas mit den Sicherungen zu tun das die durch irgendwelche Gründe durchgebrannt sind?

oder ist ggf beim Radio vllt ein Stecker rausgegangen ohne das ich etwas bemerkt habe das meine ganze Technik ausschaltet?Weil was hat nen Radio mit dem andren Kram zu tun?

 

Hoffe ihr könnt mir helfen

mFg Ice

Sorry bin ein wenig in den Zeilen verrutscht...

Themenstarteram 19. Oktober 2008 um 10:52

Hm das hört sich dann Teuer an!

hm aber ist ein Kurzschluss nicht einfach etwas wo die sicherung kaputt geht?

und wie soll etwas kurzschließen wenn ich die anlage nicht einmal dran hatte?oO?

Zitat:

Original geschrieben von IcemanIce

Hm das hört sich dann Teuer an!

hm aber ist ein Kurzschluss nicht einfach etwas wo die sicherung kaputt geht?

und wie soll etwas kurzschließen wenn ich die anlage nicht einmal dran hatte?oO?

Na ja, man kann auch zwei kabel falsch anklemmen die den Kurzschluß verursachen und wenn die sicherung dann nicht schnell genug reagiert, kann da schon mal mehr kaputt gehen... ansonsten gäb es ja auch keine kabelbrände, wenn die sicherungen immer so schnell wären...

Themenstarteram 19. Oktober 2008 um 12:32

also ich habe schon viele freunde gefragt und die meinten es seien die Sicherungen! nur wenn ich jetzt die anlage anschließe und neue sicherungen drin hab nachher fliegen die wieder mir um die ohren dann müsste ich nochmal neue rein machen.

und wenn ich sie nu einfach weiter einbau und davon ausgehe und nachher es doch nicht die sind ärger ich mich umso mehr

Zitat:

Original geschrieben von IcemanIce

also ich habe schon viele freunde gefragt und die meinten es seien die Sicherungen! nur wenn ich jetzt die anlage anschließe und neue sicherungen drin hab nachher fliegen die wieder mir um die ohren dann müsste ich nochmal neue rein machen.

und wenn ich sie nu einfach weiter einbau und davon ausgehe und nachher es doch nicht die sind ärger ich mich umso mehr

Sicherungen fliegen nicht ohne Grund raus, zumindest nicht mehrere auf einmal. Alsi ist definitiv an Deiner www.MOTOR-TALK.de/forum/aktion/PostJump.html?postId=17768024erkabelung irgend etwas falsch. Also erst Fehler suchen, dann Sicherungen wechseln und schauen was passiert. Wenn du jetzt einfach ignorierst, das die Sicherungen rausgeflogen sind, und die Ursache nicht suchst, wird das immer wieder passieren.

Themenstarteram 19. Oktober 2008 um 14:04

joar nur ich hab ja nichts angeschlossen oder nichts abgeschlossen das ist ja das Phenomen!

deswegen kann ja keien sicherung springen oder ich bin irgendwie an den kasten gekommen!

Themenstarteram 19. Oktober 2008 um 18:46

hoffe es hat jemand noch eine Ahnung!

Themenstarteram 20. Oktober 2008 um 13:28

:( :(

Themenstarteram 20. Oktober 2008 um 14:12

was mir beim Radio noch aufgefallen ist da ist ein langes schwarzes kabel mit einem ring am ende des kabels das lliegt einfach da so vor sich hin im Radio raum

das müsste ja das Masse Kabel sein

aber dadürch dürfte doch alles trotzdem funktionieren oder?

und die sicherungen hab ich durchgeguckt das ist nichts zu sehen!

Nicht sicherung angucken,tauschen. Ja das ist das massekabel.

hi,

einerseits sollte es das Massekabel für das radio sein.

Andererseits laufen bei dir im sicherungskasten für Innenraum-, Kofferraumleuchte, Zeituhr, Radio, (Motorsteuereinheit) alles auf eine 10A Sicherung im Sicherungskasten meist unten links im Fußraum angebracht hinaus. Sicherungsposition 8 (Mitte ganz rechts außen). bekommt direktversorgung durch Batterie, sprich Dauerplus.

Ist aber auch gut möglich, das durch überlastung, zu hohe Streöme das Kabel durchgeschmort ist und deshalb nichts mehr funktioniert. Am besten erst nach der sicherung schauen und Austauschen, sollte das problem weiter bestehen, dann kabel kontrollieren und durchmessen, aber bitte bei Ohmmessung vorher abklemmen ;-)

Nach wechsel der sicherung und beim einschalten ist auf geräusche zu achten, ggf. fliegt die sicherung direkt wieder raus, in dem fall hast du keine andere Wahl als deine Anlage auf kompatibilität und richtigen anschluß zu überprüfen.

!!! ne stärkere sicherung löst keine probleme, da sonst unter umständen dir dein Auto abfackeln kann, ums mal grass auszudrücken. !!!

falls es dir nicht geholfen haben sollte, sorry. hab leider nur aufzeichnungen von Fahrzeugen bis max. '92

aber neue Fahrzeuge bauen ja oft auf älteren auf und daher oft identisch...

hi

also ich habe nen lancer c50 ´92

als ich das erste mal da ein neues radio eingebaut hatte ....fiel mir etwas komisches auf : tachobeleuchtung ,tachanzeige etc. ,innenraumbeleuchtung ,,,alles ging nicht mehr ....habe echt alles damals tausendmal ein und aus gebaut ...das ganze cockpit immer wieder ...alles sicherungen getauscht ....war mir dann alles zu blöde ...also motorhaube auf und nach den relais geschaut wo ebenfalls sicherungen vorhanden sind ....und siehe da es war ne 20er die hinüber war weil ich ein kabel wohl falsch angeschlossen hatte ....

 

vielleicht könnte es ja so bei dir auch sein oder gewesen sein?

lg chris

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Mitsubishi Lancer Tacho ,Uhr , Lichter etc defekt!