ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Mitsubishi L300 springt nicht an!!

Mitsubishi L300 springt nicht an!!

Themenstarteram 30. Juli 2007 um 17:41

Liebe Mitsubishi- Freunde,

ich habe ein (kleines) Problem mit meinem Mitsubishi L300 (Baujahr 1991, 90PS):

Sobald er Betriebstemperatur erreicht hat (nach ca. 15 Kilometer), ich ihn ausmache und anschliesend wieder starten will, springt er nicht an.

Ich habe bereits die Batterie, die Verteilerkappe, die Verteilerfinger, die Zündkerzen, die Zündkabel, die Zündspule und das Zünsschloss erneuert.

Ich bin am Ende meiner Weisheit:(.

Könnt Ihr mir helfen:confused:.

Mit freundlichen Grüßen Jochen König.

Ähnliche Themen
15 Antworten

Moin!

Wir haben in der Familie auch einen L300 2.0 90PS BJ 1992, wir hatten das Problem, dass er warm wenn er kurz gestanden hat, schlecht ansprang. Verteilerkappe und Finger hatte ich geprüft waren i.O., Zündkerzen hatte ich auch getauscht. Danach habe ich den Kühlmitteltemperaturgeber durchgemessen ( das Fzg. hat angeblich 3, habe aber nur einen direkt am Thermostat geprüft) der war i.O. habe dann die Kontakte des Kt-Geber gereinigt und neue Zündkabel eingebaut. Seitdem springt er deutlich besser an. Woran es nun genau lag weiß ich nicht. Vermute bei unserem waren es die Zündkabel. Aber da es bei dir im warmen Zustand so ist, dass das Fzg. nicht anspringt denke ich, sollte die Fehlersuche in Richtung Kühlmitteltemperaturgeber gehen. Ich weiß jedoch nicht ob diese Geber damals in diesem Auto schon eine obere Rolle gespielt haben und dass das Steuergerät mit diesen Werten das Gemisch so anfettet, dass das dazu führen kann, dass das Fahrzeug nicht anspringt. Desweiteren kann natürlich auch die Zündspule defekt sein, was deiner Beschreibung eher zutrifft, als der Kühlmitteltemperaturgeber. Also als nächtes die Zündspule prüfen/prüfen lassen! Habe gerade gelesen Zündspule wurde schon ersetzt, kann natürlich sein dass die neue auch defekt ist, manchmal Zufall. Wie ist das denn überhaupt wenn er nicht anspringt, dreht der Starter wie gewohnt schnell und gut durch? Oder macht er keinen Muks? Also Zündschloss denke ich eher nicht, wenn der Anlasser dreht.

MfG knoppi1

Themenstarteram 30. Juli 2007 um 18:47

Hallo,

er orgelt ganz normal, hat aber keinen Zündfunken. (Habe Zündkerze ausgebaut in den Stecker gesteckt, an den Motorblock gehalten==> kein Funke)

Nach ca einer halben Stunde springt er dann wieder an.

 

am 30. Juli 2007 um 20:19

Vermutlich defekter Verteiler

hat der den kein funke 30min oder was ?

vieleicht hast was im tank und der schleim setzt sich nach 30min ab und dan zieht der wider sprit kug nach wo genau was nicht leuft dan kann man fehler bereich eingrenzen!

kug nachwas im fehlt! ;)

eventuel fehlerspeicher auslesen...

glaub der hat blinkcode noch must halt mal auto data nachschauen :)

hallo calli

du hast bei diesem model kein steuergärat!

wird der verteiler sein!!

Zitat:

Original geschrieben von WRC07

hallo calli

du hast bei diesem model kein steuergärat!

Nicht???

Wie nennst du dann das Teil rechts in der B-Säule?

Zitat:

Original geschrieben von Mechanic2

Zitat:

Original geschrieben von WRC07

hallo calli

du hast bei diesem model kein steuergärat!

Nicht???

Wie nennst du dann das Teil rechts in der B-Säule?

Elektroschrott :D Den Tester den man dafür brauch wird älter sein als er selbst,wenn er ihn überhaupt kennt!;)

Zitat:

Original geschrieben von S-XT

Zitat:

Original geschrieben von Mechanic2

 

Nicht???

Wie nennst du dann das Teil rechts in der B-Säule?

Elektroschrott :D Den Tester den man dafür brauch wird älter sein als er selbst,wenn er ihn überhaupt kennt!;)

der 90 ps L300 ist soviel wie ich weiß ein vergaser!

und wenn mechanik zu gibt,( weil er ja seit 81 dabei ist bei mitsubishi!) weiß er auch wo der fehler herkommt!!

wo das steuergerät beim einspritzer sitz weiß ich auch!aber ich lasse mich gerne eines besseren belehren.....wir lernen ja alle noch dazu..........

am 25. Oktober 2007 um 21:24

Da ist doch der FBC Vergaser (Feed Back Carburator)verbaut.Dieser hat eine Elektronische Regelung und das Steuergerät sitz in der B Säule. So wie Calli Fan beschrieben hat, hat er ein Thermisches Problem nach 30 min lässt sich das Fahrzeug Starten.Soweit Ich weiß hat das Fahrzeug einen Vorwiderstand an der Zündspule diesen mal überbrücken und Versuchen zu Starten.

mfg CB5GTI

Zitat:

Original geschrieben von WRC07

Zitat:

Original geschrieben von S-XT

 

Elektroschrott :D Den Tester den man dafür brauch wird älter sein als er selbst,wenn er ihn überhaupt kennt!;)

der 90 ps L300 ist soviel wie ich weiß ein vergaser!

und wenn mechanik zu gibt,( weil er ja seit 81 dabei ist bei mitsubishi!) weiß er auch wo der fehler herkommt!!

wo das steuergerät beim einspritzer sitz weiß ich auch!aber ich lasse mich gerne eines besseren belehren.....wir lernen ja alle noch dazu..........

Richtig Richtig,der hat einen Versager,wie CB5GTI schon sagt einen elektronisch geregelten somit hat die Kiste ein Steuergerät,schließlich hat er auch einen G-Kat und war "diagnosefähig"!Bin gerade nicht schlüssig ob der schon mit dem MUT1 reden wollte oder noch die Kiste an der Diagnosetafel benötigte,ich meine man brauchte noch die Kiste :confused: Mechanic2 bitte melde dich :D Nicht diagnosefähig war wohl der Diesel und der 1,6er

Bei dem brauchte man den guten alten Tester. Nix Mut1.

Zitat:

Original geschrieben von WRC07

[der 90 ps L300 ist soviel wie ich weiß ein vergaser!

und wenn mechanik zu gibt,( weil er ja seit 81 dabei ist bei mitsubishi!) weiß er auch wo der fehler herkommt!!

wo das steuergerät beim einspritzer sitz weiß ich auch!aber ich lasse mich gerne eines besseren belehren.....wir lernen ja alle noch dazu..........

Aber klar weiß ich wo der Fehler herkommt.

Wenn du den Eröffnungsthread gelesen hättest wüsstest du das der Kollege keinen Funken mehr hat.

Was wollen dann alle am Vergaser rumdotorn?

Grundsätzlich ist es schon richtig das der FBC auch ohne Steuerung funktioniert, aber selbst da gibt es spezielle Fehler.

Und man sollte nicht von Dingen schreiben (@WRDC07) von denen man nur halbwahrheiten kennt.

Und jepp, ich bin seit 1981 bei Mitsubishi, ich fand die Autos toll solange Trapp Dries die importiert hat.

Seit MMD seine Finger drinne hat geht es mit dem Modellprogramm steil Bergab und im Augenblick gibts nichts was ich mir kaufen würde.

Ich bin schon enttäuscht genug vom CJO, Qualitativ ein Rückschritt um mindestens zwei Modellgenerationen.

Was die angesprochene Auslesetechnik betrifft die SX-T ansprach......

Ja ja, der gute alte ECI-Checker mit dem Voltmeter, den Drehschaltern und den Kontrolleuchten.

Hat aber funktioniert und mal so nebenbei bemerkt, elektrisch gabs bei den Modellen die mit diesem Tester zu prüfen sind so gut wie nie Probleme.

Was das Problem des TE betrifft so tendiere ich zum Verteiler.

Der hat aber wiederum gar nichts mit dem Steuergerät zu tun.

Zitat:

Original geschrieben von S-XT

 

Richtig Richtig,der hat einen Versager,wie CB5GTI schon sagt einen elektronisch geregelten......

@S-XT

Dieser kleine "Buchstabendreher", beschreibt das spezielle Bauteil des 2.0l Motor am besten!... :D:D;)

(von der Anfälligkeitsrate gegenüber den Einspritzer'n aus gesehen)

(irgendwie erinnert mich der Verlauf/Themawandel des Threads an mein peinliches Debüt vor ca. einem halben Jahr... als ich auch der Meinung war, die Kiste hätte kein "richtiges" Steuergerät) :) :rolleyes:

 

Soweit ich aber dann durch ein Posting eines User mit dem 90PS'ler informiert wurde:

Also... der 2.0l Motor mit 90 PS verfügt über einen elektronisch geregelten Vergaser der letzten Generation (vor Einsatz der Einspritzsysteme, 2.4 4G64) sowie natürlich über G-Kat und damit auch über eine Art von "ECU-Light", welches sich ebenfalls (wie auch beim Einspritzer) in der B-Säule hinter der Abdeckung befindet.

(das deckt sich also natürlich mit der Meinung der Mechs... so, jetzt habe ich wieder was gelernt, so soll's sein!!...) :);)

@Mechanic2

Tja ja, die guten alten "Trapp" Zeiten... *seufz*

Zitat:

Original geschrieben von Eaglestar

@S-XT

Dieser kleine "Buchstabendreher"

ABSICHT !:D:cool:

Was diese Vergasertechnik angeht so musste ich die Erfahrung machen das nur wenige da freiwillig ran gehen und wenn ein paar Übermütige mal dran waren die Kisten richtig schlecht gelaufen sind :rolleyes:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Mitsubishi L300 springt nicht an!!