ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Mitsubishi Eclipse D20 ABS leuchtet und greift beim Bremsen

Mitsubishi Eclipse D20 ABS leuchtet und greift beim Bremsen

Mitsubishi
Themenstarteram 29. Juli 2015 um 21:40

Hallo liebe Talker,

hoffe ihr könnt mir helfen ich habe ein Mega Problem und zwar habe ich mir vor kurzem ein Mitsubishi Eclipse D20 BJ 92 mit schon 231 Tausend km zugelegt,

natürlich mit dem ein oder anderem mängel, zu dem haupt Problem:

wenn ich das Auto anmache leuchtet das ABS, die Lichter gehen nicht an und auch so die ganze Elektrik Fensterheber spiegel etc. funktionieren nicht, erst nach kurzem ruck Artigem betätigen vom gas funktioniert alles und das ABS geht auch aus aber sobald ich im stand sowie bei der fahrt die bremse drück, geht das ABS Lämpchen an und während der fahrt greift es auch kurz also man hört es deutlich aber die Komponenten bleiben an wie als würde saft fehlen. Die LIMA ist ganz neu, weil schon beim Kauf der Wagen mit höherer Geschwindigkeit stotterte und ausgegangen ist, sogleich war die Batterie nach 10 MIN dann leer. Die Batterie wurde neu gewartet (Zündkerzen neu, Sprit filter neu, Luftfilter neu und öl neu) Nach masse habe ich auch schon geschaut, hilft alles nichts nun bin ich ratlos. Ich habe alles (was ich so weiß) versucht aber irgendwie scheint nichts zu funktionieren. Ich hoffe jemand kennt das Problem oder hat irgendeine Idee!? Ich hoffe und freue mich auf antworten und wenn was fehlt einfach schreiben danke schon mal.

Ähnliche Themen
27 Antworten

An deiner Stelle würde ich nochmal zu LIMA greifen. Prüfe es mit Gerät für Akkus. Vielleicht gibt sie nicht genug Strom gleich nach dem Start. Auch ABS Steuergerät am Anschluss prüfen bzw. mit Kontaktspray einsprühen. Den Kabelbaum nach Marderbiss untersuchen.

Themenstarteram 29. Juli 2015 um 22:40

Hallo danke dir schonmal dass du geantwortet hast. Die Lima wurde schon mit dem Multimeter geprüft und es wurde nichts auffälliges gefunden. Das mit dem ABS Steuergerät hab ich auch schonmal in einem Forum gelesen, die meinten das es da irgendwie immer das gammeln anfängt. Ich habe auch schon geschaut habe jedoch das Steuergerät nicht finden können wo liegt das denn ? das mit den Marderbissen werde ich morgen einmal schauen danke dir nochmal.

Themenstarteram 30. Juli 2015 um 0:20

Achja was mir eben noch eingefallen ist das ABS schaltet sich auch dauerhaft ein wenn ich die Lüftung voll aufdrehe auf Stufe 1,2, nicht ! nur auf Stufe 3,4 aber 3 erst nachdem ich auf 4 war und wenn ich sie wieder aus mach dann geht das ABS auch wieder aus wie so ein schalter was ich überhaubt nicht verstehe den Lüftung und ABS ?

Themenstarteram 30. Juli 2015 um 16:09

keiner noch eine idee ?

Die Massepunkte hast du Kontrolliert ? Sind die alle sauber ?

Themenstarteram 30. Juli 2015 um 17:12

hallo danke fürs antworten, ja habe ich sogar schon neue gelegt falls irgendwo ein Bruch sein söllte leider kein unterschied mfg

Du schreibst, das die Lichter nicht angehen, welche Lichter meinst du denn jetz? Die scheinwerfer oder im Tacho die Kontrollleuchten ?

Themenstarteram 30. Juli 2015 um 18:04

Die Scheinwerfer, Innenraumbeleuchtung die kontrolleuchten gehen nach kurzen ruckartigem gas geht das ABS dann aus die scheinwerfer und die Innenraumbeleuchtung an aber das ABS geht wieder an sobald man die Bremse betätigt

Themenstarteram 30. Juli 2015 um 18:05

jedoch bleibt dann auch das Licht an also ist nur am Anfang sobald einmal das gas betätigt wurde

Am Besten gehst du in die Werkstatt und lass den Fehlerspeicher auslesen.

Dann weißt du mindestens, woran der Fehler liegt. Die Nummer des FehlCodes hilf dir das Problem zu lokalisieren.

Ich denke mal du hast eins schluss irgendwo in der Elektrik.Zieh doch mal von Lüftung und Bremslicht die Sicherung und guck obs immernoch ist.

Hallo

An deiner Stelle würde ich provisorisch ein Voltmeter bzw. Multimeter an das Bordnetz anhängen damit du

bei den ganzen Ereignissen (Lüfter einschalten, Bremsen usw. immer sehen kannst was mit der Batteriespannung

passiert. Anscheinend zieht irgend ein Verbraucher zeitweise so viel Strom dass die 12 Volt Spannung zu sehr absinkt!

Das ABS Steuergerät überwacht auch die Batteriespannung und bei einer gewissen Unterschreitung geht dann die

ABS Warnlampe an!

Meine Vermutung: Du hast irgendwo ein angescheuertes Kabel das zeitweise auf Masse durchschlägt,

Irgend ein Motor hat einen defekt (Windungsschluss oder Ankerschluss Hast du wirklich alle Massepunkte kontrolliert??

Da gibt es einige!! Hast du auch alle Anschlüsse der dicken Massekabeln nachgezogen ??

Themenstarteram 31. Juli 2015 um 21:43

Danke dir für die ausfühliche antwort was genau meinst du denn mit Bordnetz ? Steuergerät ? kannst du mir denn sagen wo ich bei dem Auto das ABS Steuergerät finden kann ? danke dir schonmal

Hallo nochmal

Mit Bordnetz hab ich die 12 bzw. 13,8 Volt Spannung von der Batterie gemeint die ja überall im Auto vorhanden ist.

zB. am einfachsten beim Zigarettenanzünder.

Wo das ABS Steuergerät beim D20 verbaut ist weiß ich leider nicht ....laut Mitsu-Fan Forum ist es im Innenraum

hinter der Mittelkonsole...Bei anderen Mitsus ist das Steuergeräte direkt neben der ABS Hydraulikeinheit verbaut.

Ich hab im Netz sogar eine komplette Werkstattanleitung für den Eclipse D22 gefunden (in englisch)

http://www.thomas-peterson.de/.../

Es gab definitiv Probleme bei manchen Eclipse mit ABS Hydraulik Block!!!! (angeblich durch Wassereintritt)

Wäre ja auch nicht ausgeschlossen das bei dir der Hydraulikmotor oder die Ventile für dein Problem

verantwortlich sind ?? Weiß leider nicht ob da im Motorraum Elektronik für das ABS auch verbaut ist.

L.G. aus dem Süden von Österreich von Max

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. Mitsubishi Eclipse D20 ABS leuchtet und greift beim Bremsen