ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Metallisches Klackern unter Last aber nicht im Leerlauf

Metallisches Klackern unter Last aber nicht im Leerlauf

VW Golf 6 (1KA/B/C)
Themenstarteram 4. Juli 2020 um 14:29

Hallo Liebe Gemeinde,

ich habe meinen alten Account vergessen daher einen neuen erstellt.

Ich besitze den allseits bekannten und geächteten Golf 6 TSI mit 160 PS und DSG, aktuelle Laufleistung 128tsd.

Ich habe viel gelesen und kenne die Probleme mit diesem Fahrzeug, oder besser gesagt über den Motor.

Sehr oft lese ich Klackergeräsuche, rasseln und klopfen beim Kaltstart, aber diesemal suchte ich nach einen Klackern welches beim fahren auftritt aber nicht beim anlassen zu hören ist.

Kurze Problembeschreibung

EPC und Motorkontrolleuchte leuchteten, Fehler wurde ausgelesen. Zündaussetzer P0304, also Zylinder 4.

Ich prüfte die Kerze, die hatte Funken und tauschte daher die alte Zündspule gegen eine neue. (Gleiche Marke wie die anderen auch, Beru) Beim Wechsel der Spulen klemme ich immer die Batterie ab. Nach erfolgreichem Wechsel startete ich das Auto erneut und plötzlich stotterte er mehr als zuvor. Tiefgründigere Fehlerbehebung wollte ich nicht angehen und brachte das Auto in eine freie Werkstatt. Fahrweg 8 km mit 50 km/h getuckert.

Die Werkstatt stellte einen defekt der 4 Zündkerze fest und machte 4 neu rein. Ich sagte ihm, ein Ölwechsel wäre noch gut denn er ist ohnhin bald fällig. Es wurde erledigt. Der Meister machte eine kleine Testfahrt und rief mich an, dass er ein metallisches klackern aus dem Motorbereich hört. Er fragte mich, ob ich nach dem defekt noch viel mit dem Auto gefahren bin, ich sagte nein, es Stand nur in der Garage und dann den Weg zu ihm in die Werkstatt. Dieses tritt wärend der Fahr auf und wir berieten was das sein könnte. Er schlug vor, die günstigste Variante, den Stößel an der Hochdruckpumpe zu wechseln. Er wechselte den Stößel, aber das klackern wärend der Fahrt ist immer noch zu hören. Der Meister meinte, es könne auch von der Kette sein. Da er sich nicht sicher ist und sagte, der Wechsel würde ca. 1100€ kosten lehnte ich es ab.

Der Motor wurde vom Vorbesitzer generalüberholt bei 67tsd. km

Weshalb weiß ich nicht, wahrscheinlich wegen dem bekannten TSI Kettenproblem.

Heut holte ich mein Fahrzeug von der Wekstatt ab. Ich startet ihn ließ dabei die Türe offen, und es war ein ruhiger und sanfter Start des Motors.

Zunächst war ich beruhigt. Ich fuhr ungefähr 200 Meter mit ca 40km/h mit offenem Fenster und sieh da, ich konnte plötzlich dieses klackern hören. Gleichmäßiges tack tack tack tack...so schnell wie man es lesen kann so ist ungefähr die Geschwindigkeit des Geräuschs )))

Ich fuhr nach Hause, kam dabei auf eine Geschwindigkeit von ca 70 km/h wobei ich es nicht mehr hören konnte. Als ich wieder langsamer wurde hörte ich es wieder.

Ich habe DSG und habe während der Fahrt auf "N" geschaltet und das Klackern war weg. Wieder auf "D" und es war wieder da.

Als ich zu Hause angekommen bin, ließ ich ihn ein wenig im Leerlauf stehen und bemerkte leichten unrunden Leerlauf und ein sanftes rucken des Wagens. Das klackern war nicht zu hören im Stand. Ich stehe in einer Garage und vernahm daher ein etwas ungewöhnlichen Abgasgeruch. Ob es damit zusammen hängt, weiß ich nicht.

Nun die nächste VW Werkstatt ist weit weg, aber ich bin eine arme Sau und muss est für eine größere Rechnung sparen, falls es nicht bis dahin überflüssig geworden ist aus welchen Gründen auch immer.

Bin gespannt welchen Fehler ihr Vermutet. Nun der Meister konnte mir eine genaue Diagnose nicht sagen. ((

 

Ähnliche Themen
2 Antworten

Hallo, wir haben diese Geräusche beim Scirocco 1.4 TSI CAXA 122 PS, 136.000 km ebenfalls.

 

Turbo kam vor 45.000 km neu und Steuerkette vor gut 30.000 km, diese beiden würde ich also nicht direkt als Verursacher in Betracht ziehen.

Steuerkette hört man nur direkt nach dem Start für etwa 2 Sekunden und das ist definitiv ein anderes Geräusch als das, was man beim Fahren hört.

 

Hatte zuerst ebenfalls die Hochdruckpumpe unter Verdacht, diese daraufhin getauscht gegen eine originale neue, doch das Geräusch ist geblieben.

 

Voraussetzungen für das Geräusch sind, dass das Kühlwasser unter 70 Grad und das Motoröl unter 50 Grad Temperatur hat. Sobald er wärmer wird und das Öl die 50 Grad überschreitet, ist das Geräusch weg und auch nicht mehr reproduzierbar.

 

Im Leerlauf bzw beim Rollen lassen hört man es allgemein nicht, aber sobald man mit Teillast fährt hört man es, wenn das Radio aus ist.

 

Es klingt definitiv wie Metall auf Metall, daher habe ich das Öl gewechselt, eine Spülung des Motors durchgeführt und dann das Öl erneut gewechselt. Leider hat auch das keine Besserung gebracht.

 

Da ich so auch nicht weiter weiß, was es sein könnte, wäre ich über Tips sehr dankbar!

Themenstarteram 8. August 2020 um 13:48

Das Problem hat sich von selbst gelöst. Die Lösung war, einfach fahren. Durch den Austausch der Zündspule und wieder Zusammenbau mit defekter Zündkerze wurde das Steuergerät resettet. Beim Start wurde wahrscheinlich ein falsches Signal gegeben wodurch das klackern kam. Der Motor stellte sich nach ca. 70 km fahren ein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Metallisches Klackern unter Last aber nicht im Leerlauf