ForumMercedes
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes C180 Cgi Kaltstart Geräusch

Mercedes C180 Cgi Kaltstart Geräusch

Mercedes C-Klasse W204
Themenstarteram 19. Mai 2020 um 15:52

Hallo Leute

Es geht um einen Mrecedes C180 CGI,bj 2010,

117000 km,Schaltgetriebe.

Kann mir jemand sagen was für Geräusch ist das?

Wegen dieses Geräusch habe ich Steuerkette,Nockenwellenversteller,Kettenspanner und alles was kommt dazu ausgetauscht aber leider das Geräusch ist immer noch da.

Es kommt immer nach Kaltstart oder kurtze stand.

Wenn ich das Auto ausschalte und sofort starte, ist es nicht mehr zu hören.

Das Auto fährt super und ruhig ohne Geräusche nur dieses beim Starten.

Danke im Voraus.

 

Video im Attachment.

 

Ähnliche Themen
7 Antworten

Wenn du ihn mehr drehen laesst wird das geraeusch lauter/schneller? Wenn ja dann muss es ein bewegliches teil sein, keilriemen, spannrolle, lager der lima.

Fuer mich hoert sich das nach nem luefter bzw. Geblaese an.

Kannst du mal die haube oeffnen, kiste starten und nochmal aufnehmen?

Was sind das nur für ein Scheiß Motoren?! Hab einen 200 CGI, Bj. 2011. Im Januar nach Geräusch einen Nockenwellenversteller getauscht bei 95.000 km Kosten € 1.500,-- habe gefragt ob sonst alles in Ordnung ist, MB.... ja ist okay. Nun vorige Woche wieder Geräusch, ab zu MB und.... der zweite Versteller auch hinüber!!! Bei 103.000 km. Das darf doch nicht wahr sein. Scheiß Motor und noch schlechtere MB - Werkstatt.

Themenstarteram 19. Mai 2020 um 19:57

Zitat:

@Peugeot408 schrieb am 19. Mai 2020 um 16:47:32 Uhr:

Wenn du ihn mehr drehen laesst wird das geraeusch lauter/schneller? Wenn ja dann muss es ein bewegliches teil sein, keilriemen, spannrolle, lager der lima.

Fuer mich hoert sich das nach nem luefter bzw. Geblaese an.

Kannst du mal die haube oeffnen, kiste starten und nochmal aufnehmen?

So jetzt habe ich noch eine video aber es ist nich so laut wie beim erste.

Die erste habe ich heute früh gemacht.

Es ist laut nur beim Starten sonst nicht beim fahren ist sehr ruhig und beim leerlauf.

Kann die Hydross sein?

Kann gut sein, wenn du den motor lange abstellst laeuft das oel ab in die wanne beim starten brauchst die pumpe um das oel in die hydros zu pumpen.

Beim fahren bzw. Gas geben erhoehst du den oel druck und die schmierung wird besser.

Versuch 5w40 voll syntetisches oel, damit kriegt man das hydroklappern gut in den griff.

Themenstarteram 19. Mai 2020 um 20:21

Zitat:

@Peugeot408 schrieb am 19. Mai 2020 um 20:08:15 Uhr:

Kann gut sein, wenn du den motor lange abstellst laeuft das oel ab in die wanne beim starten brauchst die pumpe um das oel in die hydros zu pumpen.

Beim fahren bzw. Gas geben erhoehst du den oel druck und die schmierung wird besser.

Versuch 5w40 voll syntetisches oel, damit kriegt man das hydroklappern gut in den griff.

Danke für die Info

Kann die Hidross schade auf dem Motor machen?

Danke

Nein, da wird nichts passieren.

Hallo @Nele665

Lass die Steuerkette und Nockenwellensteller kontrollieren.

 

Der Motor ist dafür anfällig.

 

Such mal nach M271 evo und nach Steuerkette.

 

Aus eigener Erfahrung kann ich dir sagen du solltest nicht zu lange warten, könnte sonst zum Motorschaden führen.

 

Der Motor ist auch vermehrt in der E-Klasse verbaut. Geh mal ins W212er Forum, da wirst du dich wundern.

 

Alles Gute.

 

Gruß AWXS

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes C180 Cgi Kaltstart Geräusch