ForumMercedes
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes 200E w124 hält Leerlaufdrehzahl nicht...

Mercedes 200E w124 hält Leerlaufdrehzahl nicht...

Themenstarteram 10. November 2020 um 19:04

Hallo, ich habe mir ein Mercedes 200E w124 von BJ 91 zugelegt. Jedoch hab ich nun folgendes Problem: Das Fahrzeug startet gut, wenn ich dann losfahre ist auch alles super. Es find an das wenn ich auf ne Rote ampel zugefahren bin und den Gang rausgenommen habe ( Schaltgetriebe) dann fällt der Leerlauf so weit ca 500 umdrehungen bis der Motor schließlich ausgeht. Ersetzt habe ich ÜSR und Leerlaufsteller aber ohne erfolg. Das problem verschlimmert sich zunehmend so das wenn man mit dem Fahrzeug an der Ampel steht die Leerlaufdrehzahl schwankt. Drosselkappe habe ich gereinigt, und auch auf Falschluft geprüft... wieder erfolglos. Nun ist mir aufgefallen das die Benzinpumpe sehr laut geworden ist, und Sie hört sich so an wie wenn nicht ausreichend Sprit gefördert werden kann. Kraftstofffilter ist auch neu hab alle filter usw beim kauf ca vor 2 wochen erneuert ink. Öl. Die pumpe ist laut Händler vor 2 monaten neu gekommen so sieht sie auch aus, schön sauber und die Dichtringe auch neu. Ist eventuell was mit dem Kraftstoffpumpenrelais? Oder wurde eine billig benzinpumpe verbaut? Wie könnte ich die 2 Bauteile am besten prüfen auf die schnelle? Bevor die teiletauschrei weitergeht hoffe ich auf hilfe... denn so ein KPR ist ja auch nicht grad günstig.. das man es einfach mal austauscht.

Ähnliche Themen
3 Antworten

Mikroschalter Schubabschaltung?

Und schau Dir mal den Kabelstrang zum MSG an. Korrodierte Stecker und angebrochene Kabel sind bei diesem Typ recht häufig und machen sich genauso wie bei Dir bemerkbar. Kabelstrang vorsichtig aufschneiden, nach Reparatur mit Textilband wieder zubinden.

Themenstarteram 10. November 2020 um 21:44

Danke für die Antwort, der mikroschalter für die schubabschlatung ist bestellt, müsste morgen kommen. Mir ist aber trotzdem die Benzinpumpe ein Rätsel warum die so extrem laut ist. Kann das mit einem defekt im Kabelstrang zusammenhängen?

Solche Ferndiagnosen sind ungünstig, ich kann ja das Geräusch der Pumpe nicht beurteilen. Wenn der Motor aber ansonsten und auch unter Last normal läuft, würde ich hier erstmal keinen Fehler suchen. Tausche erstmal den Schalter und öffne den Kabelstrang. Ich denke, da kommst Du schon mal viel weiter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. Mercedes 200E w124 hält Leerlaufdrehzahl nicht...