ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Mein TSI (16 Tage alt) ruckelt beim Gas geben

Mein TSI (16 Tage alt) ruckelt beim Gas geben

Themenstarteram 8. März 2010 um 19:44

Hallo an alle TSI Fahrer, hat von euch jemand das selbe Problem? Ab dem 3. Gang beim Gas geben ruckelt mein kleiner als ob er sich irgendwie "verschluckt". Weiß nicht wie ich das anders beschreiben soll.

Was kann das sein??? Bin jetzt knapp 900 km gefahren und er macht das seit heute. Vorher war alles supi. Bin aber auch immer brav nicht schneller als 130 gefahren und von der Drehzahl her auch nicht über 3500, so wie die Herren mir das in Wolfsburg gesagt haben :(

Beste Antwort im Thema
am 8. Mai 2011 um 20:22

Ich habe kein Problem damit ;)

Wie oben schon geschrieben, einfach ca. eine sekunde vor der kräftigen beschleunigung schon mal etwas Gas geben und dann ist bei der vollen Beschleunigung gleich das maximale Drehmoment (in dem Drehzahlbereich) vorhanden.

Etwas ausprobieren und es klappt bisher sehr gut...

Wie ich schon vor langer Zeit mal gepostet habe: Die Technik passt sich nicht an den Menschen an, aber der Mensch kann sich an die Technik anpassen... Wenn er denn will und dazu fähig ist ;)

29 weitere Antworten
Ähnliche Themen
29 Antworten
am 8. März 2010 um 19:51

Hatte das auch schon exakt einmal.... Beim Überholen: zack vom zweiten in den dritten und ich dachte, dass ich ihn abgewürgt hab, so hat er gestottert. So zwei mal, dreimal hintereinander. Das wars... Nie wieder gehabt :confused:

Ich kann dir auch nicht sagen, wieso.

Ist das jetzt immer? Dann ab zur Werkstatt.

am 8. März 2010 um 19:52

Hallo,

mein 1.2 TSI hat jetzt 1.020 km gefahren und hat keinerlei Probleme.

Die Beschleunigung ist super, auch bei Einhaltung der Grenze maximal zwischen 3.000 und 3.500 Umdrehungen zufahren.

Habe den Wagen bei 3.400 bei ca. 165 km/h gefahren im 6. Gang.

Mein Motor ist sehr spurt freudig und verursacht keine außergewöhnlichen Geräusche.

Für 1.2 Liter ein Klasse Motor mit sehr viel Potenzial für mehr Leistung.

Hey,

hole nochmal den alten Thread hoch.

Mein Polo 1,2 TSI mit 630km ruckelt im 6. Gang im Turbobereich, was heißt ruckeln habe so eine Vibration. Gut im Gaspedal zu spüren. Also bei Drehzahl zw. 1300 und 2000 U/min sonst keine Beschwerden auch in den anderen Gängen keine Vibrationen nur im 6. ????? Normal?

Danke für hilfreiche Antworten.

 

mfg Wiesel

am 7. Mai 2011 um 22:59

Zitat:

Original geschrieben von DieselWiesel198

Hey,

hole nochmal den alten Thread hoch.

Mein Polo 1,2 TSI mit 630km ruckelt im 6. Gang im Turbobereich, was heißt ruckeln habe so eine Vibration. Gut im Gaspedal zu spüren. Also bei Drehzahl zw. 1300 und 2000 U/min sonst keine Beschwerden auch in den anderen Gängen keine Vibrationen nur im 6. ????? Normal?

Danke für hilfreiche Antworten.

 

mfg Wiesel

Bei meiner Probefahrt mit einem 1,2 TSI CL (knapp 20k runter) hatte ich das gleiche, allerdings waren nur Vibrationen zu hören aber an den Pedalen habe ich nix gemerkt. Warum das so ist weiß ich nicht, aber wäre gut zu wissen ob das alle 1,2 TSI haben.

am 7. Mai 2011 um 22:59

Ich denke das dein kleines Motörchen unterhalb des Turbobereichs (<2000) einfach zu wenig Leistung hat und anfängt zu Stottern, da er zu untertourig läuft (hohe Last um den Motor weiter zu beschleunigen) so als würdest du ihm 400KG Zuladung gönnen ;) bis 1850rpm.

Der Turbo geht erst ab 1850Rpm richtig ran, darunter hast du nun mal ein 1.2 Liter Motörchen mit vielleicht 60-70Ps Rohleistung.

Natürlich nur im lang übersetzten 6ten Gang zu spüren, bei der langen Übersetzung merkt man das eher bzw. kommt der Motor an seine grenzen, ohne Turbobeatmung.

In den anderen Gängen hat der Motor anscheinend genug Power um sich stotterfrei in den Turbobereich zu schaufeln.

Kennt ja jeder, im ersten ( kurz übersetzt meist 4: ) beschleunigt fast jedes Auto wie ein Porsche, im 5-7 sieht das anders aus :D

am 7. Mai 2011 um 23:02

Zitat:

Original geschrieben von Starcommander

Ich denke das dein kleines Motörchen unterhalb des Turbobereichs (<2000) einfach zu wenig Leistung hat und anfängt zu Stottern da er zu untertourig läuft (hohe Last um den Motor weiter zu beschleunigen) so als würdest du ihn 400KG Zuladung gönnen ;).

Der Turbo geht erst ab 1850Rpm richtig ran, darunter hast du nun mal ein 1.2 Liter Motörchen mit vielleicht 60-70Ps Rohleistung.

Nach deiner Theorie müsste es dann aber in jedem Gang auftreten, tat es aber net. In allen anderen Gängen bei der Drehzahl war alles top....

am 7. Mai 2011 um 23:03

Zitat:

Original geschrieben von -N1ce-

Nach deiner Theorie müsste es dann aber in jedem Gang auftreten, tat es aber net. In allen anderen Gängen bei der Drehzahl war alles top....

War noch nicht fertig ;D

Zitat:

Original geschrieben von Starcommander

Natürlich nur im lang übersetzten 6ten Gang zu spüren, bei der langen Übersetzung merkt man das eher bzw. kommt der Motor an seine grenzen, ohne Turbobeatmung.

In den anderen Gängen hat der Motor anscheinend genug Power um sich stotterfrei in den Turbobereich zu schaufeln.

 

Kennt ja jeder, im ersten ( kurz übersetzt meist 4: ) beschleunigt fast jedes Auto wie ein Porsche, im 5-7 sieht das anders aus :D

Genau nur im 6. Gang zu spüren. Schon irgendwie merkwürdig. Die andern laufen alle richtig super. Gut zum Glück bin ich nicht der einzige. Habe schon an mir gezweifelt, weil mir das komisch vorkam, da die anderen Gänge ja ohne Probleme laufen.

mfg Wiesel(ein W204 Fan)

am 7. Mai 2011 um 23:11

Ach du hast dein Polo schon, habs noch gar nicht gecheckt.

Freut mich, allzeit gute Fahrt.

@Starcommander danke danke ja habe ihn seit dieser Woche. Du hast dir ja auch ein Prachtexemplar bestellt.

Denke mal deine Erklärung klingt schon recht plausibel, da es sich ja nur um einen 1,2 Liter handelt. Und da der 6. lang übersetzt ist könnte es schon davon kommen.

Wer hat dieses Phänomen noch?

 

mfg Wiesel(ein W204 Fan)

am 8. Mai 2011 um 12:08

Zitat:

Original geschrieben von rotz.loeffel

Hallo an alle TSI Fahrer, hat von euch jemand das selbe Problem? Ab dem 3. Gang beim Gas geben ruckelt mein kleiner als ob er sich irgendwie "verschluckt". Weiß nicht wie ich das anders beschreiben soll.

Was kann das sein??? Bin jetzt knapp 900 km gefahren und er macht das seit heute. Vorher war alles supi. Bin aber auch immer brav nicht schneller als 130 gefahren und von der Drehzahl her auch nicht über 3500, so wie die Herren mir das in Wolfsburg gesagt haben :(

Welchen TSI hast Du den?

Den mit 105 PS?

Zitat:

Original geschrieben von Mildenberg

Welchen TSI hast Du den?

Den mit 105 PS?

Gibt es noch andere im Polo ?

Den GTI 1,4l TSI

Zitat:

Original geschrieben von giGant82

Den GTI 1,4l TSI

so bezeichnet VW den Motor aber nicht...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Mein TSI (16 Tage alt) ruckelt beim Gas geben