ForumVoyager & Grand Voyager
  1. Startseite
  2. Forum
  3. Auto
  4. Chrysler
  5. Voyager & Grand Voyager
  6. Mein Chrysler wird zu heiss

Mein Chrysler wird zu heiss

Chrysler Grand Voyager 2 (GY)
Themenstarteram 26. August 2009 um 18:32

Hallo Leute,

Kann mir mal wer einen tip geben!

Also mein problem ist folgendes:

Habe einen Crysler Grand Voyager limited Bj 2003 CRD

und der wird mir beim bergauf fahren und auch bei ansteigungen auf der autobahn sehr heiss. Dies geht soweit, dass er sogar kurz in den roten bereich geht. Nun hab ich den wagen erst kürzlich beim 200.000er service gehabt. Da wurde der kühler ausgetauscht und auch alles drum herum. Er wird immer noch heiss. jetzt hab ich den tip bekommen das dies auch am relais liegen könnte. Nur, welches relais, wo finde ich das und kann ich das auch selbst auswechseln. Die Werkstatt hat auch gemeint,dass bei weiterer erhitzung der motor auseinandergenommen werden muss. ich find das schon ein wenig heftig wenn das so ist.

Kann mir da wer weiterhelfen?!?!? Bitte das wär sehr nett!!

Bis dahin Grüße

Hans

Beste Antwort im Thema

so wirds beim 3,0 ltr. Motor gemacht, mußt bei dir den Wasserablauf vom Heizungskühler nehmen.

http://www.chryslerfreunde.de/pdf/Kuehlkreislauf.pdf

34 weitere Antworten
Ähnliche Themen
34 Antworten
am 27. August 2009 um 23:58

Hallo

Funktioniert der Kühlerlüfter denn? Relais müsste im Sicherrungskasten sein oder evtl. vorne links im Motorraum.

Themenstarteram 28. August 2009 um 13:50

Danke für die erste Hilfe, also meines erachtens nach läuft der kühlerlüfter. Immer dann wenn die temperatur über die hälfte geht. das tut er dann noch wenn er steht etwas und da geht die temperatur auch gleich wieder runter. Also ich find er erholt sich schon immer gleich aber das kanns ja wohl auch nicht sein, oder?

Gruß

Hans

schildert mal Probleme genauer. Wird der Motor nach dem Kühlerwechsel heiß, oder schon vor der Reparatur (Kühlerwechsel). 

Themenstarteram 29. August 2009 um 11:02

Also eigentlich schon vorher. Dann hab ich ihn zum service gebracht, die haben mir gesagt da sei ein haarriss im Kühler und haben ihn ausgetauscht. und alles drum herum auch. dann hab ich meinen wagen bekommen und er wurde noch immer heiß. bin ich wieder hin und sie haben mir meinen thermostat ausgetauscht. mit den worten, wenn er jetzt noch immer heiß wird dann müssen wir den motor zerlegen. daraufhin wurde er noch immer heiss nur jetzt hab ich eigentlich kein vertrauen mehr in die werkstatt und such mir auf diesen weg hilfe. Allerdings soll noch erwähnt sein, dass er nur bei temperaturen über

20°C aussentemperatur heiss wird, das heißt im winter ist er im normal bereich. ich hab dafür echt keine erklärung. vieleicht hast du ja eine lösung! das wär echt super!!

Danke schon mal vorweg

Hans

Dann mach mal eine Spülung des Wasserkreislaufes, kann sein das der Wärmetuscher zu sizt. 

Themenstarteram 29. August 2009 um 17:40

Das klingt plausiebel!

Sag mal wie gehe ich da vor?

Kann ich das auch selbst machen?

Danke für die infos bis jetzt ich glaub da komm ich echt weiter!!

Und, was meinst du relais tauschen ja oder nein und wenn ja, wo find ich die?!?!

Grüße

Hans

so wirds beim 3,0 ltr. Motor gemacht, mußt bei dir den Wasserablauf vom Heizungskühler nehmen.

http://www.chryslerfreunde.de/pdf/Kuehlkreislauf.pdf

Themenstarteram 30. August 2009 um 13:06

Vielen Dank für die Info,

werd ich gleich mal ausprobieren!!!

Danke, Danke

Hans

Hallo Hans,

ich hab grad eben deinen Beitrag gesehen, nachdem ich meinen eingestellt hab, ich glaub wir haben das selbe Problem. Guck mal

mein Chrysler überhitzt

lg

Claudia

Themenstarteram 8. September 2009 um 17:33

Hi Claudia,

Ja das Problem hört sich gleich an wie meines.

Bin aber bis jetzt noch auf keinen grünen Zweig gekommen.

Hast du schon eine lösung, ich glaub dass das ja nur eine kleinigkeit ist die man auch selbst beheben kann!!

Wenn du schon was wüsstest und es mir weiterleiten könntest, das wär lieb!!

Danke schon mal im Voraus

Hans

Hallo Hans,

tja, meine Geschichte beginnt letzen Juli 08. Gemütliche Fahrt übern Semmering hier im schönen Össiland, kurz vom Gipfelkreuz plötzlich steht die Nadel meines alten Herrn kerzen grad in Himmel. Fenster auf > Heizung volle Pulle an > voller Stop ! > Halber Herzinfarkt *gg*

Rätselraten in der Werkstatt beginnt. Kühler wird getauscht. > Bringt nix. Alle Dichtungen inkl. Öle werden getauscht > bringt nix. Schläuche bleiben schön weich > also keine Zylinder butt. Ventilatoren laufen schön rund > schalten zur richtigen Zeit > alles bestens. Wasser passt > Kühlsyst. passt. Pumpe passt. grosses 200.000 Service wird gemacht, Klimaservice wird gemacht, der alte Herr wird immer noch heiss und bekommt ne rote Nadel wenn i net aufpass. ;(

Dann kommt der Winter und er leidet plötzlich an Unterkühlung. DH. er schafft es auch nach einer 100 km langen Fahrt net über das erste Viertel der Anzeige. Also die Nadel rührt sich fast nit vom Fleck. Noch mehr Rätselraten in der Werkstatt.

Irgendwie will er dann auch meine Sicht nicht mehr frei machen und lässt den Wischer nicht mehr an, Fensterheber, Aussenspiegel, Zentralverriegelung usw. spinnen herum und dann meinen die in der Werkstatt, najo das könnt ja der Bordcomputer sein oder so. Irgendein

Relais. Hmm... somit wird der mal schnell ausgetauscht und schwups geht wieder alles, scheint es zumindest. Denn plötzlich kann i nur noch 100 km/h Höchstgeschwindigkeit fahrn weil er mir den Turbo sperrt. Laut Werkstatt............macht er das weil das Magnetventil putt is damit der Motor net überhitzt. Tjo ausgebaut > neues eingebaut > alles bestens > bis Juni 09 > selbes Spiel wieder von forne. Fahr aufn Semmering und Nadel steht plötzlich kerzen grad in die höh. ;(((

Also denk i mir, wenn i auf der Autobahn fahr und er wird heiss, dann is wieder das Magnetventil putt. Das würd aber heissen, das i schon wieder nen putten Bordcomputer hab oder nen Relais. Denn der würd bei solch einem Fall ja den Turbo ausschalten damit der Motor net überhitzen kann. Das son Teil putt wird, passiert zb. wenn ma Starthilfe übern anderes Fahrzeug mit laufendem Motor gibt, hab i ma sagen lassen, wegen Überspannung unso. In nem anderen Beitrag hab i gelesen, da hat nen Mädel eine putte Wasserpumpe gehabt und hatte auch ähnliche Probs wie wir. Ich werd mal weiter tüfteln und mich wieder melden wenn ich mehr weiss.....

LG

Claudia

Hallo Leute,

bin durch Zufall auf euer Thema gestoßen. Kann euch nicht viel Hoffnung machen. Habe mit meinem Voyager (hatte ihn bis Aug 2009) ähnliches durch.Wurde ständig zu heiß,verlor Wasser.Wasserverlust an einem grünen Stutzen(unterm Auto gut zu sehen) beseitigt.Verlor weiter Wasser.

Am Ende stellte sich raus, dass er das Wasser über das Kühlersystem mit verbrannte (Ventile im Eimer) Bin mit weißer Wolke bei 320.000 km auf der Autobahn stehen geblieben und jetzt läuft er irgendwo in Weißrussland. Die Chryslerwerkstatt sagte mir. Ist normal, die sterben alle an Überhitzung. Hab jetzt nen Sebring.Bin also nicht von Chrysler weg.Kann ja bei 320.000km auch passieren.Hat mir 9 Jahre treue Dienste geleistet. Aber mal was anderes.Wisst ihr wo man Zubehör oder Tuningteile für den Sebring 2.0 CRD BJ 2008 bekommen kann?

Gruß an alle Chryslerfans,

Maik

am 14. Juni 2011 um 15:16

Hallo!

Gibt es hier bereits eine Lösung? Mein 2001-er 2,5 CRD RG hat das gleiche Problem. Lt. meinem Mechaniker soll dies mit einem zusätzlichen Lüfter behoben werden, da der Kühler bei den Modellen ohne werkseitige Anhängevorrichtung unterdimensioniert sein soll.

David

Hallo Leute, habt ihr eine Lösung für das Problem gefunden?

Deine Antwort
Ähnliche Themen