Forum626 & 6
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. 626 & 6
  6. Mazda 6 Kombi, Motorleuchte und DSC. Sicherung Nr. 8 Motorraum

Mazda 6 Kombi, Motorleuchte und DSC. Sicherung Nr. 8 Motorraum

Themenstarteram 21. März 2010 um 11:24

Hallo liebe Mazda-Gemeinde,

gestern ging bei geringer Geschwindigkeit plötzlich gleichzeitig die Motorleuchte und die Leuchte für das DSC an. An der Motorleistung hat sich nichts geändert. Bin neben ran gefahren und habe den Motor nochmals aus und an gemacht. Die Leuchten blieben an. Mist! Bin dann ganz vorsichtig weitergefahren. Am Fahrverhalten hat sich nichts verändert! Habe dann mal heute früh die einfachste Lösung (ohne große Hoffnung) gecheckt. Die Sicherungen! Habe einige zur Kontrolle rausgezogen, geprüft und wieder reingesetzt. Den Motor mal wieder angemacht und da war dann bereits die DSC-Leuchte nicht mehr an. Gut! Und siehe da! Komischerweise fehlte die Sicherung Nr. 8 im Motorraum, die lt. BA für die Lambdasonde zuständig ist. Lt. dem BA muss an Platz eine sein. Kann man mal eine Sicherung verlieren auf schlechten Straßen? Auch zu erwähnen ist, dass wir vor zwei Wochen bei der Inspektion waren. Eine Sicherung wurde neu eingesetzt, welche ist mir nicht bekannt. Habe nun mal eine 15A-Sicherung eingesetzt und nun leuchtet da nix mehr.

Kann das wirklich sein, dass es dies schon war? Ich möchte gar nicht daran glauben. Kann mir jemand sagen, ob da wirklich eine sitzen muss?

Die Daten stehen unten.

LG und noch einen schönen Sonntag. Vorab vielen Dank für die Antworten.

E.

Ähnliche Themen
29 Antworten
Themenstarteram 22. März 2010 um 9:41

Hallo??

kann mir nicht doch irgendjemand was sagen? Ich möchte mir keinen kapitalen Motorschaden zufügen.

Muss am Sicherungsplatz 8 im Sicherungskasten im Motorraum bei Mazda 6 Kombi tatsächlich ein 15A-Sicherung sitzen? So steht es zumind. im Handbuch. Aber es wäre nicht das erste mal, dass in einem Handbuch was falsches steht.

Bitte, bitte ein Paar Erklärungen auch wenn es nur ein "JA" ist. Oder wenn ihr denkt: "Man was fragt die so bl.., steht doch alles im BA und das Licht ist doch aus"! Meine Angst ist einfach, dass ich durch das ziehen einiger Sicherungen ein wichtigen Fehler gelöscht habe.

Ganz liebe Grüße

E.

Ja Moinsen

steck eine rein mehr als " nichts" kann nicht passieren

ich schaue morgen mal bei meinem nach ob da eine drinn ist, gebe dir dann am abend bescheid

bei meinen leuchtete die DSc abzeige immer auf wennes unter -4 C war und nach 5-6 km ging sie wieder aus.

das leuchten der Motoranzeige kann auch auf eine fehler code hinweisen

klemm mal die bakterie ab warte ein paar minuten klemm sie wieder an

warscheinlich bekommt die lambarsode von wo anders ihren strom, würde sie nicht funzen wurde dein motor nur noch mist von sich geben, stark qualmen, auf 2 pötten laufen rötern und rucken, war bei mir so.

gruß

ich meld mich noch mal.

Themenstarteram 23. März 2010 um 6:25

Guten Morgen meinhasepup,

vielen lieben Dank für Deine Antwort. Habe ja auch eine auf Platz 8 gesteckt. Die Lichter sind nun aus. Aber ich musste mir von meinem Bruder nun sagen lassen, "husst, husst", Dein Diesel mit Euro 3 dürfte garkeine Lambdasonde haben!!! Kann es nun Zufall sein, dass die Birnchen nun ausblieben wegen Sicherungen ziehen und nur der Fehler dadurch gelöscht wurde und nur noch im Speicher steht? Würden diese Leuchten wieder angehen, wenn was GANZ SCHLIMMES wäre? Getraue mich garnicht richtig zu fahren, da ich Angst habe, dass es dann "Bling" macht und der Motor hin ist (Dies ist nun mal meine weibl. Vorstellung eines Motors, Lämpchen an: Motor kurz vor exitus). Werde wohl nicht umhin kommen mal Morgen zum freundlichen zu gehen und den Fehler auslesen zu lassen. Zumal ich mit einbilde (kann wirklich nur Einbildung sein) es nach ÖL riecht beim fahren. Habe gestern Abend extra den Wagen vorm Haus so hingestellt, dass ich sehen kann, ob Ölverlust da ist.

LG E.

Moin

isch fahre gar kein Diesel ne im ernst

ich hab ne´n 2,0 16V und bei dem habe ich das Problem mit der Sonde schon mal gehabt und bei meinen Opel Omega auch schon einmal, daher weis ich das.

Bei meinen Mazda steckt auch keine Sicherung drin, in dem Slot wo die Sicherung reinkommt ist nicht mal ein pol drin der die Sicherung versorgen kann.

In meinen Handbuch / Betriebsanleitung steht auch drin, das der Wagen im Beifahrerfussraum einen Sicherungskasten mit ca 10 Sicherungen hat, hinter der Fusboden dämmung, nur da ist keiner.

ist sogar ne Zeichnung im Buch, der Händler meinte.

Es wäre ein Fehler in der Übersetzung.

Ach so.. als es so kalt war, unter -5 °C, hat Morgens meine DSC Leuchte auch immer geleuchtet, Öfteres betätiegen des Schalters hat auch nichts gebracht, nach 5-10 km ging sie dann von allein wieder aus.

Denn selbst wenn das DSC nicht funzt, wehn jukt es ?

Wenn es glatt ist, schalte ich es sogar öfter mal aus, damit ich ne`n bischen driften kann.

Denn das DSC sorgt eigendlich nur dafür, das die Motordrehzahl runtergedrosselt wird, wenn die Antriebsräder mal durchdrehen ( Glatteis )

schönen Tag noch

gruß

 

am 28. März 2010 um 16:33

Hallo E.

Ich fahre mit meinen Mazda 6 Sport Kombi (Diesel) seit 1,5 Jahren mit diesem Problem herum,

(ingesamt c.a 50 000 km) ohne dass der Motor irgendeinen Schaden genommen hat.

Motorwarnleuchte und ESP-Warnleuchte gehen sporadisch waehrend niedertouriger Fahrt an

bei 100kmh im 5. Gang. Der Zustand bleibt dann fuer Tage bis Wochen. Irgendwann gehen die

Leuchten wieder aus. Das haelt bleibt dann so wieder fuer Tage oder Wochen.

Mein Mazda Service hat mehrere Repaturversuche unternommen. Erst wurde das Ventil

fuer die Abgasrueckfuehrung gereinigt, dann komplett ausgetauscht. Zwischen den

Reperaturen wurde mehrfach der Fehlerspeicher zurueckgesetzt. Dann waren die Leuchten

ein bis zwei Tage aus. Insgesamt ~500 Euro Reperaturkosten komplett fuer die Katz.

Dann wusste der Haendler nicht mehr weiter und ich hatte die Faxen dick und ignorierte

die Warnleuchten fortan.

Seitdem fahre ich mit diesem Zustand, ohne jegliche Einschraekungen. Zu dem Mazda

Service geh ich nicht mehr, nachdem der wegen eines Lecks bei der Servolenkung

den gesamten Servoantrieb tauschen wollte. ATU hat mir das fuer 100 Euro repariert.

Soviel hatte ich zuvor beim Mazda Service fuer die Lenkungsuperpruefung gezahlt,

und dabei noch nicht einmal eine ordentliche Diagnose erhalten.

Es gab nur den Hinweis: wenn die Lenkgeraeusche lauter werden, dann muss das

Lenkgetriebe getauscht werden, Kostenvoranschlag 1600 Euro !!

Gruss,

Andreas

Themenstarteram 29. März 2010 um 10:41

Hallo Andreas,

vielen Dank für die Antwort.

Wir haben uns nun auch dazu entschieden das zu ignorieren. Der Wagen fährt absolut ok. Kein Unterschied zu vorher. Meine Angst das der Motor kaputtgeht ist auch weg. Ich habe mir gesagt, wenn es was schlimmes wäre würden die nicht ausgehen und evtl. sogar anfangen zu blinken.

Wollte auslesen lassen, aber keiner der Mazda-Händler hatte Zeit. Einer hat dann am Telefon nach dem Problem gefragt. Ich erklärte ihm die Situation. Antwort: "Solange er nicht blinkt…. Wir können aber für nächste Woche einen Termin machen". Da habe ich mich dazu entschieden, dass es nicht schlimm sein kann.

Kann man ATU tatsächl. empfehlen? Meine Mutter ist mit denen mal ziemlich reingefallen.

Danke nochmals an alle.

E.

am 6. April 2010 um 19:59

Hallo Zusammen,

Sicherung Nr. 8 wird zwar im Handbuch beschrieben, aber im meinem Kombi ist sie nicht vorhanden weil es ein Diesel ist.

Hatte auch dieses Problem mit der DSC und Motorwarnleuchte.

Hab auch mal alle Sicherungen gecheckt und keinen defekten gefunden, aber nach dem Check waren auch beide Leuchten aus!!

Mal sehen wie Lange!

Gruß Ingo

am 7. April 2010 um 20:15

Noch eine Anmerkung zu ATU. Ich habe auch schon einmal schlechtere Erfahrungen mit ATU gemacht. Aber ATU ist gerade bei mir um die Ecke, und mir blieb wegen der massiven Vibrationen an der Lenkung nichts anderes uebrig als die naechste Werkstatt aufzusuchen. Diesmal hatte ich definitiv nichts auszusetzen.

ATU ist halt eine grosse Kette. Da gibt es Licht und Schatten. Ich denke die Servicequalitaet haeng stark von der jeweiligen Filialleitung und den Werkstattmeistern ab.

Gruss,

Andreas

@Eurasiermaus,

guckst Du hier:

http://www.motor-talk.de/.../...ktronik-esp-synchron-t2331146.html?...

 

Ich habe leider außer dem Hinweis auf das Mazda6-Forum keine Antwort erhalten.

Fazit ist jedoch, dass der Fehler sich nach der letzten Aktion in meiner freien Werkstatt wohl von selbst repariert hat und seitdem nicht mehr aufgetreten ist.

 

Viel Glück

Gruß Joshi

Themenstarteram 13. April 2010 um 19:11

Hallo,

danke für die Antworten.

Wir hatten bis heute Ruhe. Aber gerade im Moment auf der Heimfahrt. Na was wohl? Unsere geliebten zwei Kontrollleuchten! Ja es gibt´s noch!! Sie sind wieder da.

OK also der Tipp mit dem Abgasrückführung/-Ventil wird gecheckt. Hat inzw. jemand eine Ahnung, was so was kostet?

LG

E.

am 28. Juni 2010 um 21:25

Hallo Zusammen,

ich hatte auch das Problem, hab es aber leider erst ignoriert und mußte zum TÜV.

Bei der HU hat alles super geklappt und dann ging es zum AU.

Der Prüfer konnte keine AU machen, weil in Dauerfehlerspeicher der Fehler P0401

gespeichert war, das Ding mit dem Abgasrückführung/-Ventil und der Prüfer konnte

den Speicher nicht löschen, was zur Folge hatte, dass ich zur Nachprüfung mußte.

Also ich direkt nach Mazda, es war zum Glück nichts los und der Werkstattchef hatte

selber danach geschaut. Er hat den Fehlerspeicher ausgelesen, gelöscht und das Ventil

getestet (und das ganze ohne Kosten, total cool)

Fehler ist nicht mehr aufgetretten und die Kontrolllampen blieben auch aus.

Der Chef meinte, dass das Ventil mal gehangen hatte aber es jetzt wieder funtz.

Also direkt wieder zum Tüv und die AU machen lassen, ging dann auch ohne Probleme.

Hoffe es hat sich wirklich damit erledigt.

Themenstarteram 28. Juli 2010 um 12:59

Hallo mig10,

vielen Dank für Deine Antwort.

Habe nun auch genau das gleiche Problem wie Du. Zu DEKRA wegen HU/AU heute und der Dauerfehler P0401 tauchte auf. Also Nachuntersuchung. Reicht es wirklich, den Dauerfehler auslesen zu lassen und zu löschen? Gab es inzwischen bei Dir wieder Probleme?

LG

E.

Ich hatte das in der letzten Woche auch, war auf der landstraße mit knapp 100km/h unterwegs und plötzlich beide Leuchten an. Hab zu hause dann mal alle Sicherungen gezogen und danach waren die Kontrollen aus, bis jetzt ist Ruhe, mal abwarten wie lange noch.

Themenstarteram 2. August 2010 um 20:16

Zitat:

Original geschrieben von Astra Twinport

Ich hatte das in der letzten Woche auch, war auf der landstraße mit knapp 100km/h unterwegs und plötzlich beide Leuchten an. Hab zu hause dann mal alle Sicherungen gezogen und danach waren die Kontrollen aus, bis jetzt ist Ruhe, mal abwarten wie lange noch.

Hallo,

ich hoffe, dass es bei Dir dann auch nicht wieder kommt. Bei uns kam es nach ein Paar Wochen wieder.

Fährt Deiner ganz normal? Wenn Du demnächst zum TÜV/AU musst, dass fliegst Du bei der AU durch. Ist mir ja nun passiert. Aber dadurch habe ich eine genauere Diagn. und muss mich nicht ganz auf Gedeih und Verderben auf den Mazdafreundlichen verlassen.

Sobald ich dazu gekommen bin den Fehler beheben zu lassen, werde ich hier wieder Bescheid geben. Vielleicht kann ich Dir damit weiterhelfen.

LG

E.

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mazda
  5. 626 & 6
  6. Mazda 6 Kombi, Motorleuchte und DSC. Sicherung Nr. 8 Motorraum