ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo braucht länger zum zünden

Lupo braucht länger zum zünden

VW Lupo 6X/6E
Themenstarteram 17. August 2020 um 7:00

Hallo, ich habe das Problem, dass mein VW Lupo länger zum Zünden braucht, also morgens beim ersten Start, also Kaltstart, braucht er immer so 2 Sekunden bis er dann wirklich an ist, ist er dann mal etwas warm, dann zündet er auch wieder normal.

Zündkerzen sind neu.

Ist das normal?

Ähnliche Themen
4 Antworten

Eine Rakete wird gezündet, der Ottomotor ein Kraftfahrzeuges wird gestartet, wozu nicht nur (neue) Zündkerzen gehören, sondern u.a. auch die richtige, an die Motortemperatur angepasste Einspritzmenge.

Weißt Du wie lang oder besser gesagt kurz 2 Sekunden sind ?

Ansonsten fehlt uns noch deine Rückmeldung zum Thema "Kühlwassertemperaturanzeige geht während Fahrt runter".

Wenn Du inzwischen nicht nur das Thermostat, sondern auch den Kühlmitteltemperaturgeber erneuert hättest, würde der Wagen vielleicht schon nach

einer Sekunde "zünden". ;)

 

Themenstarteram 17. August 2020 um 12:04

Die Werkstatt meinte, dass nur die Anzeige im Tacho spinnen würde, aber ansonsten alles OK ist.

Selbst das wäre ein Grund für einen Austausch, denn wie willst Du sonst die Temperatur deines Motors zuverlässig überwachen.

Aber wenn es dir lieber ist, dass Du u.U. gar nicht merkst, wenn der Motor den Hitzetod stirbt, dann fahr ruhig weiter damit und spar die 10 Euro.

Themenstarteram 17. August 2020 um 20:05

Hab ein Obd 2 Stecker, mit dem ich die Temperatur zuverlässig messen kann. Ist soweit im Normalbereich

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo braucht länger zum zünden