ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L TDI Problem Rückwärtsgang

Lupo 3L TDI Problem Rückwärtsgang

VW Lupo 6X/6E
Themenstarteram 14. August 2019 um 9:04

Hallo liebe Motor Talkler,

Kurze Vorgeschichte, habe mir einen Lupo 3L gegönnt. Motor lief aber Getriebe hatte nicht geschaltet.

Getriebe schaltet nun und fährt sich auch , aber ...

.... Wenn ich in R schalte muss ich den Schalthebel festhalten, ansonsten springt er in „Stop“

Das ist natürlich kontraproduktiv. (Fährt in R auch rückwärts)

Ich möchte dass der Wagen wenn er in R steht der Hebel ohne halten dort drin bleibt.

Hat jemand eine Idee ?

Beste Grüße

Ähnliche Themen
17 Antworten

Hallo, Sie müssen nur den Rückwärtsgang-Sensor austauschen, er ist sehr leicht zu finden und ich sende Ihnen ein Foto der Teilenummer, damit Sie ihn kaufen können. Ich hoffe, es hilft Ihnen

Rücklichtschalter

20190814_123256.jpg
20190814_123339.jpg
20190814_123353.jpg
Themenstarteram 14. August 2019 um 13:12

@schraber10 Danke für die Nachricht - werd es nachher ausprobieren und berichten ...

Themenstarteram 14. August 2019 um 13:13

@schraber10 rückfahrlicht funktioniert aber ... falls das interessant zu wissen ist

Ich glaube kaum, dass der Schalter etwas mit dem Problem zu tun hat.

@rCruising

Leider fehlen mal wieder die entscheidenden Angaben zum Fahrzeug wie

Baujahr u. -monat (STOP vorne o. links)

Motorkennbuchstabe (ANY o. AYZ)

Funktioniert die Sperrtaste oben im Wählhebel wie sie soll, d.h. muss sie zusätzlich zum Bremspedal gedrückt werden, um nach R schalten zu können ?

Ansonsten vermute ich, dass die Verrastung unten im Schaltgehäuse nicht mehr funktioniert, evtl. auch beschädigt ist, weil irgend jemand dort mal mit Gewalt zu Werke gegangen ist.

Themenstarteram 14. August 2019 um 14:23

@Talker1111

EZ August 2000

MKB ANY

Stop vorne

Sperrtaste muss gedrückt werden

Kannst du mir das mit der Verrastung näher erläutern ?

Der Wählhebel ist so gelagert, dass er bei jeder Schaltposition von E bis STOP mit seinem unteren Ende per Federdruck in eine Art Raste gedrückt wird. Folgendes Foto sollte das deutlich machen:

https://volkswagen.7zap.com/images/Tnrpics/6E0713819D.jpg

Im folgenden Link noch die Übersicht dazu:

https://volkswagen.7zap.com/.../

Evtl. packt auch der Magnet für Wählhebelsperre zu früh zu, der eigentlich erst in Stellung STOP bei gelöster Bremse aktiv werden soll. Das könnte an einem Fehler im Potentiometer für den Wählhebel (Teil #14) liegen, das die genaue Position in der Vor- und Rückbewegung des Wählhebels erfassen soll.

Ansonsten hilft wohl nur, den Griff vom Wählhebel abzuziehen (silberne Hülse unten am Griff um 90° links drehen), die runde Abdeckung vorsichtig von der Mittelkonsole abhebeln und dann die Mittelkonsole abzubauen, damit man die Sache genauer untersuchen kann.

Themenstarteram 14. August 2019 um 17:41

@Talker1111

Danke für die ausführliche Antwort.

Hab die Konsole mal abgebaut, dabei ist mir aufgefallen das bei der verrastung wenn er in R stehen soll, er laut kombiinstrument schon in Stop steht.

Das erste Foto dort steht er in R (garkein Spielraum keine verrastung merkbar)

Geh ich in die verrastung steht er bereits in Stop

(2tes Foto)

Und das dritte Foto sollte eigentlich erst Stop sein

Image
Image
Themenstarteram 14. August 2019 um 17:42

3 Foto

Image
Themenstarteram 14. August 2019 um 17:43

@schraber10

Hat leider garnichts gebracht

:'( es tut mir leid, ich hatte mal solche Probleme und habe ich mit die Schalter behoben

Themenstarteram 14. August 2019 um 17:54

@schraber10

Kein Problem - war ja nett gemeint

@rCruising

Von oben ist da nicht viel zu sehen - ein weiteres Zerlegen lässt sich wohl nicht vermeiden. Schick mir mal deine Emailadresse per PN.

Themenstarteram 14. August 2019 um 18:13

@Talker1111

Hab ich

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L TDI Problem Rückwärtsgang