ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L Schaltet nicht

Lupo 3L Schaltet nicht

VW Lupo 6X/6E
Themenstarteram 5. September 2012 um 13:34

Hallo Freunde Gestern habe ich mir einen Lupo 3L Gekauft der lief 400KM gut kurz vor Ankunft Plötzlich kleiner Stau der Hat dann Ruckartik runtergeschaltet mitten auf der Autobahn Nachts gint der einfach aus und Sprang nicht mehr an weil ein Gang drin Hing die Polizei Kam Sofort und zog den Lupo mit Gewalt raus zum Strandstreifen der Gang sprang bestimmt raus weil er Plötzlich wieder Rollte der Wagen Springt nun an aber es tut sich nichts er Fährt nicht :( was nun??? Öl Behälter vom Gangsteller ist voll und die Arbeitet auch also man hört wie sie Geräusche macht. was kann es sein? es steht nix im Fehlerspeicher was meint ihr zu den Werten steckt der 3-4 Drinn? Was tun?

 

DAnke

Foto-1
Foto-2
Foto-3
+1
Ähnliche Themen
9 Antworten

Moin

Habe zwar nix mit dem Diagnosegerät am Hut, aber die 1,60V vom G162 könnte etwas zu knäpplich sein!?

Beim 3L ist der Kupplngswert ja sehr wichtig, wird aber auch von vielen Dingen beeinflußt.

Mir und ach anderen hat es damals immer viel geholfen, die Batterie kurz abklemmen 10Sekunden warten und wieder anklemmen, oder etwas länger nur stehen lassen.

Aber dies hilft imnmer nur kurz einen gewisse Zeit, es gasb aber auch Leute, die habe plötzlich länger Ruhe.

Mfg

Frank

Themenstarteram 6. September 2012 um 11:36

Also kann ees nicht zusammen Hängen damit das die Ploizei das Vieleicht beschädigt hat indem sie das Fahrzeug Gewalt gezogen haben owbohl der Gang noch drin klemmte? vieleicht was beschädigt?

aber ich versuchs mal nachher mit batterie abklemmen ich denke aber eher weniger das dass laufen wird

Moin

Das kann ich natürlich nich ausschließen, ich war nicht dabei und weiß nicht wie das genau aussah.

Aber man kann ja ein Auto mit Gang drin auch anschleppen / anschieben, wenn die Batterie mal schlapp ist. Nur bei echten Automatikgetrieben gibt es hier teils Probleme.

Der 3L hat aber ein Schaltgetriebe, deshalb glaueb ich mal nicht an ein Defekte wegen dem rausziehen.

Haben die Räder beim Rausziehen blockiert?

Haben sie am Kotflügel gezogen, Beulen?

Mfg

Frank

Themenstarteram 6. September 2012 um 12:22

Zitat:

Original geschrieben von M.Hunter

Moin

Das kann ich natürlich nich ausschließen, ich war nicht dabei und weiß nicht wie das genau aussah.

Aber man kann ja ein Auto mit Gang drin auch anschleppen / anschieben, wenn die Batterie mal schlapp ist. Nur bei echten Automatikgetrieben gibt es hier teils Probleme.

Der 3L hat aber ein Schaltgetriebe, deshalb glaueb ich mal nicht an ein Defekte wegen dem rausziehen.

Haben die Räder beim Rausziehen blockiert?

Haben sie am Kotflügel gezogen, Beulen?

Mfg

Frank

Ne kein Problem dann ist ja ok :) also hab Batterie rausgemacht gewartet wieder rein ein bischen hat sich was Getan also im stand ohne Motor an gehen die Gänge 12345 rein also Gangsteller is ok finde ich allerdings geht der R Gang nicht rein der Blinkt dann so dann habe ich das Fahrezug Gestartet und dann auf E als er hat die Ganze zeit versucht den Gang reinzulegen er rollt minimal aber er versucht es mit gewalt und Geräusche reinzulegen aber es klemmt was siehe video bitte achso Pumpen tut er anfangs ca 25sek is das normal?

http://www.youtube.com/watch?v=5y1kYXWgrjo&feature=youtu.be

moin

Das Geräusch (Knallen9 kann ich mir nicht ganz erklären, habe ich so noch nicht gehört!?

Beim Rückwäertsghang würde ich mal schaen ob die rückfahrlampe aufleuchten.

Der Rückfahrlichschalter, derr von außen ins Getriebe geschraubt ist, ist ab und zu mal ein Defektteufel.

Er dient auch als Signalquelle fürs Getriebesteuergerät, das der Rückwärtsgang eingelegt ist.

Leuchten Deinen rückfahrlampen nicht in dem Moment, könnte der Schalter hin sein nd so versucht er immer wieder den R-Gang einzulegen.

Mfg

Frank

Themenstarteram 6. September 2012 um 12:41

Zitat:

Original geschrieben von M.Hunter

moin

Das Geräusch (Knallen9 kann ich mir nicht ganz erklären, habe ich so noch nicht gehört!?

Beim Rückwäertsghang würde ich mal schaen ob die rückfahrlampe aufleuchten.

Der Rückfahrlichschalter, derr von außen ins Getriebe geschraubt ist, ist ab und zu mal ein Defektteufel.

Er dient auch als Signalquelle fürs Getriebesteuergerät, das der Rückwärtsgang eingelegt ist.

Leuchten Deinen rückfahrlampen nicht in dem Moment, könnte der Schalter hin sein nd so versucht er immer wieder den R-Gang einzulegen.

Mfg

Frank

Danke Für deine Infos ersteinmal und deine Hilfe

 

Also mit dem R-Gang Licht habe ich jetzt nicht drauf Geachtet muss ich gleich mal Nachsehen..Aber beim R-Gang Versucht er nicht ständig den Gang Reinzulegen sondern beim Gang E Er Rollt leicht aber wenn ich gas Gebe tut sich nichts..Beim Gang R Blinkt es nur aber das werde ich mir gleich angucken gehen..ach ja und das Mit dem Knallen Hört man eigendlich im Video das er Versuch Ständig der Vorwärst Gang einzulegen aber Komisch ist ja das er am stand wenn der Motor aus ist die Gänge Normal Schaltet hmmmm Also das knallen hört man im video das er ganze zeit versucht irgendwas zu machen hör mal bitte nochmal Richtig hin gleich am anfang und mach laut

Themenstarteram 6. September 2012 um 13:00

Also ich war jetzt wieder unten und habe Nachgeschaut Wegen dem R Gang und Der Leuchtet wiirklicht nicht hmmmm....

Ob es Damit einen zusammen Hang hat? hat Jemand die Teilenr da? und wieso ist sowas nicht im Speicher eingetragen hmmm

Moin

Es muß ja auch nicht sein, das der R-L-Schalter hin ist.

Weiß nur das dies bei anderen schon mal der Fall war und bei dem / denen blinkte R im Tacho auch und der Gangstzeller hat ein paar mal versucht den R-Gang einzulegen.

Eine Teile-Nr. kann ich Dir so auch nicht nennen, ist bei VW aber sicherlich ein Standardteil (Bild unten).

Den Schalter kann man ja relativ leicht rausnehmen, gut Getriebeöl muß vorher raus.

Oder an den Kabel von den gelösten Stecker, der an dem Schalter rangeht einen externen einfachen Schalter mit langen Kabeln anschließen, sodaß man aus dem Fahrerraum während des Schaltvorgangs im Stand den Schalter betätigern kann und dem Getriebesteuergerät den R-Gang vorgaugelt.

Dann könnte man ggf. sehen ob das Klacken aufhört.

Ein anderer 3L Fahrer konnte so den R-Lichtschalter als defekt heraus finden, den R-Gang einlegen und auch fahren.

Man kann auch schauen unten am Schalter an beiden Kontakten ein Multimeter anschließen und den Widerstand messen. Einmal so im Stand und dann nochmal, wenn der Gangsteller den R-Gang einlegen will, dann muß der Ohm Widerstand sich deutlich verändern.

Dann würde ich an Deiner Stelle mal im Motorraum schauen von wo das Klacken kommt, was man im Video hört. Ist es der Gangsteller oder vielleicht doch der Kupplungsnehmerzylinder.

Bei meinem 3L hatte ich vor Jahren auch merkwürde Probleme und im Leerlauf im Stand hat der Kupplungsnehmerzylinder angefangen zu Zucken, bis der Motor abgewürgt wurde.

Glaube ich bei dir zwar nicht, aber man weiß ja nie.

Mit einem langen Arm könntest du auch vorsichtig die Hand mal an den Gangsteller legen und dann daneben auf Getriebe. Dann kannst Du vielleicht spüren, ob das Klacken eher aus den Getriebe oder dem Gangsteller kommt.

Vor ein paar Tagen war hier ein 3L Fahrer beim dem die Schaltgabel aus dem Getriebe von 3. + 4. Gang gebrochen war.

Schaue mal HIER REIN .

Oben hast Du ja geschrieben, er scheint zwischen 3. + 4. zu hängen?!

Mfg

Frank

Rueckfahrlichtschalter-02
Rueckfahrlichtschalter-01
Kupplungsnehmerzylinder-01a
+1

Hallo,

mein 3l Lupo hat jetzt gut 200.000 km runter.

Seit einiger Zeit quäle ich mich mit den Symptomen der automatischen Schaltung herum.

1) Vor dem Starten warten. Im Winter länger als im Sommer.

2) Fehlschalten im Winter. Der Gang geht nicht raus der Wagen wird abgewürgt. Wenn zuwenig Strom auf der Leitung ist (alte kalte Batterie) braucht man noch eine Überbrückung bevor der Wagen startet.

3) Totalausfall - nichts geht mehr -

Mein liebste Werkstatt hat mir nach langer Untersuchung zu einer Total-Operation geraten.

Kupplung und Stell-Einheit auswechseln. Wenn nötig noch die Elektronik.

Kosten ca. 3000 €

Das macht aber überhaupt keinen Sinn bei einem alten Auto.

Seit dem letzen Herbst habe ich Zähne zusammen gebissen und mich vor dem nächsten Winter gefürchtet.

Dann habe ich vor kurzem gelesen, dass bei vielen Lupos ein Auswechseln des Druchausgleichsbehälter hilft.

Das ist gar nicht teuer. Alles in allem 50€.

Damit war das Problem 1) gelöst. Was ist es für ein Genuss in Auto zu steigen einfach zu starten und loszufahren.

Jetzt warte ich auf den Winter und hoffe, dass mit mehr Druck auf der Leitung auch Problem 2) behoben ist.

Vielleicht spendiere ich noch eine neue Batterie.

Das Problem 3) löst sich mit einem Reboot der Steuer-Elektronik. also Stecker raus Stecker rein und los.

Hier hatte ich mal einen Ausfall in Süd-Frankreich. Der Wagen wurde in die Heimat-Werkstatt transportiert.

Stecker raus Stecker rein und das Problem war behoben. Ich hatte einen Freiflug nach hause.

Ich bin gespannt zu erfahren ob Du das alte Schätzchen noch hingekriegt hast.

Ich glaube übrigens dass 400.000 km kein Alter ist für einen 3L Lupo, da er immer sehr schonend gefahren wird.

Gruß

MH

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3L Schaltet nicht