ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3l geringer Ladestrom von der Lichtmaschine

Lupo 3l geringer Ladestrom von der Lichtmaschine

VW Lupo 6X/6E
Themenstarteram 18. Oktober 2020 um 20:12

Hallo an alle,

ich bin Leider mit dem kleinen liegengeblieben.

Vor Zwei Wochen fing es mit der Start-Stop- Automatik an, sie ging zwat aus aber beim starten hat der anlasser einmal kurz gedreht bis er dann ausging, paar Tage später , lies er sich bei längeren standzeiten nach mehreren orgeln erst starten, aber wenn er warm war dann sofort.

Und als wir jetzt bisschen weiter weg gefahren sind hatte er an der Ampel angefangen zu pipsen, die Abs Lampe Leuchtete und das Handbremssymbol, die Automatik lies sich nicht mehr schalten.

Als der ADAC kahm und die Batterie überbrückte lief er wieder.

Nach erneuten anmachen hat die Lichtmaschine plötzlich 18 Volt produziert und jetzt produziert sie nur noch ca 3-6 Volt.

Meine Fragen :

Kann das auch an einen Wakelkontakt oder Kabelbruch Liegen oder ist die Lichtmaschine warscheinlicher?

Und kann das länger Starten im Kalten Zustand mit der Lichtmaschine zusammenhängen oder könnten die klühkerzen durch die überspannen einen weg bekommen haben?

Kann die Statt- Stop- Autatik mit der Lichtmaschine zusammen hängen?

Sorry für die vielen Fragen aber ich möchte den Lupo irgend wie wieder die 100km zurück bringen.

MfG Andreas

Ähnliche Themen
3 Antworten

Reine Kabelfehler und Kontaktprobleme kannste ja wohl selber prüfen.

Evtl. Spannungsfehler lassen sich ggf. auslesen.

Natürlich dauert das Starten mit einer schwachen Batterie länger, und die Stop-Start-Funktion verbraucht natürlich Batteriekapazität, die bei einer defekten Lima irgendwann fehlt.

Tausch die Lima aus - die Ladespannungswerte sagen doch schon alles.

Und nach 300.000 km sollte man auch nicht mehr lange überlegen, ob man evtl. nur den Regler erneuert.

Bei Temperaturen über 5°C braucht man übrigens nicht vorzuglühen.

Themenstarteram 19. Oktober 2020 um 11:34

Danke Talker ich werde mir jetzt eine Lichtmaschine besorgen, mir ist beim ausbauen aufgefallen das eine 70 A von Boscheingebaut ist, ich war aber der meinung das normalerweise ein 90 A eingebaut ist.

Kann ich wieder die 90A einbauen?

Auf jeden Fall - man kann auch eine mit 120A einbauen.

(Ah ist die Einheit bei Batterien)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 3l geringer Ladestrom von der Lichtmaschine