ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1,4Tdi Motor startet nicht

Lupo 1,4Tdi Motor startet nicht

VW Lupo 6X/6E
Themenstarteram 2. September 2020 um 19:46

Mein Lupo 1,4tdi mit AMF-Motor Bj.2000 springt manchmal nicht an, langes Orgeln hilft nicht. Wenn ich dann aber nach einiger Zeit wieder starte läuft er (manchmal) wieder sofort.

Wenn er nicht startet findet das Diagnosetool das Motorsteuergerät nicht, startet aber danach und findet es auch danach wieder(?)

Fehlereinträge gibt es keine. Manchmal kommt ein ABS- Fehler mit dem Hinweis auf sporadische Klemme 30 Fehler (gibt leider keinen Scan damit).

Zunächst habe ich alle Sicherungen im Motorraum und Innenraum überprüft. Alle Herausgenommen und wieder eingesetzt. Danach habe ich ein baugleiches Motorsteuergerät gekauft, angelernt und in Betrieb genommen.

Der Fehler Trat auch mit dem „neuen“ Gerät auf und war auch noch nach Wechsel auf das „Alte“ Gerät da (wieder ohne Fehlermeldungen).

Die Batterie und der Anlasser sind noch kein Jahr alt.

Jetzt werde ich als nächstes versuchen die schlecht erreichbaren Relais im Fußraum zu überprüfen…

Im Moment läft das Auto, aber was für eine Ursache kann noch vorliegen?

Diagnosescan:

Dienstag,01,September,2020,19:11:59:50371

VCDS -- Windows-basierter VAG/VAS-Emulator läuft auf Windows 10 x64

VCDS Version: DRV 19.6.2.1

Datenstand: 20191020 DS308.0

www.Ross-Tech.de

 

Fahrzeug-Ident.-Nr.: WVWZZZ6XZ1W001168 KFZ-Kennzeichen:

 

Fahrzeugtyp: 6X (6X - VW Lupo (1999 > 2006))

Scan: 01 02 03 08 15 17 19 25 35 37 44 45 55 56

 

Fahrzeug-Ident.-Nr.: WVWZZZ6XZ1W001168 Kilometerstand: 273820km

-------------------------------------------------------------------------------

Adresse 01: Motorelektronik Labeldatei: DRV\045-906-019-AMF.clb

Teilenummer: 045 906 019 S

Bauteil: 1,4l R3 EDC 0000SG 1208

Codierung: 00005

Betriebsnr.: WSC 20982

VCID: 2579C319BF25C567F5-FFFE

WVWZZZ6XZ1W001168 VWZ1Z0Y0487310

Kein(e) Fehlercode(s) gefunden.

Readiness: 0 0 X X X

-------------------------------------------------------------------------------

Adresse 03: Bremsenelektronik Labeldatei: DRV\6X0-907-379.lbl

Teilenummer: 6X0 907 379 B

Bauteil: ABS 30 IE CAN V004

Codierung: 05603

Betriebsnr.: WSC 01233

VCID: 43BD7D8151511B57FB-FFFE

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 15: Airbag Labeldatei: DRV\6Q0-909-605-VW5.lbl

Teilenummer: 6Q0 909 605

Bauteil: 0E AIRBAG VW5 0C 0004

Codierung: 12357

Betriebsnr.: WSC 01236

VCID: 74DFEE5D447FECEFB2-FFFE

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 17: Schalttafeleinsatz Labeldatei: DRV\6X0-920-xxx-17.lbl

Teilenummer: 6X0 920 801 D

Bauteil: KOMBIINSTRUMENT BOO V18

Codierung: 00132

Betriebsnr.: WSC 00054

VCID: 365B14551283BEFF4C-FFFE

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 25: Wegfahrsperre Labeldatei: DRV\6X0-953-257.lbl

Teilenummer: 6X0 953 257

Bauteil: IMMO 0007

Codierung: 00001

Betriebsnr.: WSC 00000

VCID: 7DC9CB797735ADA7CD-FFFE

WVWZZZ6XZ1W001168 VWZ1Z0Y0487310

Kein(e) Fehlercode(s) gefunden.

-------------------------------------------------------------------------------

Adresse 35: Zentralverriegelung Labeldatei: DRV\1C0-962-258-II.lbl

Teilenummer: 1C0 962 258 J

Bauteil: 03 Zentr.Verriegel. 0002

Codierung: 00257

Betriebsnr.: WSC 01236

VCID: 2E6B3C35EAD3863F04-FFFE

Kein(e) Fehlercode(s) gefunden.

Ende----------------------------(Dauer: 05:35)-----------------------------

Ähnliche Themen
4 Antworten

ABS-Fehler mit dem Hinweis auf Klemme 30 können eigentlich nur in Verbindung mit den Sicherungen auf der Batterie im Motorraum auftreten -

(mal abgesehen von Sicherung 11 fürs ABS-Steuergerät und -Achtung! - auch für den Anschluss für Eigendiagnose).

Aber Du hast ja alle Sicherungen hoffentlich gründlich geprüft. ;)

Neue Batterie und Anlasser bringen aber nichts, wenn man ihre Masseverbindungen an allen Enden nicht 100%ig ohne jeden kleinsten Übergangswiderstand in Ordnung bringt.

An Relais käme das 109er für Spannungsversorgung Kl. 30 in Frage.

Themenstarteram 2. September 2020 um 21:43

An Relais käme das 109er für Spannungsversorgung Kl. 30 in Frage.

Danke für den Hinweis, das würde ich gerne ausbauen und prüfen. Sitzt wohl im Fussraum an denkbar unzugänglichster Stelle?

s. Bild (ist zwar vom 3L, aber auf Platz 11 sitzt es auch beim 1.4 TDI)

Ablage Fahrerseite ausbauen

Schrauben zur Befestigung des Sicherungshalters herausschrauben.

Relaistraeger
Themenstarteram 3. September 2020 um 13:49

Danke für den Hinweis und das sehr aussagekräftige Bild, da wäre ich so nicht drauf gekommen (Ausbau). Das Relais habe ich so ausgebaut, konnte aber keinen Fehler daran feststellen.

Da der Fehler aber selten sporadisch auftrat(tritt?) und es deswegen trotzdem einen Defekt haben kann, habe ich die Spulenanschlüsse neu angelötet, den Widerstand getauscht, alle Lötstellen nachgelötet und die Steckkontakte und die Relaiskontakte gereinigt und auf einwandfreie Funktion überprüft.

Falls der Fehler wieder auftritt melde ich mich wieder, ansonsten war das Relais "defekt".

Ein Neues Relais hatte ich gerade nicht zur Hand und mein Freundlicher kann es nur für frühestens für morgen bestellen.

Da ich das Auto morgen dringend benötige und nicht nochmal ran möchte habe ich es vorgezogen das Relais so zu überholen .

Vielen Dank und Grüße an diese hilfreiche Forum,m besonders an Talker11 :-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Lupo 1,4Tdi Motor startet nicht