ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Luftfederung beim Anheben nicht deaktiviert

Luftfederung beim Anheben nicht deaktiviert

Themenstarteram 24. Juni 2010 um 19:04

Hallo alle

Als ich das letzte mal in der Garage, war ist mir aufgefallen das die Luftfederung nicht deaktiviert wurde.

Einfach angehoben zum Reifenwechsel und gut ist.

Ich habe mal probiert durch das Drücken der zwei "Feder Tasten" (Dämpfer und Höhe) die Luftfederung zu deaktivieren, jedoch tut sich überhaupt nichts. Da kann ich die zwei Tasten gleichzeitig so lange drücken wie ich will.

Ist diese Funktion nicht bei allen Phaetons ?

Was für Defekte können nach dem Heben ohne die Deaktivierung auftreten?

Hab nämlich jetzt plötzlich ein Fahrwerk Niveau Fehler Werkstatt angezeigt.

Die Federung funktioniert aber und die Niveauverstellung tut auch Ihren Dienst.

Dieser Fehler scheint fixiert zu sein und kommt bei jedem Start.

Ist da beim Heben vielleicht was "verreckt" ?

Der Fehler tratt erst etwa 1000km nach dem Reifenwechsel auf.

Und kurz vor dem Fehler war ich auch in der Autowaschstrasse.

Ich hab übrigends die normale 18" 255er Bereifung drauf und keinerlei Distanzscheiben usw.

 

Gruss und schönen Abend

Ähnliche Themen
11 Antworten

Wenn der Wagen an ist musst du die beiden Tasten drücken.

Der Wagen kommt dann in den Wagenhebermodus. Wenn du dies ohne Deaktivierung machst, sollte eigentlich kein Fehler auftreten.

Lass den Fehlerspeicher auslesen, um den Fehler löschen zu können, oder nimm den Wagen für 5 min von der batterie.

Sollte eigentlich alles ohne kosten klappen.

Themenstarteram 26. Juni 2010 um 14:10

Hab etwas Horror, die Batterie abzuhängen ..

Man liest da die wildesten Sachen. Die Diva scheint das manchmal richtig übel zu nehmen..

Ich nehme an, beim W12 würde es reichen die 92ah Batterie abzuklemmen.

Kennt jemand ein gutes Diagnose Set, damit ich via PC Fehler selbst checken und löschen kann?

Gruss und frohes Gleiten

Zitat:

Original geschrieben von W12_Gleiter

Kennt jemand ein gutes Diagnose Set, damit ich via PC Fehler selbst checken und löschen kann?

Ja, VCDS.

Schau mal hier bei MT ins Forum für On-Board-Diagnose.

MfG

Themenstarteram 28. Juni 2010 um 20:41

Was geht denn am Phaeton bei der Luftfederung so kaputt ?

Besorg mir mal einen Termin zum Durchchecken.

Einmal zeigt er keinen Fehler an. Bei der Letzten Fahr kam der Fehler bei jeder Bodenwelle zur Geschwindigkeitsreduzierung.

Auf das gleichzeitige drücken der beiden Fahrwerkstasten reagiert er auch nach 30 Sekunden nicht.

(Wagen und Motor an im P)

Vielleicht hängt es mit der Lavage zusammen, hat vielleicht Wasser beim Sensor.

Sind diese Sensoren eigentlich zugänglich ?

Einen Volvo wollte mir die Volvogarage mal zum Verschrotten schicken ...

Ich hab dann selbst gesucht und ein mit Wasser gefülltes Drossenklappenpotentiometer ersetzt und der Automat schaltete wieder wie neu. Das war denen vielleicht peinlich ... das Wasser kam von denen .. dann kam auch noch eine Rechnung .. hab mich gekrümmt vor Lachen.

Schönen Abend noch

 

Nicht WAGEN an, sondern nur ZÜNDUNG an bitte, dann sollte es eigentlich funktionieren.

Gruß, Christian

Themenstarteram 1. Juli 2010 um 10:33

Tja, Zündung an ging auch nicht.

Heute kommt mein Diagnosegerät, dann weiss ich wohl mehr.

Hatte schon jemand defekte Luftfederungssensoren ?

Ich hab immer noch die Vermutung, dass Wasser im Spiel ist.

Schliesslich begann der Spuck nach dem Waschstrassenbesuch.

Frohes Gleiten

Themenstarteram 2. Juli 2010 um 19:24

So, Diagnosegerät ist super ..

Meine Vermutung scheint sich zu bestätigen, da ist sicher Wasser im Stecker. Da man da ohne Hebebühne mit Sicherheit nicht dran kommt.

Werde ich das beim "Meistens Freundlichen" anschauen.

1 Fehler gefunden:

01769 - Geber für Fahrzeugniveau vorn rechts (G289)

012 - elektrischer Fehler im Stromkreis

Hatte schon jemand Probleme nach der Waschstrasse ?

(Ausser Keyless und Kofferaumdeckel)

Frohes Gleiten

Zündung an tür zu

Zitat:

@W12_Gleiter schrieb am 2. Juli 2010 um 19:24:50 Uhr:

So, Diagnosegerät ist super ..

Meine Vermutung scheint sich zu bestätigen, da ist sicher Wasser im Stecker. Da man da ohne Hebebühne mit Sicherheit nicht dran kommt.

Werde ich das beim "Meistens Freundlichen" anschauen.

1 Fehler gefunden:

01769 - Geber für Fahrzeugniveau vorn rechts (G289)

012 - elektrischer Fehler im Stromkreis

Hatte schon jemand Probleme nach der Waschstrasse ?

(Ausser Keyless und Kofferaumdeckel)

Frohes Gleiten

Moin erst mal,

Meine Diva gebärdete sich etwas zickig nach dem Hochdruckbad. Plötzlich lief das PDC Amok; also Gang rein und Weihnachtsbaum an. Alle Sensoren rot und sie fing an zu pfeifen. Habe hier dankenswerterweise den Tipp bekommen, Wasser in den Ultraschallsensoren, also einfach das Problem aussitzen. Und siehe da, nach zwei, drei Tagen war alles wieder schick.

Dafür moniert sie seit gestern eine dreckige Winschutzscheibe und hat deshalb kurzerhand Light Assist und Sign Assist lahmgelegt. Weil das Ganze aber im Dunkeln passiert ist, konnte ich den Wahrheitsgehalt noch nicht überprüfen.

das mit dem Thema „Tür zu“ ist mir beim Reifenwechsel auch passiert - aber mit offener

Tür hat es nicht funktioniert , geschlossen sofort

Da beim Phaeton auch die Motorhaube überwacht wird, läßt sich bei geöffneter - bzw. bereits bei nicht ganz heruntergedrückter - Motorhaube der Wagenhebermodus nicht aktivieren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Luftfederung beim Anheben nicht deaktiviert