ForumSubaru
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. LMM kauptt? Legacy 2 2.0 85KW

LMM kauptt? Legacy 2 2.0 85KW

Subaru Outback 1 (BD/ BG)
Themenstarteram 31. Juli 2011 um 13:46

Hallo und guten Morgen!

Gestern hat mich der Schlag getroffen!

(Aber es war auch nichts anders zu erwarten)

Ich habe ja meinen bemittleidenswerten 95 Legacy 2, 2.0L 115PS ja in absolut mießem Zustand übernommen.

Aufgefallen sind mir damals folgende Punkte:

- Leichtes Ruckeln auf Teillast wenn er z.B von 2000U/min rausbeschleunigt wird

- ab und zu ist er einfach ausgegangen nach längerer Fahrt

- Lmm wurde anscheinend mal geklebt (Deckel am Gehäuse)

Nun ging er in letzter Zeit öfter mal aus, der Arme.

Gestern stand Ölwechsel und Luftfilterwechsel an.

Also alles schön gemacht, Motor an, und es hat genau 3 Sekunden gedauert bis der Mist anfing:

Er fing an mit der Drehzahl zu pendeln, immer tiefer, und ging dann aus.

Naja, neu gestartet - lief noch kürzer.

Er hat sich angehört als ob er versäuft (hatte sowas mal bei nem Golf 2).

Ich lasse meine Freundin das Teil starten, und ausm Pott riechts nach Sprit. Ganzer Auspuff nass / Flecken aufm Werkstattboden.

Da stand ich dann. Zündprobleme? Warum auf einmal?

Falschluft?

Hatte ewig rumgesucht und dann mal den LMM abgesteckt.

Wagen läuft.

Zwar wie ein Scheisshaus (schlecht Gasannahme, komische Übergänge Teillast/Vollast) aber immerhin. Schießt ab und zu ausm Auspuff.

Wie gesagt, mit LMM keine Chance, man kommt keine 5 Meter weit.

Wie seht ihr das? Hat der LMM es hinter sich, endgültig?

Kann ich den Wagen so wenigstens nächste Woche noch zur Arbeit fahren? (ca 13km ein weg), bis hier irgend einer (moary :P) mir so ein Teil schickt?

Wollt ihr das Video dazu sehen? Hab extra eines gemacht, synchronisiere das nur noch mit dem Handy hier.

Ich hoffe mal echt dass ich den Verdächtigen gefunden habe, und es nicht ein Riss im Ansaugschlauch ist oder sowas und der Motor dann gerade durch den LMM falsch Werte bekommt. Aber gefunden habe ich gestern nichts, was darauf hindeutet.

Grüße und vielen Dank, HILFE :)

Reno

Ähnliche Themen
28 Antworten
Themenstarteram 31. Juli 2011 um 14:11

Da sehe ich gerade auf ebay:

Die Neueren Modelle haben ja wie es aussieht so einen Einsatz wie VW Motoren, also ohne Gehäuse tauschbar.

Da habe ich noch aus meiner VW Zeit 3 neue Einsätze und 2 passende Gehäuse dazu rumliegen. Ich weis ja nicht genau wie ein LMM funktioniert, aber ist es rein theoretisch möglich so ein VW Teil umzupinnen bzw zu verbauen?

Grüße

reno

Hallo,

willst' mal einen anderen einbauen?

PN mit Postadresse.

Wenn's nix hilft, schickst ihn mir halt zurück.

Gruss

Tom

Ha!

Ich hoffe, Du hast nach dem Luftfilterwechsel nicht vergessen, den kleinen Schlauch unten am Ansaugrohr wieder draufzustecken!

Themenstarteram 31. Juli 2011 um 15:32

Hey,

nein, der Schlauch sitzt fest. Hatte schon vor Ewigkeiten eine Schelle ran gemacht weil da keine war.

Wir reden schon über den einen, der unten ausm Rohr rausgeht? Durchmesser ca. 10mm?

Bist ein Schatz, hast gleich eine PN.

Fahren geht so erstmal?

Grüße

reno

Themenstarteram 31. Juli 2011 um 20:43

Wo ist moary und unsere anderen tollkühnen Helden? :D

Grüße

reno

Evtl Urlaub, um diese Jahreszeit!

LMM geht morgen weg..

am 31. Juli 2011 um 22:46

Versuch auch mal, den LMM zu reinigen, gibt beim Boschdienst ein Sensorreinigerspray dafür. Bremsenreiniger geht auch, das Sensorspray ist aber feiner. Ausbauen und den Fühler einsprühen, dann einwirken lassen und VORSICHTIG mit druckluft abblasen.

Dann guck mal, ob Dir nicht ein kleines Raubtier namens Marder in irgendein Kabel oder Schlauch gebissen hat.

Guck auch mal die Kerzen an, wenns Bosch ist, raus damit, die gehen nicht im Subi, verursachen die beschriebenen Störungen OHNE das Du es im Fehlerspeicher siehst.

Themenstarteram 1. August 2011 um 6:25

@ gockelsprenger:

Vielen vielen Dank!

@schwertmann

Ich hatte schon alles abgesucht, aber ich schau sicherheitshalber nochmal danach.

Das Problem trat ja erst mit dem Wechseln des Luftfilters auf. Nicht dass durchs Rumziehen am Ansaugschlauch da n Riss ist oder der LMM was abbekommen hat.

Das mit dem Bremsenreiniger hatte ich dann auch gleich probiert - Erfahrungen mit diversen VW sei Dank.

Kerzen sind 5tkm alte NKG.

Eigentlich kanns nicht an Falschluft liegen, so fett wie der lief. Da ist die Suppe ausm Pott rausgespritzt.....

Grüße und danke euch

reno

Themenstarteram 1. August 2011 um 20:42

Boh meine Karre macht mich alle!

Der lässt sich so bescheiden wie er grade fährt ohne Spaß 25L/100km rein. Wo fließt das hin? Wie packen die Düsen das?

 

Freu mich echt auf den LMM...bin gespannt!

Grüße

reno

Hi,

der läuft ja dauernd im Notprogramm.

Wenn ich Dir einen Fuss auf'n Buckel binde und sag' Du sollst 20 km wandern, brauchst Du auch einen Leiterwagen voll Bier...

 

Tom

Themenstarteram 2. August 2011 um 6:31

Hey gockelsprenger,

selten so gelacht am Morgen :D. Danke dafür :) !

Grüße

reno

am 2. August 2011 um 17:54

Hallo Leute,

gibt´s bei Euch hier irgenwo bei irgendwem diese LMM? Kannst die etwa jemand günstig besorgen? Evtl. bräuchte ich so ein Teil für den 2,5 L Motor. Ich hab nur das Problem, ich weiß nicht wo der LMM sitzt und wie ich rausfinde ob er defekt ist. Kannt du mir helfen?

Gruß

Dietmar B

Hallo,

 

Evtl hat Deiner keinen mehr. Welches BJ ist er denn?

Ansonsten sitzt der zwischen Luftfilter und Drosselklappe

Tom

am 3. August 2011 um 9:30

Hi,

ich hab noch 2 LMM für den 85KW (115PS) Motor rumliegen...

22680 AA160 A36-000 R60

Bei Interesse einfach PN

Gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Subaru
  5. LMM kauptt? Legacy 2 2.0 85KW