ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Leistungsschwankung beim 122 PSler

Leistungsschwankung beim 122 PSler

VW Golf 6 (1KA/B/C)
Themenstarteram 19. Februar 2010 um 13:41

Hallo, habt iht das auch bei euren Golf 1,4 TSI 122 das er manchmal so kleine leistungsschwanken hat, wie als würde man aufs Gas gehen, runter, wieder rauf und so weiter, aber nur ganz leicht. Habe derzeit 13800 KM gefahren.

Beste Antwort im Thema

Zitat:

Original geschrieben von dirk483

Zitat:

Original geschrieben von golffreak84

jetz hoff ich mal das der zusatz "T" hinter der 1.4 nun etwas länger hält.

das ist eine hoffnung, die seit der einführung des 1.4 TSI im sommer 2005 die menschen bewegt, oder ?!?

*stöhn*

wir haben übrigens 2011 !

6 jahre hardware- und software-änderungen... ... *daumen-hoch-für-die-ingenieure-bei-VW*

und noch einmal daumen hoch, für die UNGLAUBLICHE PERSISTENZ, mit der VW diesen schrott-motor in seinen endlosen, experimentellen ausbaustufen auf die menschheit los lässt :rolleyes:

ich bin zwar (noch?) nicht betroffen, überlege aber demnächst mal eine App ins Netz zu stellen, auf der Betroffene hilfreiche Angaben machen können - NUR zu diesem Problem, nichts anderes. Also alles zum Fahrzeug, wann Fehler aufgetreten, welche Reparatur, wie oft Nach-Reparatur usw. Mit Statistiken, Grafiken usw. Kein Forum, sondern wirklich eine Datensammlung des Problems.

Wenn 20 Leute hier "HIER" rufen, werde ich das machen.

 

 

1848 weitere Antworten
Ähnliche Themen
1848 Antworten
am 19. Februar 2010 um 14:07

Ich spüre in der letzten zeit nach dem schalten ein leichtes ruckeln.

Momentan bi ca.3000 km.

Das Thema ist auch mir nicht unbekannt.

Merke das ab und an im 6. Gang besonders stark. Dort dann beim Herausbeschleinigen an Ortsausgängen. Drehzahl so zwischen 1500 und 2300. Es fühlt sich an, als ob man das Gaspedal wieder loslässt und wieder durchdrückt. Das hin und her ist dann aber so ab 2300 upm nicht mehr zu spüren.

Ich habe den Eindruck, dass es im Laufe der Zeit weniger spürbar geworden ist. Ich habe 28000km in 6 Monaten gefahren. Da es nicht 100% reproduzierbar ist, konnte die Werkstatt den Fehler nicht nachvollziehen.

Habe aber bei jemanden gelesen gehabt, bei dem war reproduzierbar und dort wurde der Turbo getauscht. Doch jetzt bitte vorsichtig sein. Ich habe kaum Ahnung von Motoren. Das kann an allem Möglichen liegen. Ich möchte keine, "Jetzt geht der Turbo doch kaputt Diskussion" anzetteln.

Grüße

Erich

Themenstarteram 19. Februar 2010 um 14:30

Dieses Problem ist aber nur ab und zu, da hab ich mir gedacht ich brauch garnicht erst zu VW zu fahren denn sie würden eh nichts kennen und darum bräuchte ich auch euren Rat dazu.

Ein leichtes, nicht reproduzierbares Ruckeln hat meiner auch; insgesamt lässt sich das Gas miserabel dosieren. Das Halten einer gleichmäßigen Geschwindigkeit ist ohne Tempomat fast unmöglich.

Dann lass Dein fahrzeug wirklich mal prüfen. Weder bei meinem Golf mit dem 122er TSi noch jetzt beim Eos konnte ich etwas ähnliches im Fahrverhalten feststellen. Der Motor läuft sauber auf einer Drehzahl und zeigt eben keine Leistungslöcher usw...

Habe auf dem 122 PSler jetzt 9tkm drauf. Kann das Problem nur bedingt nachvollziehen, soll heißen das Gas ist bei mir ausgezeichnet zu dosieren. Ab 3000 upm kommt der Turbobums drauf, da muss man das Gas etwas zurücknehmen aber ansonsten ist alles wunderbar.

Ein Leistungsruckeln ist bei mir nur spürbar wenn ich dem kalten Motor viel Leistung abverlange, was man ja aber ohnehin nicht tun sollte ;-)

Hi, der Lader wurde bei mir gewechselt...sollte aber kein Grund zur Aufregung sein...

http://www.motor-talk.de/.../...gsentfaltung-ersetzt-t2548588.html?...

...läuft jetzt seit gut 2000km wieder perfekt...

am 21. Februar 2010 um 12:47

Hi, ich habe seit gestern diese Problem verstärkt in jedem Gang bei einer Drehzahl zwischen 1500 und 3000. Ist ein periodisches Gasgeben, besonders bei viel Gas und Vollgas. Hat sogar meine Freundin gehört und gespürt. Werde morgen mal zur Werkstatt gehen.

Davor hatte ich mir eingebildet, dass ich es manchmal im 3ten Gang beim rausbeschleunigen spüre.

Mein Golf hat jetzt 12500km drauf und sonst bin und war ich super zufrieden.

hatte das gleiche Problem. Es wurde vor ca. einem Monat ein neues Softwareupdate eingespielt und nu ist ruhe!

am 22. Februar 2010 um 12:37

Also am Donnerstag wird das Auto durchgemessen:

Entweder Softwareupdate oder die Unterdruckdose ist durch Kondenswasser am Rosten und behindert das gleichmäßige Verstellen des Ladedrucks (dann wird die Turboeinheit getauscht mit einer überarbeitenden Version)

Themenstarteram 22. Februar 2010 um 13:38

Zitat:

Original geschrieben von Alter Verwalter

Also am Donnerstag wird das Auto durchgemessen:

Entweder Softwareupdate oder die Unterdruckdose ist durch Kondenswasser am Rosten und behindert das gleichmäßige Verstellen des Ladedrucks (dann wird die Turboeinheit getauscht mit einer überarbeitenden Version)

Wurde dir das bei VW schon so gesagt das sie das auf jeden fall machen.

am 22. Februar 2010 um 13:51

Ja, das ist ihr vorgehen. Das Problem tritt wohl häufiger auf.

Themenstarteram 22. Februar 2010 um 14:02

Zitat:

Original geschrieben von Alter Verwalter

Ja, das ist ihr vorgehen. Das Problem tritt wohl häufiger auf.

Als du in die Werkstatt gefahren bist ist da dein problem vorhanden gewesen oder hast du es nur geschildert, weil bei mir ist es nur manchmal.

Das selbe Problem tritt bei uns auch auf, zwischen 1000 und 2000 upm. Es ist wie ein kurzzeitiger aussetzer beim Gasgeben, ein Leistungsloch.

So wie ich es jetzt hier mitbekommen habe ist dies wohl ein bekanntes Problem, werde wohl mal unseren Freundlichen Kontaktieren.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Leistungsschwankung beim 122 PSler