ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Leistung mal ja mal nein beim V6 2,8 T

Leistung mal ja mal nein beim V6 2,8 T

Opel Insignia A (G09)
Themenstarteram 11. April 2011 um 20:46

Hallo Gemeinde.

Seit heute hab ich ein neues Problem an meinem Insignia.

Einige Daten vorab:

Es ist ein 2,8 V6 Turbo Baujahr 2009 mit 55.000 Tausend Kms auf der Uhr. Neulich war ja der Krümmer verzogen, hab da was zu geschrieben hier. Alles wurde behoben.

Seit heute tritt ein neues Problem an meinem Baby auf:

Also...Ich war auf der AB alles war Tacko. Plötzlich war die Leistung weg. Bei 160 km/h hat er dicht gemacht.:eek:

Ich tippe auf Notlaufprogramm...aber keine Fehlermeldung im Display.:eek::rolleyes:

Ich bin dann auf einen Parkplatz und hab Ihn mal ne Min. verschnaufen lassen, also aus gemacht. Ja ich warte immer immer 30 sec bis ich Ihn aus mache wegen dem Turbo. Dann wieder auf die Autobahn drauf und der ging wie Feuer ab.

Nach 5 Min wieder das gleiche....keine Leistung mehr. Das ganze Spiel nochmal...alles wieder gut.

Ich war heuer beim FOH und hab morgen Termin da. Diagnose vorab....(Ich konnte das Problem dem Meister live zeigen) war:

Turboschaden.

Mhhhhh was denkt Ihr?

Bin total traurig. Gott sei Dank alles noch im Garantiebereich weil ich die Werksgarantie verlängert hab.

Über Infos bin ich dankbar

LG Volker

Beste Antwort im Thema
Themenstarteram 13. April 2011 um 19:29

Neues von der Baustelle.

Mein Insignia stand ja noch bei meinem kleinen FOH hier der die Reparatur ja nicht machen kann und soll am Montag zur Fa. Bauer und Bickmeier nach Paderborn gebracht werden.

Ich hab das heute mal anderes geregelt.

Da ich in Paderborn ja kein Kunde bin und ich da keinen kenne, hab ich schon Sorgen, dass da alles so gemacht wird wie ich es mir vorstelle. Nicht das ich den Jungs in Paderborn nicht vertraue...nur möchte ich schon wissen wer an meinem Auto so eine OP durchführt.

Nach 2 Telefonaten mit BB in Paderborn und meinem FOH hab ich dann den Wagen heute schon selber nach Paderborn verbracht und mir angeschaut wer und was da diese INST machen soll.

Jetzt bin ich wieder gaaaanz ruhig. Die haben mir gesagt, nach 30 min Gespräch mit den Meistern, dass Sie alles tun werden damit ich keinen Ausserplanmässigen Werkstattbesuch erleiden muss.

Die waren schon verwundert mit welcher Ruhe ich da agiert hab in den letzten Wochen. Es soll ja Kunden geben, die Ihre Autos wandeln wegen einem defektem Regens.... ne nicht schonwieder:D (lassen wa das)

Sehr freundlich und eine sehr gute Fachkompetenz hab ich in Paderborn vorgefunden. Mir wurde alles erklärt und es war auch gut das ich Ihnen genau beschrieben hab...wie der Leistungsverlust auftritt. Mal ja....mal nein ect...pp

Es ist noch nicht raus...ob das mit den Steuerketten zusammenhängt. Die vermuten auch das es ein Steuergerät ist was spinnt.

Wieso ist die Leistung wieder da, wenn man den Wagen ausmacht und dann nach 3 min wieder weg?????

Jedenfalls wird da jetzt der "DICKE" auf Herz und Nieren überprüft bis in den letzten Winkel ...dass wurde mir versprochen.

Ich habe den Jungs da auch gesagt, dass ich kein Zeitfenster vorgebe. Wenn das dauert....dann dauert das eben.

Sie alleine bestimmen wann der Wagen fertig ist...nicht ich!

Mein Bruder kam dann mit seinem 530d T Baujahr 2008 und hat mich abgeholt. Komischerweise blieb der BMW in Paderborn und wir sind mit einem Insignia ST Vorführwagen weg.:D Mal sehen was das ergibt....ist aber eine andere Geschichte.

Wenns was neues gibt....kommts hier rein.

LG Volker

82 weitere Antworten
Ähnliche Themen
82 Antworten

Tut mir leid, dass dein Dicker Probleme macht.

Das scheint sich aber schon nach einem Turboschaden anzuhören... der Leistungsverlust und dann kurz wieder alles paletti und dann wieder Leistungsverlust ist ein deutliches Anzeichen.

Weisst du, wenn man mal ein bisschen deine Beiträge im Forum liest, dann merkt man, dass du ganz schön viel Herzblut in dieses Auto steckst. Ich kann mit dir empfinden.

Das sich der Turbo verabschiedet kann aber überall mal passieren. Frag morgen mal ob da nicht vielleicht schon ne neue Teilenummer verbaut wird und berichte...

halt die Ohren Steif!

Gruß aus Franken.

Themenstarteram 11. April 2011 um 21:03

Zitat:

Original geschrieben von Feivel88

Tut mir leid, dass dein Dicker Probleme macht.

Das scheint sich aber schon nach einem Turboschaden anzuhören... der Leistungsverlust und dann kurz wieder alles paletti und dann wieder Leistungsverlust ist ein deutliches Anzeichen.

Weisst du, wenn man mal ein bisschen deine Beiträge im Forum liest, dann merkt man, dass du ganz schön viel Herzblut in dieses Auto steckst. Ich kann mit dir empfinden.

Das sich der Turbo verabschiedet kann aber überall mal passieren. Frag morgen mal ob da nicht vielleicht schon ne neue Teilenummer verbaut wird und berichte...

halt die Ohren Steif!

Gruß aus Franken.

Hey Danke für den TUZ und den Tip...Gruß in die Heimat.

Und Du hast mich schon gut erkannt ich stecke Herzblut in dieses Auto weil ich nach 20 Jahren BMW mal OPEL eine Chance gebe.

Mir ist auch bekannt, dass ich einen INSI aus den frühen Produktionen fahre und wir sind alle nur Menschen.

Ich könnte hier eine Liste posten....was schon alles war. Pippifax!

Ich liebe dieses Auto...und der lebt eben und hat mal was...da bleib ich halt dran. Schade nur das es bei meinem 1. Opel etwas viel ist. Aber ich bin ein toleranter Mensch.

BTW ----Tolle Gemeinschaft hier! Fast wie beim Iltis!

Ich werde dann berichten was an meinem "Dicken" war.

LG Volker

Zitat:

Original geschrieben von Roter baron

Mhhhhh was denkt Ihr?

Hi,

entweder klemmt der Turbo oder seine Verstellstange nur gelegentlich oder es ist was an der Ansteuerung. Probleme (Verstopfungen, Undichtigkeiten) im Unterdrucksystem des Motors könnten aber so ähnlich wirken. Fehlercodes und damit einhergehende Warnleuchten kommen manchmal erst spät.

So oder so wirds für dich vermutlich nicht kostenintensiv (ausser natürlich du hast ne Leistungssteigerung drin, was je nach Ausführung Garant für Turboschäden ist).

MfG BlackTM

Themenstarteram 11. April 2011 um 21:30

Hi BlackTM äääh Cheffe. ;)

Es wurde keine Leistungsteigerung verbaut. Alles ist Originoool!

Deine Ausführungen hab ich mir schon ausgedruckt. Geb das moin dann mal weiter. Vielen Dank.

LG Volker

 

 

Klingt für mich irgendwie nicht nach Laderschaden- was meinst Du denn mit Krümmer war verzogen? Du meinst die Downpipe Richtung Auspuff, die am Turbo montiert ist?

Könnte auch hier etwas nicht korrekt montiert sein- ich tippe mal, dass Opel beim V6 den Lader hat dafür ausbauen müssen... ich kenne es von meinem Umbau- die Cracks bei Klasen, die das regelmässig machen, schaffen es mit viel gefrickel, den Lader eben nicht zu demontieren. Wer es nicht regelmässig macht, der wird der Einfachheit halber den Turbo zuvor abbauen. Möglich das hier etwas verkorkst wurde.

Die MHI Lader aus dem V6 Motoren sind schon seit dem Vectra V6 mit 2,8er Motor unglaublich stabil- trotz twinscroll. Schäden hört man hier selbst bei hoher Laufleistung und Tuning so gut wie gar nicht. Bedenkt man weiterhin, dass der Lader der gleiche ist wie beim OPC, nur mit weniger Ladedruck (0,6 Bar) betrieben, so sollte der Lader selbst bei keiner Pflege den Rest des Autos überleben.

Da Du ihn auch noch pflegst und nachlaufen lässt, würde es mich wundern, wenn der Turbo bei 55 TKM hin wäre- beim Werksfehler wäre der Schaden früher entstanden, bei normaler Funktion bei Deiner Laufleistung eher unwahrscheinlich.

EDIT: Ach so- seltsam auch, dass im BC nichts angezeigt wird- es kommt beimm V6 schon mal vor, das dort steht "Fahrzeug demnächst warten" - dahinter verbergen sich unzählige Codes- ich hatte dort mal hinterlegt, dass der Lader den vom Steuergerät vorgegebenen Ladedruck nicht erreicht und die Leistung wurde reduziert. Waren aber ungünstige Voraussetzungen- sehr hohe Temperaturen und längere Zeit > 250. Der Fehler kam seit gut 15.000 KM auch nicht mehr wieder.

Themenstarteram 12. April 2011 um 9:13

Hallo

Vielen Dank für Deine Antwort.

Zunächst zur Krümmergeschichte. Was damit war kannst Du hier nachschauen:

http://www.motor-talk.de/.../...erdichtung-nach-53000-km-t3194349.html

Deine Ausführungen sind bei mit fast alle so passiert, so auch heute morgen.

Ich bin um 0730 zum FOH. Keine Fehlermeldungen. Nachdem der Wagen warm war, hab ich dann mal Leistung angefordert:)

Alles OK. Auf dem Rückweg dann mit dem Meister auf dem Beifahrersitz diverse weitere Versuche den Fehler zu provozieren und siehe da.

Versuch 1

Keine Fehler, dass Auto schießt los wie ein Giftpfeil eines Nordamerikanischen Micmac Indianers

Versuch 2

Plötzlich etwas weniger Leistung im unterem Drehzahlbereich bis 3000U/min. Wie, ich will, kann aber nicht. Dann ab 3000U/min schoss er wieder los.

Versuch 3

Leistung weg. Blimmmm Meldung Fahrzeug demnächst warten. Genau das was Du eben beschrieben hast. Bemerk. muss ich noch: Die gelbe Motorlampe blieb aus.

Der Wagen ist jetzt beim FOH.

Dieses Problem ist auch erst aufgetreten, nachdem der Krümmer getauscht wurde. Auch hier liegst Du wohl Goldrichtig, dass da etwas nicht vernünftig montiert wurde.

Mal abwarten...ich melde mich sobald es was neues gibt.

Erstmal vielen Dank....Klasse Analyse von Euch Jungs das hilft weiter.

In einem anderen Forum hat ein OPC Fahrer den gleichen Fehler, wie von Dir geschrieben. Opel war aber sicher, dass der Lader eine Macke hat und auf Garantie getauscht (man beachte, der Lader liegt bei pi mal Daumen 1.600 Euro, ein normaler Lader der gleichen größe ohne Twinscroll bei 700 - 900 Euro).

Nach 3 Wochen trat der Fehler wieder auf- und es wurde irgendein Steuergerät getauscht, dass Daten vorgab, die der Lader einfach nicht erreichen konnte.

Wenn der Fehler wie Du schreibst erst nach dem Krümmerwechsel auftrat- so würde ich es mal als großen Zufall beschreiben, wenn die technische Änderung so rein gar nichts mit den aktuellen Macken zu tun hat.

Themenstarteram 12. April 2011 um 11:03

Zitat:

Original geschrieben von TTR350

In einem anderen Forum hat ein OPC Fahrer den gleichen Fehler, wie von Dir geschrieben. Opel war aber sicher, dass der Lader eine Macke hat und auf Garantie getauscht (man beachte, der Lader liegt bei pi mal Daumen 1.600 Euro, ein normaler Lader der gleichen größe ohne Twinscroll bei 700 - 900 Euro).

Nach 3 Wochen trat der Fehler wieder auf- und es wurde irgendein Steuergerät getauscht, dass Daten vorgab, die der Lader einfach nicht erreichen konnte.

Wenn der Fehler wie Du schreibst erst nach dem Krümmerwechsel auftrat- so würde ich es mal als großen Zufall beschreiben, wenn die technische Änderung so rein gar nichts mit den aktuellen Macken zu tun hat.

Super.....Danke.

Ich habe gerade mal bei meinem FOH angerufen und Ihm Deine Infos weitergegeben. Die sind schon genau in diesem Bereich am suchen ( Steuergerät).

Das der Turbo kaputt ist, wird momentan auch da bezeifelt aber noch nicht ganz ausgeschlossen.

Jedenfalls waren Deine Infos eine große Hilfe bis jetzt. Tolle Leute, tolles Board.

LG Volker

Themenstarteram 12. April 2011 um 15:39

Auweia...jetzt hab ichs zugange.

Der Fehler ist gefunden und bei Opel wohl bekannt. Es muss der kompl. Motor raus und alle Riemen und Steuerketten sollen erneuert werden.

Scheinbar sind die "Ermüdet"" und das Steuergerät schaltet die Leistung zurück. Soll verhindern, dass der Motor kompl. kaputt geht.

Mein kleiner FOH kann das aber nicht.....es soll eine Großwerkstatt und Paderborn machen. Die wissen schon bescheid und ich soll da gleich einen Termin vereinbaren.

Solange soll ich wenns geht den Wagen so wenig wie möglich bewegen.

Kann sowas sein?

Jetzt bin ich aber echt fertig! :( Unfassbar.

Das Treffen am 22.04 am Ring kann ich schon heute abschreiben.

Verzeifelte Grüße

Volker

Ich weiß nicht, ob es sich um den Fehler handelt- die älteren V6 T im Vectra hatten bei > 80.000 KM hin und wieder das Problem, das eine Seitenkette, die über die Riemenscheibe an der Kurbelwelle angetrieben wird verschleißt- also sich sprichwörtlich in die Länge zieht, weil das Zahnrad mit zu wenig Zacken in der Kette hängt.

In dem Fall müsste aber ein Fehler im Steuergerät abgelegt sein, welche sich auf die Nockenwellensensoren beziehen. Problem in der Tat- Motor muss raus und man brauch Spezialwerkzeug, um die Riemenscheibe, die verschließen ist, von der Kurbelwelle zu ziehen. Bin gespannt ob die Ersatzteilversorgung passt.

Da kann man nur die Daumen drücken. Allerdings bleibt doch die Verwunderung, dass bei Deinem Kilometerstand solch ein Mangel auftaucht... zumal ja von Vectra => Insignia der Mangel hätte behoben werden sollen. Scheiße sowas...

Themenstarteram 12. April 2011 um 18:34

Zitat:

Original geschrieben von TTR350

Ich weiß nicht, ob es sich um den Fehler handelt- die älteren V6 T im Vectra hatten bei > 80.000 KM hin und wieder das Problem, das eine Seitenkette, die über die Riemenscheibe an der Kurbelwelle angetrieben wird verschleißt- also sich sprichwörtlich in die Länge zieht, weil das Zahnrad mit zu wenig Zacken in der Kette hängt.

In dem Fall müsste aber ein Fehler im Steuergerät abgelegt sein, welche sich auf die Nockenwellensensoren beziehen. Problem in der Tat- Motor muss raus und man brauch Spezialwerkzeug, um die Riemenscheibe, die verschließen ist, von der Kurbelwelle zu ziehen. Bin gespannt ob die Ersatzteilversorgung passt.

Da kann man nur die Daumen drücken. Allerdings bleibt doch die Verwunderung, dass bei Deinem Kilometerstand solch ein Mangel auftaucht... zumal ja von Vectra => Insignia der Mangel hätte behoben werden sollen. Scheiße sowas...

Jepp große Kagge.

Die haben einen Fehlerfile den ich mir mal morgen nennen lasse und hier in diesem Fred eintagen werde.

Nachdem mittels Fahrgestellnummer und diesem Fehlerfile abgeklärt wurde, wann die Ersatzteile in Paderborn sind hab ich eben den Anruf bekommen das ich meinen Insignia am Montag bringen kann.

Ich soll aber nur noch diese 15 km nach Paderborn machen.

Für die INST plant man 2-3 Tage ein.

Den Ersatzwagen den ich sofort bekommen soll, hab ich bis Montag abgelehnt. Am Montag brauch ich dann aber einen. Solange kann ich mit dem RAV4 meiner Frau fahren. Man muss ja nicht immer alles ausnutzen, wenn man sich auch selber organisieren kann.

Das wird eh schon alles teuer genug für die Opelschrauber im Feld die nix dafür können.

Ferner hab ich auch weiterhin Vertrauen in die Marke Opel. Hab etwas Pech momentan...da kann man nix machen.

Das einzige was traurig ist...ich kann den Wagen ne Woche nicht genießen. Werds überleben. GSD hab ich Garantie.

Auch gut das es jetzt passiert und nicht ausserhalb der Garantiezeit. Dann hätte ich ein großes Problem!

Ich werde weiter berichten.

1000 Dank für die Hilfe bis jetzt an alle hier und an TTR350 besonders.

Wenn ich das alle überstanden habe...geht ne gute Buddel aus meinem Keller mal nach Wiesbaden;)

LG Volker

Hört sich wirklich nicht gut an, Ermüdung nach 2 Jahren und relativ wenig KM macht schon unruhig, hoffe nach der umfangreichen Reparatur ist alles wieder OK !

Zitat:

Original geschrieben von Roter baron

 

1000 Dank für die Hilfe bis jetzt an alle hier und an TTR350 besonders.

Wenn ich das alle überstanden habe...geht ne gute Buddel aus meinem Keller mal nach Wiesbaden;)

LG Volker

Was ist denn in Wiesbaden?

Zitat:

Original geschrieben von TTR350

Zitat:

Original geschrieben von Roter baron

 

1000 Dank für die Hilfe bis jetzt an alle hier und an TTR350 besonders.

Wenn ich das alle überstanden habe...geht ne gute Buddel aus meinem Keller mal nach Wiesbaden;)

LG Volker

Was ist denn in Wiesbaden?

W=Wuppertal (nicht Wiesbaden) , die Perle im Bergischen Land :):):):)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Leistung mal ja mal nein beim V6 2,8 T