ForumCivic 8 & 9
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 8 & 9
  7. leichte Start Schwierigkeiten

leichte Start Schwierigkeiten

Themenstarteram 17. Juni 2010 um 7:09

Moin,

habe meinen Honda Civic jetzt gut nen Monat. Lief bisher sehr zufriedenstellend. Habe den 1.8 GT.

Gestern stand er lange auf dem Firmenparkplatz in der Sonne. Als ich mich auf den Heimwg machen wollte und wie gewohnt Schlüssel in die Zündstelle und dann eben den "Engine Start" Button drückte....dauert es geschätzte 8-10sek. Dabei sah ich dem Drehzahlmesser zu, wie er zwischen 250 bis 400 hin und her ruckelte. (Hatte ich nie bei allen Startvorgängen zuvor). Normalerweise geht springt er relativ schnell an 1-3sekunden würde ich schätzen und der drehzahl messer springt von 500 sofort auf etwas über 1000.

Nur dieses eine mal bis her, tat er sich recht schwer. Habe natürlich noch Garantie drauf aber gab mir schon nen gewissen Schock, da ich im August damit in den Urlaub fahren mag. Hab ihr auch manchmal dieses Fenomen? Liegt es eventuell an den Temperaturen draußen?`Oder an irgendner Fahrweise (Schubabschaltung bis zum Parkplatz gefahren und schnell den Motor abgestellt, so dass eventuell der Sprit erstmal fehlt beim nächsten Anlassen??). Hat das jemand von euch??

 

Schönen Tag und danke für die Infos hier!

Ähnliche Themen
39 Antworten

Wenn Du ihn heiss abgestellt hast und er in der Sonne stand, dann kann sein, dass der leichtflüchtige Anteil des Benzins in der Einspritzanlage verdampfte und erst einmal frisches Benzin nachgefördert werden musste. Deswegen sagt auch die Honda Betriebesanleitung bei warmen Motor leicht Gas zu geben.

Kein Grund zuir Sorge!

Themenstarteram 17. Juni 2010 um 7:55

naja......

klar hab ich ihn heiß abgestellt da ich jeden tag 20km zur arbeit fahre.

aber der wagen stand ca. 9 Stunden aufm Parkplatz....

aber trotzdem danke, deine theorie könnte stimmen, da mein tank auch unter halb war und somit die gase sich sicher ausdehnen.

mal sehn, heute wieder abgestellt aber der selben stelle..............mal sehen....................ssonne scheint auch wieder.........

dachte erst an zündkerzen oder sonst was......da er ja kalt war beim starten aber das dürfte bei einer gesamt km leistung von 4000km owhl eher nicht der fall sein...... in der regel sollte der 1.8 benziner ja zuverlässig sein.

danke

Themenstarteram 17. Juni 2010 um 16:07

hatte bisher keiner dieses "problem" mit dem 1.8er?

Themenstarteram 21. Juni 2010 um 11:45

scheinbar NO

(war bisher auch nur dieses eine mal)

manchmal im stand fällt die leerlaufdrehzahl auch relativ weit runter und dann ruckelt er etwas......werde das erstmal beobachten, da ich das nicht jederzeit reproduzieren kann und somit nicht dem freundlichen vorführen kann.

have a nice day

Zitat:

Original geschrieben von conductor

scheinbar NO

(war bisher auch nur dieses eine mal)

manchmal im stand fällt die leerlaufdrehzahl auch relativ weit runter und dann ruckelt er etwas......werde das erstmal beobachten, da ich das nicht jederzeit reproduzieren kann und somit nicht dem freundlichen vorführen kann.

have a nice day

Das Problem kenne ich. Passiert mir immer dann, wenn ich den Startknopf zu kurz betätige und der Schwung des Anlassers nicht ausreicht. Einfach beim nächsten Mal ein wenig Gas geben, dann springt er sofort an.

Hallo!

Ich habe schon seit Kauf (2006) mit dem 1.8er zweierlei Startprobleme:

1. Wenn ich vorher Kurzstrecke gefahren bin, will er nicht direkt zünden, leichtes Gasgeben hilft aber.

2. Manchmal (max. 1x pro Monat) will der Wagen nicht starten und es leuchtet die grüne Schlüssel-Kontrolleuchte. Dann hilft es den Schlüssel nochmal rauszunehmen und neu reinzustecken. Das scheint ein Problem mit der Schlüsselerkennung/Wegfahrsperre zu sein.

Konkret dein Problem habe ich bislang nicht gehabt.

Zitat:

Original geschrieben von conductor

scheinbar NO

(war bisher auch nur dieses eine mal)

manchmal im stand fällt die leerlaufdrehzahl auch relativ weit runter und dann ruckelt er etwas......werde das erstmal beobachten, da ich das nicht jederzeit reproduzieren kann und somit nicht dem freundlichen vorführen kann.

have a nice day

Das macht mein Wagen auch regelmäßig. Solange die Klimaanlage nicht läuft und auch sonst keine Verbraucher "am Netz" sind wird die Leerlaufdrehzahl auf knapp oberhalb von 600 U/min geregelt. Dann vibriert der Wagen.

Ist aber normal, der Motor wird hier gerade so am Laufen gehalten und spart in diesem Augenblick Sprit.

Macht Meiner auch sporadisch (wetterunabhängig). Der Motor scheint kaum anzulaufen. Rechne dann auch immer damit dass Er mal gar nicht mehr anspringt und hatte die Batterie im Verdacht. Beim nächsten Mal ist aber wieder alles in Ordnung.

Wollte das bei der ersten Inspektion in zwei Monaten mal ansprechen.

Themenstarteram 9. Juli 2010 um 11:02

hm ja bisher tat er es nur dieses eine mal. seltsam.

seitdem warte ich immer 3sek nach dem ich die zündung eingeschaltet hab bis das system "hochfährt" ! :)

vllt. liegt es abre auch daran, dass ich mit schubabschaltung angehalten hab und sofort den motor abstellte, so dass erstmal kein sprit da war oder so............. vllt. ist das auch ne möglichkeit.

gruß

Wir haben unseren FK2 seit über 4 Jahren und haben immer mal wieder das Problem, das er nicht gleich anspringt.Die Honda Werkstatt findet aber nix.

Sie hat uns nur den Tipp gegeben, die Zündung an zu machen dann wieder aus und wieder an dann Starten.Benzinpumpe.

Das kann aber auch keine Lösung sein!

Themenstarteram 12. November 2010 um 9:59

gestern zum 2. mal das problem.

die mal kein sonnenschein sondern dauerregen und temperaturen um die 4 grad hier.

Also:

1. Zündung an

2. Startknopf drücken

3. Beobachten der Drehzahl die um die 500 ruckelt.......2-3 sek........blub aus. Also beim gedrückt Halten einfach aus...........

4. Genervt nochmal auf den Knopf drücken "Wrum" an......

Hoffe jemand kennt das Problem......

Gruß

Zitat:

Original geschrieben von conductor

gestern zum 2. mal das problem.

die mal kein sonnenschein sondern dauerregen und temperaturen um die 4 grad hier.

Also:

1. Zündung an

2. Startknopf drücken

3. Beobachten der Drehzahl die um die 500 ruckelt.......2-3 sek........blub aus. Also beim gedrückt Halten einfach aus...........

4. Genervt nochmal auf den Knopf drücken "Wrum" an......

Hoffe jemand kennt das Problem......

Gruß

ja, habe ich auch ab und zu... bin mal gespannt wie es im Winter ist. Hatte bisher noch nicht die Veranlassung (wegen 2mal im Monat, nutze Auto fast täglich) zum Honda-Händler zu fahren.

Hallo,

hab ich bisher vll 10 mal beobachtet, aber keinen Zusammenhang mit Temperatur, eingeschlateten Verbrauchern oder der gleichen feststellen können (1.8 EZ3.09).

Zu deiner Schubabschlatungstheorie: Die Benzinpumpe fördert doch auch bei Schubabschaltung (halt zu 100% in den Rücklauf)?!?

Meiner ist bisher jedenfalls immer angesprungen auch im letzten Winter im Gebirge -27°C im Diplay und das ohne zusätzlich Gas zu geben... also keine Sorge

Grüße

Themenstarteram 26. November 2010 um 9:17

Wow -27....nice......

Ok beruhigt etwas! :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Honda
  5. Civic
  6. Civic 8 & 9
  7. leichte Start Schwierigkeiten