ForumPassat B8
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. LED high leuchtweiten Regelung Problem

LED high leuchtweiten Regelung Problem

VW Passat B8
Themenstarteram 14. August 2016 um 11:10

Hallo Leute,

Seit einem Jahr fahre ich einen Passat Highline 2.0 TDI R-Line mit LED-plus oder wie auch genannt high led ohne DLA.

Von Beginn an habe ich Probleme mit der automatische leuchten weiten Regelung.

Wenn ich alleine im Auto Zitze ist die leuchtweite gut und nenne ich das 100%.

Wenn aber jemand auf dem Beifahrer Zitze dazu kommt ist wird die leuchte weite nur noch 75 %.

Wenn dann auch noch zwei auf der Rückbank Platz nehmen dann ist die leuchtweite nur noch 50 %

Auf dem ersten Bild Zitze ich alleine im Auto und beim 2e Bild mit 4 man.

Bin schon mehr als 6 mal hierfür beim freundlichem gewesen und die finden nichts und meinen das dies wahrscheinlich der heutige stand der Technik ist. Auch der Importeur in Holland hat noch keine Lösung.

Es sieht eigen endlich so aus das man denkt dass ich die Sache falsch sehe.

Habe hiervor einen Opel Insignia gefahren mit Xenon und das war wirklich gut.

Beim letzten Besuch am freundlichem war ich mit dabei der Suche nach einem Fehler und wir waren überrascht das es nur einen hohen mess gerat am Auto gibt an der hinter Achse und nicht einen an der vordere Achse wie es bisher üblich ist bei automatischen leuchte weiten Regelungen.

Beste Antwort im Thema

Mhmm, für mich sieht Bild 1 nach Fernlicht aus und Bild 2 nach Abblendlicht.

22 weitere Antworten
Ähnliche Themen
22 Antworten
am 14. August 2016 um 16:14

Die leuchtweitenregulierung funktioniert über den sensor hinten an der achse und zusätzlich über das geschwindigkeitssignal.

Einfach mal beim händler eine neukalibrierung durchführen lassen. Aber während der kalibrierung musst du oder der mechaniker auf dem fahrersitz sitzen ;)

Moin!

Ist aber auch ein typisches B8-Problem. Bei hoher Beladung wird bei mir auch zu sehr das Licht abgesenkt. Da da alles über Software läuft, müßte die Jungs in Wolfsburg mal wach werden und Ihre Arbeit machen. Bei anderen Herstellern klappt das deutlich besser.

Es hilft zwar nicht das Problem zu lösen, aber bei meinem ist das ganz genauso.

Mit 5 Personen im Auto ist das schon fast ein Sicherheitsrisiko, so kurz wie dann der Lichtkegel ist.

Scheint mir also kein individuelles, sondern ein globales Problem zu sein.

Nächste Woche habe ich Inspektion.

Das Überprüfen des Fahrlichtes steht ebenfalls auf meiner Hinweisliste für die Werkstatt.

Thema verfehlt!

Das Kennfeld für die dynamische Anpassung hat nichts mit dem Scheinwerfer an sich zu tun. Und nein, ich werde nicht für jeden Passagier vorne am Scheinwerfer rumdrehen.

Themenstarteram 15. August 2016 um 13:13

Zitat:

@inge-k schrieb am 15. August 2016 um 09:33:05 Uhr:

Thema verfehlt!

Das Kennfeld für die dynamische Anpassung hat nichts mit dem Scheinwerfer an sich zu tun. Und nein, ich werde nicht für jeden Passagier vorne am Scheinwerfer rumdrehen.

Für mich bedeutet es das ich bei längere Fahrten mit Familie oder extra Ladung die ledleuchten einen vollen Umdrehung hoch drehe damit ich ausreichend licht habe. Dan hat es die normale hohe wie wen ich alleine im Auto Zitze.

Ich fahre 90000 km im Jahr.

 

Mhmm, für mich sieht Bild 1 nach Fernlicht aus und Bild 2 nach Abblendlicht.

Zitat:

@RVSLine schrieb am 14. August 2016 um 11:10:21 Uhr:

Hallo Leute,

Seit einem Jahr fahre ich einen Passat Highline 2.0 TDI R-Line mit LED-plus oder wie auch genannt high led ohne DLA.

Von Beginn an habe ich Probleme mit der automatische leuchten weiten Regelung.

Wenn ich alleine im Auto Zitze ist die leuchtweite gut und nenne ich das 100%.

Wenn aber jemand auf dem Beifahrer Zitze dazu kommt ist wird die leuchte weite nur noch 75 %.

Wenn dann auch noch zwei auf der Rückbank Platz nehmen dann ist die leuchtweite nur noch 50 %

Auf dem ersten Bild Zitze ich alleine im Auto und beim 2e Bild mit 4 man.

Bin schon mehr als 6 mal hierfür beim freundlichem gewesen und die finden nichts und meinen das dies wahrscheinlich der heutige stand der Technik ist. Auch der Importeur in Holland hat noch keine Lösung.

Es sieht eigen endlich so aus das man denkt dass ich die Sache falsch sehe.

Habe hiervor einen Opel Insignia gefahren mit Xenon und das war wirklich gut.

Beim letzten Besuch am freundlichem war ich mit dabei der Suche nach einem Fehler und wir waren überrascht das es nur einen hohen mess gerat am Auto gibt an der hinter Achse und nicht einen an der vordere Achse wie es bisher üblich ist bei automatischen leuchte weiten Regelungen.

Nur so als Hinweis: Die Leuchtweite ändert sich auch je nach Geschwindigkeit.

Heisst also, wenn Du bei Bild 1 130 km/h gefahren bist und bei Bild 2 nur 90 km/h gefahren bist, hat das gar nichts mit den Insassen und mit der darauf bezogenen Leuchtweitenregulierung zu tun.

Gruß

toli

hallo zusammen,

ich lese diesen Thread schon die ganze Zeit sehr aufmerksam und ich muss sagen, dass sich mir die Haare dabei sträuben.

Mein Verständnis: wie kann es sein, dass ein hochtechnisiertes Lampen/ Lichtsystem so eine extreme Ungenauigkeit aufweist und Ihr alle hier so total unterschiedliche Situationen vorfindet. Normalerweise müsste die Elektronik doch alles ausgleichen, egal wie beladen, wieviele Personen, welche Geschwindigkeit. Höhe und Weite werden gesteuert und den Gegebenheiten automatisch angeglichen. Manuell an einem Lampengehäuse herauszuschrauben kann doch nicht die Lösung sein.

Sind die :-) nicht in der Lage LED einzustellen?? und das auf Dauer??

Das mich niemand falsch versteht, auch ich habe die High LED bestellt, da ich mir davon als Vielfahrer auch viel verspreche. Vor allem Sicherheit.

Thema 1) ist die Grundeinstellung der Lampen beim :-)

Thema 2) ist die Verstellung durch Last im Wagen

Beim ersten Thema sollten inzwischen gewisse Erfahrungen in der Werkstatt vorliegen. Beim zweiten Thema pennen einfach die Typen in der Entwicklung. Klappt bei anderen Modellen und Herstellern jedenfalls einwandfrei.

Kommt auch manchmal darauf an, wie das jemand empfindet.

Diese Woche bei der Werkstatt zur Inspektion gewesen und auf das Problem hingewiesen.

Es wurde eine erneute Grundeinstellung des Fahrlichtes vorgenommen, ich beobachte nun weiter.

Meiner Werkstatt lag seitens Wolfsburg keine internen Informationen vor, dass diesbezüglich Handlungsbedarf wäre.

Zitat:

@Folki schrieb am 15. August 2016 um 13:23:42 Uhr:

Mhmm, für mich sieht Bild 1 nach Fernlicht aus und Bild 2 nach Abblendlicht.

Absolut korrekt!

Das erste Bild muss mit Fernlicht gewesen sein da das Autobahn Schild auf der rechten Seite extrem reflektiert, das Abblendlicht ist immer Richtung Boden geneigt (gemäß % Angabe auf dem Scheinwerfer). Da das Schild deutlich höher ist als deine Scheinwerfer können sie vom Abblendlicht nicht angeleuchtet werden!

Themenstarteram 21. August 2016 um 11:28

Ich habe die Reaktionen gelesen und stelle fest dass die Situation nicht ganz deutlich ist

Die geswindigkeit ist in beide Situationen 130 Km/h auf der Autobahn und normales Abblendlicht ist eingeschaltet, Ich habe kein DLA.

Calibri Rung ist schon 4-mal ausgeführt und das letzte mahl habe ich mit geholfen, ist die Software neu geladen und kalibriert. genauso ausgeführt wie VW es vorschreibt.

Das Problem mit der hohen Einstellung während der Fahrt muss wohl zurück zu fuhren sein das der Computer nicht weiß wie tief die vordere Achse ein gefedert ist während der Fahrt und anhand von der ein Federung der hinter Achse einschätzt wie tief die Vorderachse ist eingefehderd.

Es sieht danach aus das hier gespart wurde.

Übrigens ist mein Auto jetzt in der Werkstatt weil die Kuppelung schwer ging. Das wurde auch festgestellt durch den Techniker. Jets wird die Kuppelung-gruppe und das Schwungrad (Zuviel Spielraum) ausgetauscht.

Alles keine Garantie, Auto ist 1 Jahr und 3 Tage alt und hat 93000 km gefahren.

Die Federung

Themenstarteram 21. August 2016 um 14:03

Zitat:

@RVSLine schrieb am 21. August 2016 um 11:28:27 Uhr:

Ich habe die Reaktionen gelesen und stelle fest dass die Situation nicht ganz deutlich ist

Die geswindigkeit ist in beide Situationen 130 Km/h auf der Autobahn und normales Abblendlicht ist eingeschaltet, Ich habe kein DLA.

Calibri Rung ist schon 4-mal ausgeführt und das letzte mahl habe ich mit geholfen, ist die Software neu geladen und kalibriert. genauso ausgeführt wie VW es vorschreibt.

Das Problem mit der hohen Einstellung während der Fahrt muss wohl zurück zu fuhren sein das der Computer nicht weiß wie tief die vordere Achse ein gefedert ist während der Fahrt und anhand von der ein Federung der hinter Achse einschätzt wie tief die Vorderachse ist eingefehderd.

Es sieht danach aus das hier gespart wurde.

Übrigens ist mein Auto jetzt in der Werkstatt weil die Kuppelung schwer ging. Das wurde auch festgestellt durch den Techniker. Jets wird die Kuppelung-gruppe und das Schwungrad (Zuviel Spielraum) ausgetauscht.

Alles keine Garantie, Auto ist 1 Jahr und 3 Tage alt und hat 93000 km gefahren.

 

Garantie scheint Uber Athlon Carlease zu laufen

 

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B8
  7. LED high leuchtweiten Regelung Problem