ForumLaguna, Talisman, Safrane & Vel Satis
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna2 zeigt Fehlermeldung:ESP und Einspritzung defekt

Laguna2 zeigt Fehlermeldung:ESP und Einspritzung defekt

Renault Laguna II (G)
Themenstarteram 30. April 2010 um 22:49

Hey, mein Laguna 2 Bauj. 02 EDI 2,0 zeigt Fehler an: Einspritzung und ESP defekt!

Fehler auslesen hat nix gebracht. Z.B. Lambdasonda zeigt optimale Werte an!

Was könnte es sonst sein???

Beste Antwort im Thema

jo... ich arbeite seit 15 jahren für renault und bin service / diagnose techniker...

seminare hab ich so zwischen 4 und 6 stück pro jahr... je nach dem was halt an neuen sachen raus kommt...

ach so... ganz vergessen....

das mit dem oel bei mercedes... es hat einen ähnlichen hintergrund... es dient der schmierung der injektoren die sehr empfindlich sind und gerne mal klemmen... das problem haben wir auch zum teil weil auch wir anlagen von bosch und delphi verbaut haben... genauso wie bei mercedes... nur das wir da noch keine info haben was man vorbeugend tun kann um zu verhindern das irgendwann bei 70.000 kilometer aufwärts die injektoren klemmen und aussetzer die folge sind...

26 weitere Antworten
Ähnliche Themen
26 Antworten

jo... ich arbeite seit 15 jahren für renault und bin service / diagnose techniker...

seminare hab ich so zwischen 4 und 6 stück pro jahr... je nach dem was halt an neuen sachen raus kommt...

ach so... ganz vergessen....

das mit dem oel bei mercedes... es hat einen ähnlichen hintergrund... es dient der schmierung der injektoren die sehr empfindlich sind und gerne mal klemmen... das problem haben wir auch zum teil weil auch wir anlagen von bosch und delphi verbaut haben... genauso wie bei mercedes... nur das wir da noch keine info haben was man vorbeugend tun kann um zu verhindern das irgendwann bei 70.000 kilometer aufwärts die injektoren klemmen und aussetzer die folge sind...

Erstmal danke an dich . Scheinst gut drauf zu sein hast Ahnung das gefällt mir . Das mit dem 2T-Öl wusste ich bereits .

Also meiner hat 96tkm drauf und ich habe 2T-Öl mehrmals versucht . Durch den grossen Tank gabs etwas über 300ml . Gebracht hat es nix . Sonst läuft alles wunderbar , ist ein toller Motor . Mit Star Diesel läuft er besser als mit FuelSafe Diesel von der Muschel .

Aber eine Denksportaufgabe habe ich trotzdem für dich . Gibt es bei dem m9r 150dci euch bekannte Probleme mit dem Ölabscheider bzw. der Kurbelgehäuseentlüftung und Ölverdünnung durch Regeneration ?

Meiner hat neulich angefangen Öl in den Ansaugschlauch zu drücken , nicht viel aber abwischbar . Gestern das 3. mal schlauch ab und selbigen + entlüftungsschlauch gesäubert . Turbo hatte auch schon Spuren am Trichter . Gestern war das Öl sogar schon bis zur abschaltklappe am EGR gewandert . Drucksensor war noch trocken .

Zudem habe ich vor 3wochen mit einer Absauganlage , spritze und 5mm schlauch , knapp 400ml Öl abgesaugt um auf den Stand maximum zukommen .

Meine Logik sagt mir da kann was nicht stimmen und auf Dauer ist so eine Sauerei doch bestimmt auch schädlich für Turbo , LLK , EGR , Ansaugbrücke , Ventile usw. oder liege ich das falsch .

Mein WS Meister sagte dass das nicht tragisch ist und so lange kein messbarer Ölverbrauch vorhanden ist ist alles OK . Ölverbrauch ist auch noch nicht messbar . Wie ist deine Fachliche Meinung dazu ?

Gruss , Alex

nun... zum einen ist der M9R ein 2 liter motor.. das da oel in den aunsaugschlauch kommt von seite der kurbelgehäuse entlüftung also die motorentlüftung ist in geringem maße auch normal... man kann sich dabei helfen indem man ganz einfach den schlauch der da hin geht kappt.. nen gartenschlauch draufstecken und den in richtung einer ecke im motorraum legen wo viel platz ist.. da plazierst du eine etwas dickere plastikflasche oder eben einen anderen geeigneten behälter.. in den machst du den schlauch rein.. so ca 10 cm tief.. von da aus wieder ein stück schlauch zurück zu dem gekappten stück der motorentlüftung.. diesen schlauch allerdings 5 cm höher in dem behälter anbringen... so kann das angesaugte oelnebel gemisch in der flasche oder behälter kondensieren und wird nicht mehr bis zum ansaugschlauch befördert.. ab und zu muss der behälter dan ausgeleert werden... das dein oelniveao so hoch war ist sehr bedenklich... oelverdünnung kann schon sein.. dann müsste das aber deutlich nach diesel riechen... oelverdünnung geht nur dann vonstatten wenn eine regeneration des partikelfilters eingeleitet aber nicht abgeschlossen wird.. so wird das steuerteil immer wieder versuchen zu regenerieren um den vorgang einmal ganz durchzuführen... was bedeutet das dein oelstand steigt nach so 5 bis 8 versuchen kann das schon ein halber liter sein.. die regenerationsversuche und abgeschlossenen regenerationen lassen sich im steuerteil auslesen.. das ganze wird protokolliert... die aussage das sei normal und macht nix aus ist auch recht heftig... ein dci motor ist sehr empfindlich gegen zu hohen oelstand... du warst schon sehr dicht an der grenze zu einem motorschaden und eventuellen unfall.. es kann bei übersteigen der maximal markierung des oelstand dazu kommen das der motor über die entlüftung oel ansaugt und dieses als brennstoff verwendet.. dann dreht der motor mal eben auf 5000 oder bis zu 7000 umdrehungen hoch du kannst nix machen... der wagen geht dir durch.. und wenn dir das an einer ampel passiert die gerade rot wurde wars das... du schießt voll in die kreuzung... der oelstand sollte niemals auf maximal befüllt sein.. in den M9R gehen fast 7 liter oel rein.. wen man nen halben lieter weniger einfüllt so das man unter der maximal markierung bleibt ist das auf jeden fall besser um fehlregenerationen des partikelfiltersystems zu kompensieren und den oelstand nicht über maximum zu bekommen ...

abgesehen davon ist ja auf dem motor extra ein aufkleber drauf das man den oelstand keinesfalls über maximum einstellen darf weil ein motorschaden das resultat sein kann...

ich würde den meister mal fragen ob er irgendwo im landmaschinen bereich tätig war und überhaupt ahnung hatt was er da gesagt hatte...

Ahnung hat er schon , ich vertraue ihm sogar . Ist ein Renault Autohaus und schlechte Kritik hab ich noch keine gehört . Unser Dorf ist klein und es wird viel geredet ;) .

Regenerationen hab ich 2st. abgebrochen weil es nicht möglich war weiter zufahren . Die letzte und 1 davor habe ich wissentlich zuende gefahren . Ich spüre/höre es und am Momentanverbrauch kann man es wunderbar sehen . Das mit der Flasche habe ich mir gedacht es möchte aber die für mich letzte Lösung sein .

Beim Vectra konnte man den Ölsbscheider selber säubern und das hab ich auch jedes Jahr gemacht . Dort war die Ansaugbrücke auch öfters versaut , ohne abscheider gabs teilweise massive Leerlaufprobleme . Meiner war von anfang an drin daher keine Probleme gehabt .

Ich habe viel an dem Wagen geschraubt aber bei dem wars recht einfach möglich . Beim Laguna ist es viel schwieriger durch die ganzen Anbauteile , neue Technik usw. . Ausserdem isses mein erster Diesel , hab mich noch nicht ganz vertraut gemacht mit der ganzen Technik .

Gruss , Alex

Ich hab auch seit paar tagen das problem das irgendwann die meldung kommt eispritsystem defekt und dann zieht der garnicht mehr oft kommt dann auch schwarzer rauch aus dem auspuff und auf dem bordcomputer ist son kasten mit wellen abgebildet. weiß wer was es sein kann? wenn ich das auto aus mache und ca 30sec. warte dann gehts wieder.

Hmmm , meine Kristallkugel sagt mir du hast einen Renault Laguna . Aber wegen fehlender Wartung seh ich ich nicht weiter . Also brauchen wir ein paar Infos von DIR . Motor , Baujahr , Laufleistung usw. .

Gruss , Alex

Sorry ich hab ein Renault Laguna 2 Initial 2.2dci 150PS Bj: 11/02

Zitat:

Original geschrieben von Johny85

Sorry ich hab ein Renault Laguna 2 Initial 2.2dci 150PS Bj: 11/02

und 169Tkm

bau mal das egr ventil aus und mach es sauber... ich denke mal dan gehts wieder... und noch eins... mach an das rohr das da abgeht das mit den zwei schrauben 13er schlüsselweite eine dichtung aus coladosenblech rein.. dan verkrustet das egr ventil nicht mehr weil es keine abgase mehr bekommt.. und der motor läuft unten raus besser...

wo sitz das egr ventil?den bei dem wagen ist es net so leicht alles verbaut und womit soll ich es sauber machen? (bremsenreiniger oder sowas??)

das egtr sitzt vorne am unteren teil des ansaugkrümmer da guckt so einzylindrisches teil seitlich raus wo ein stecker mit 5 kabeln dran geht... das ist das egr.. es ist mit drei schrauben 10er schlüsselweite befestigt... vorsicht bei der hinteren schraube.. der anlasser sitzt etwas ungünstig darunter und es könnte passieren das du mit der ratsche an die dicke plusleitung zum anlasser kommst was einen kurzschluss verursacht der heftigst funken sprühen lässt... also vileicht vorher den minuspol der batterie abklemmen... allerdings ist dan ein initialisieren der fensterheber die uhr stellen und eventuell der radiocode notwendig.... das egr bekommst du nur mit nem schraubendreher und ner kleinen drahtbürste wieder sauber.. die verkrustungen sind meist so hart wie brikett kohle...

Ok danke erstmal ich werde es am wochenende probieren den in der woche ist mein auto zuhause und ich unterwegs hoffe das es was hilft.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Laguna, Talisman, Safrane & Vel Satis
  6. Laguna2 zeigt Fehlermeldung:ESP und Einspritzung defekt