ForumBMW
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. Laden mit BMW Ladegerät Plus über Bordsteckdose

Laden mit BMW Ladegerät Plus über Bordsteckdose

BMW R 1200
Themenstarteram 10. November 2020 um 9:27

Hi liebe Motorradfreunde

Seit 2020 bin ich stolzer Besitzer einer neuen BMW R nineT /5 Edition.

Mein Moped parke ich nach jeder Ausfahrt in der Garage und stöpsle diese sogleich an das BMW Ladegerät Plus (schwarzes aktuelles Modell) an. Grundsätzlich geht das gut und ich kann auch nach Tagen das Motorrad normal starten. Allerdings passiert es zeitweise das die Batterie trotzdem nach ein paar Tagen leer ist und ich das Moped nur mit überbrücken starten kann. Am Ladegerät ist alles normal geht in den Schlafmodus wie in der Anleitung beschrieben, startet von Zeit zu Zeit wieder und gibt Stromimpulse um nachzuladen. Handhabe alles so wie in der Anleitung des Ladegerätes und des Motorrades beschrieben. Die Bordsteckdose und die Batterie wurden schon einmal auf Garantie getauscht. Auch ein identisches neues Ladegerät habe ich von BMW erhalten um auszuschliessen das mit dem eigenen etwas nicht stimmt. Ohne Erfolg, zeitweise ist die Batterie einfach leergesaugt.

Mittlerweile habe ich mir ein Optimate 4 Ladegerät (CAN Bus fähig) gekauft und lade über die Bordsteckdose wie mit original BMW Ladegerät Plus. Mit Erfolg, die Batterie bleibt schön geladen, auch über Tage und mittlerweile Wochen.

Hat jemand das selbe Problem mit original BMW Ladegerät Plus und R nineT Moped im Zusammenhang Laden über Bordsteckdose?

Danke und Grüsse aus der CH

Beste Antwort im Thema

Und an der eigentlichen Ursache, warum dein Hobel schon nach kurzer Standzeit nicht mehr anspringt, bist du anscheinend auch nicht interessiert!

 

Dokter selber mit x-beliebigen Ladegeräten weiter rum und gut ist!

 

Übrigens ist ein solches Forum keine Privatveranstaltung, deshalb die Hinweise zur Batteriepflege usw., damit andere nicht auf ähnliche tolle Ideen kommen.

43 weitere Antworten
Ähnliche Themen
43 Antworten

Wie lange hält das Motorrad komplett ohne Nachladen die Batterie in einem startfähigen Zustand. Normalerweise sollten 2-3 Monate ohne Nachladen in der aktuellen (vergangenen) Jahreszeit möglich sein!

Ich wundere mich immer wieder darüber wie selbstverständlich statt der Krankheit die Symtome behandelt werden.

Statt ein Vielfachmessgerät für wenige Franken zu kaufen und erst mal zu messen welches Bauteil die Batterie leer saugt werden sinnlos Teile gewechselt.

Mein Rat, kaufe ein Messgerät und mache dich auf die Suche.

Überigens, wenn du ein anders als das Ladegerät von BMW verwendest kann das in die Hose gehen, wenn die Batterie ständig am Lagerät hängt und geladen wird.

MfG kheinz

Wenn die Batterie ohne laden bereits nach ein paar Tagen wieder leer ist, stimmt was nicht. Das Motorrad sollte auch noch nach Monaten wieder anspringen ohne zuvor die Batterie zu laden. 3 oder 4 Monate Standzeit sind kein Problem.

Hast du irgendwelches elektrisches Zubehör nachträglich angebaut? Ansonst ab zu BMW wenn du noch Garantie hast.

Wann die Batterie ständig am Ladegerät hängt ist das auch nicht gerade vorteilhaft für die Haltbarkeit der Batterie. Als erstes sollte man raus bekommen warum die Batterie ständig leer ist.

meine RnineT/5 steht locker 3 monate ohne das die Batterie leer ist.

Erst mal danke für die Antworten!

Es gibt ja verschiedene Batterie Technologien, z.B. NiMh, NiCd, verschiedene Li.. und eben die alte Blei wie in unserem Fall in AGM Ausführung. Eine Bleibatterie hat den höchsten Wohlfühlfaktor bei 100% geladen. In diesem Zustand darf man die höchst mögliche Lebensdauer der Batterie erwarten. Sobald ich ein Fahrzeug abstelle belasten noch einige Steuergeräte die Batterie und ziehen Saft bis sie ganz heruntergefahren werden. Danach setzt die normale Selbstentladung einer Bleibatterie ein, Tag für Tag. Eine gute Batterie verträgt das ohne Probleme auch über Jahre wenn das Fahrzeug regelmässig bewegt wird und die Batterie dadurch nachgeladen wird. Leider ist es physikalisch bedingt eben so bei Blei Akkus, wenn diese nicht 100% geladen sind (die Regel), bildet sich eine Sulfat Schicht welche denn inneren Wiederstand erhöht und die Batterie so langsam sterben lässt. Je tiefer die Spannung und älter die Batterie, desto schneller der Sterbeprozess. Bei den anderen Batterie Technologien gelten andere Gesetze, speziell bei den Li... Kollegen.

Mit dem Messgerät habe ich soweit möglich selbst Messungen vorgenommen und keine Stromfresser gefunden. Dasselbe hat auch die BMW Motorrad Werkstatt gemacht, ohne Erfolg. Da Zeit und Fehlersuche schnell teurer kommt als eine Batterie in Garantie zu tauschen versteht sich von selbst. Das Moped hat ja noch volle Werksgarantie. Zudem hat man einen Wackel auf der Bordsteckdose diagnostiziert und diese gleich mit getauscht.

Ich gehe davon aus, dass wenn das Ladegerät in den Ruhemodus fährt und einen geringen Strom aus der Batterie zieht um diese eben zu überwachen und nötigenfalls nachzuladen, es nicht immer schafft wieder sauber aus dem Ruhemodus hoch zu fahren und nachzuladen. Warum auch immer (Software Bug).

Das Optimate 4 Ladegerät ist CAN Bus tauglich und kann über die original Bordsteckdose betrieben werden. Die Erfahrung zeigt mir ja auch das dies hervorragend klappt im Gegensatz zum originalen BMW Lader.

Mein Moped ist komplett original ohne zusätzlich nachträglich angebautes Zubehör.

Mich würde einfach interessieren ob jemand dieselben Erfahrungen gemacht hat wenn er eben das original BMW Ladegerät Plus mit der Bordsteckdose verbindet und dies über Tage und Wochen. Oder so wie in der Werbung von BMW versprochen über den ganzen Winter hindurch, um im Frühling ohne Probleme starten zu können und nicht eine durch Selbstentladung gestorbene sulfatierte Batterie einem einen Strich durch die Rechnung macht.

Danke und Grüsse

Zitat:

@chif_wiggum schrieb am 10. November 2020 um 10:52:25 Uhr:

meine RnineT/5 steht locker 3 monate ohne das die Batterie leer ist.

So sollte es auch sein.

Aber auch wieder typisch BMW-Werkstatt, anstatt die Ursache zu suchen werden halt Teile (Ladegerät, Batterie, Bordsteckdosen) getauscht. :rolleyes:

Zitat:

@rolfsp schrieb am 10. November 2020 um 11:26:48 Uhr:

Erst mal danke für die Antworten!

Es gibt ja verschiedene Batterie Technologien, z.B. NiMh, NiCd, verschiedene Li.. und eben die alte Blei wie in unserem Fall in AGM Ausführung. Eine Bleibatterie hat den höchsten Wohlfühlfaktor bei 100% geladen. In diesem Zustand darf man die höchst mögliche Lebensdauer der Batterie erwarten. Sobald ich ein Fahrzeug abstelle belasten noch einige Steuergeräte die Batterie und ziehen Saft bis sie ganz heruntergefahren werden. Danach setzt die normale Selbstentladung einer Bleibatterie ein, Tag für Tag. Eine gute Batterie verträgt das ohne Probleme auch über Jahre wenn das Fahrzeug regelmässig bewegt wird und die Batterie dadurch nachgeladen wird. Leider ist es physikalisch bedingt eben so bei Blei Akkus, wenn diese nicht 100% geladen sind (die Regel), bildet sich eine Sulfat Schicht welche denn inneren Wiederstand erhöht und die Batterie so langsam sterben lässt. Je tiefer die Spannung und älter die Batterie, desto schneller der Sterbeprozess. Bei den anderen Batterie Technologien gelten andere Gesetze, speziell bei den Li... Kollegen.

Mit dem Messgerät habe ich soweit möglich selbst Messungen vorgenommen und keine Stromfresser gefunden. Dasselbe hat auch die BMW Motorrad Werkstatt gemacht, ohne Erfolg. Da Zeit und Fehlersuche schnell teurer kommt als eine Batterie in Garantie zu tauschen versteht sich von selbst. Das Moped hat ja noch volle Werksgarantie. Zudem hat man einen Wackel auf der Bordsteckdose diagnostiziert und diese gleich mit getauscht.

Ich gehe davon aus, dass wenn das Ladegerät in den Ruhemodus fährt und einen geringen Strom aus der Batterie zieht um diese eben zu überwachen und nötigenfalls nachzuladen, es nicht immer schafft wieder sauber aus dem Ruhemodus hoch zu fahren und nachzuladen. Warum auch immer (Software Bug).

Das Optimate 4 Ladegerät ist CAN Bus tauglich und kann über die original Bordsteckdose betrieben werden. Die Erfahrung zeigt mir ja auch das dies hervorragend klappt im Gegensatz zum originalen BMW Lader.

Mein Moped ist komplett original ohne zusätzlich nachträglich angebautes Zubehör.

Mich würde einfach interessieren ob jemand dieselben Erfahrungen gemacht hat wenn er eben das original BMW Ladegerät Plus mit der Bordsteckdose verbindet und dies über Tage und Wochen. Oder so wie in der Werbung von BMW versprochen über den ganzen Winter hindurch, um im Frühling ohne Probleme starten zu können und nicht eine durch Selbstentladung gestorbene sulfatierte Batterie einem einen Strich durch die Rechnung macht.

Danke und Grüsse

Was erwartest du jetzt für eine Antwort von uns? Wenn die Batterie nach ein paar Tagen leer ist hat das nichts mit dem Ladegerät oder dem laden der Batterie zu tun. Da gibt es noch einen anderen Fehler. Und ständig das Ladegerät dran hängen, egal welches, kann ja auch nicht die Lösung sein. Was machst du wenn du mit dem Bike im Urlaub bist und du es dort mal ein paar Tage nicht benutzt? Auch ans Ladegerät?

Ich habe bei meinen Bikes während der Saison noch nie eine Batterie nachgeladen. Im Winter über kommt die Batterie 1 oder 2x für einen Tag ans Ladegerät und gut ist. Von diesen Erhaltungsladegeräten halte ich gar nichts.

Zitat:

Zitat:

@rolfsp schrieb am 10. November 2020 um 11:26:48 Uhr:

Erst mal danke für die Antworten!

 

Es gibt ja verschiedene Batterie Technologien, z.B. NiMh, NiCd, verschiedene Li.. und eben die alte Blei wie in unserem Fall in AGM Ausführung. Eine Bleibatterie hat den höchsten Wohlfühlfaktor bei 100% geladen. In diesem Zustand darf man die höchst mögliche Lebensdauer der Batterie erwarten. Sobald ich ein Fahrzeug abstelle belasten noch einige Steuergeräte die Batterie und ziehen Saft bis sie ganz heruntergefahren werden. Danach setzt die normale Selbstentladung einer Bleibatterie ein, Tag für Tag. Eine gute Batterie verträgt das ohne Probleme auch über Jahre wenn das Fahrzeug regelmässig bewegt wird und die Batterie dadurch nachgeladen wird. Leider ist es physikalisch bedingt eben so bei Blei Akkus, wenn diese nicht 100% geladen sind (die Regel), bildet sich eine Sulfat Schicht welche denn inneren Wiederstand erhöht und die Batterie so langsam sterben lässt. Je tiefer die Spannung und älter die Batterie, desto schneller der Sterbeprozess. Bei den anderen Batterie Technologien gelten andere Gesetze, speziell bei den Li... Kollegen.

 

Mit dem Messgerät habe ich soweit möglich selbst Messungen vorgenommen und keine Stromfresser gefunden. Dasselbe hat auch die BMW Motorrad Werkstatt gemacht, ohne Erfolg. Da Zeit und Fehlersuche schnell teurer kommt als eine Batterie in Garantie zu tauschen versteht sich von selbst. Das Moped hat ja noch volle Werksgarantie. Zudem hat man einen Wackel auf der Bordsteckdose diagnostiziert und diese gleich mit getauscht.

 

Ich gehe davon aus, dass wenn das Ladegerät in den Ruhemodus fährt und einen geringen Strom aus der Batterie zieht um diese eben zu überwachen und nötigenfalls nachzuladen, es nicht immer schafft wieder sauber aus dem Ruhemodus hoch zu fahren und nachzuladen. Warum auch immer (Software Bug).

 

Das Optimate 4 Ladegerät ist CAN Bus tauglich und kann über die original Bordsteckdose betrieben werden. Die Erfahrung zeigt mir ja auch das dies hervorragend klappt im Gegensatz zum originalen BMW Lader.

 

Mein Moped ist komplett original ohne zusätzlich nachträglich angebautes Zubehör.

 

Mich würde einfach interessieren ob jemand dieselben Erfahrungen gemacht hat wenn er eben das original BMW Ladegerät Plus mit der Bordsteckdose verbindet und dies über Tage und Wochen. Oder so wie in der Werbung von BMW versprochen über den ganzen Winter hindurch, um im Frühling ohne Probleme starten zu können und nicht eine durch Selbstentladung gestorbene sulfatierte Batterie einem einen Strich durch die Rechnung macht.

 

Danke und Grüsse

Was erwartest du jetzt für eine Antwort von uns? Wenn die Batterie nach ein paar Tagen leer ist hat das nichts mit dem Ladegerät oder dem laden der Batterie zu tun. Da gibt es noch einen anderen Fehler. Und ständig das Ladegerät dran hängen, egal welches, kann ja auch nicht die Lösung sein. Was machst du wenn du mit dem Bike im Urlaub bist und du es dort mal ein paar Tage nicht benutzt? Auch ans Ladegerät?

 

Ich habe bei meinen Bikes während der Saison noch nie eine Batterie nachgeladen. Im Winter über kommt die Batterie 1 oder 2x für einen Tag ans Ladegerät und gut ist. Von diesen Erhaltungsladegeräten halte ich gar nichts.

Im letzten Abschnitt steht was ich erwarten würde vom Forum hier!

Danke im voraus!

Hast du jetzt ein konkretes Startproblem nach ein paar Tagen oder ist die Batterie einfach nicht auf 100% geladen?

 

Hier eine gute Übersicht dee richtigen Lagerung:

 

https://...orld.varta-automotive.com/.../...terie-lagern-warten-winter

Wenn du die Ursache im Ladegerät vermutest, dann sprich darüber mit Fachleuten.

Ich gehe davon aus, dass das Ladegerät von Fritec produziert wird.

Ich habe die besten Erfahrungen mit dem telefonischen Support von Fritec.

Daher empfehle ich dir, dort anzurufen und dein Problem zu schildern.

https://www.fritec.de/kontakt/

Zitat:

@halifax schrieb am 10. November 2020 um 12:45:19 Uhr:

Hast du jetzt ein konkretes Startproblem nach ein paar Tagen oder ist die Batterie einfach nicht auf 100% geladen?

Hier eine gute Übersicht dee richtigen Lagerung:

https://...orld.varta-automotive.com/.../...terie-lagern-warten-winter

Ja, Spannung unter 12 V mit Voltmeter, also bereits ohne Strombelastung gemessen! Mehr als ein Klacken vom einrasten des Anlasser Ritzel in die Schwungscheibe geht nichts, Zuwenig Saft um den Motor auch nur einmal durchzudrehen. Nach Anschluss des Überbrückungskabel springt der Ofen sofort an und läuft wie gewohnt.

Zitat:

@Oetteken schrieb am 10. November 2020 um 13:12:39 Uhr:

Wenn du die Ursache im Ladegerät vermutest, dann sprich darüber mit Fachleuten.

Ich gehe davon aus, dass das Ladegerät von Fritec produziert wird.

Ich habe die besten Erfahrungen mit dem telefonischen Support von Fritec.

Daher empfehle ich dir, dort anzurufen und dein Problem zu schildern.

https://www.fritec.de/kontakt/

Tatsächlich, die Fritec Geräte sind optisch identisch mit dem BMW Lader. Danke für den Hinweis, werde da mal nachfragen.

Ich habe den FRITEC LADEPROFI VARIO 2.0, der nicht CAN-Bus fähig ist.

Das Gerät lasse ich aber nur bis Status 100 % angeschlossen.

Den Strom und die Spannung beobachte ich dabei alle paar Stunden und wenn etwas ungewöhnlich verläuft, trenne ich das Ladegerät für eine Minute vom Netz.

Eine intakte Batterie in einem intakten Fahrzeug, benötigt IMO keine Dauererhaltungsladung.

Einmal im Monat laden ist auch im Winter allemal ausreichend.

Wenn nicht, dann ist irgend etwas nicht intakt, entweder ein heimlicher Verbraucher oder eine defekte Batterie.

Zitat:

Zudem hat man einen Wackel auf der Bordsteckdose diagnostiziert und diese gleich mit getauscht.

Anhand der Überschrift würde ich sagen Problem erkannt.

Vielleicht wurde die Batterie ja über diese Dose nie richtig geladen wegen dem Wackler...

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. BMW
  5. Laden mit BMW Ladegerät Plus über Bordsteckdose