ForumEQC
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. EQ
  6. EQC
  7. Laden des EQC im Winter

Laden des EQC im Winter

Mercedes EQC N293
Themenstarteram 30. Dezember 2020 um 10:48

Ich würde gerne das Winterladeerlebnis anderer Benutzer kennenlernen. Ich habe seit Juli einen EQC. Wenn ich im Sommer in Hochgeschwindigkeitsladegeräten (Ionity und dergleichen) auflud, entsprach dies immer den Erwartungen: Ich startete in der Nähe von 110 kW und ging sehr langsam zurück und erreichte 80% Last mit einer Leistung von etwa 50-60 kW.

Aber diesen Winter habe ich zweimal in ultraschnellen Ladegeräten aufgeladen, und obwohl ich die Ladestation im Navigator als Ziel angegeben habe, scheint der EQC den Akku nicht vorgewärmt zu haben, und die Kurve ist umgekehrt: Er startet langsamer als er sollte und Die Leistung erhöht sich beim Laden (wenn die Ladung den Akku erwärmt).

Auf dem Bild können Sie sehen, wie es gestern bei 58 kW bei 43% anfing zu laden und bei 70% auf 80 kW anstieg.

Was ist Ihre Ladeerfahrung im Winter? Irgendeine Idee, was los ist?

Vielen Dank und entschuldigen Sie mein Deutsch, da ich mit Google aus meiner Muttersprache übersetzt habe.

Mario.

EQC Winterlastkurve
Ähnliche Themen
53 Antworten

Ich lade meinen EQC aktuell einmal pro Woche bei Ionity in Neckarburg. Die Ladestation wird mir vom Navi auf meiner Heimfahrt angezeigt.

Ich lade stets von etwa 20 % bis 50 %. Das reicht dann bis nach hause.

Beim Start des Ladevorgangs steigt die Ladeleistung in Richtung 95 bis 100 kWh um dann nach drei bis vier Minuten wieder auf etwa 70 kWh abzufallen. Nach weiteren drei bis vier Minuten steigt die Leistung auf etwa 95 kWh und bleibt dann bis 50 % relativ konstant.

Ich verstehe auch nicht, wieso die Leistung abfällt und wieder ansteigt.

Hallo alamagar,

 

ich habe meinen EQC seit Anfang Februar und im Frühjahr, als es richtig kalt war, hatte ich beim Schnellladen bei IONITY und anderen Betreibern keine Einschränkungen in der Lagegeschwindigkeit. Ich konnte auch keine Änderungen/Verbesserungen im Sommer feststellen.

 

Eine richtige Aussage in diesem Winter kann ich noch nicht treffen, da es bei uns im Großraum Stuttgart noch nicht so sichtig kalt war.

 

Grüße und einen guten Rutsch an alle da draußen.

Philipp

Mach doch mal die Motorhaube auf. Das linke 5 KW-Heizelement müsste warm sein, wenn du an der Ladestation angekommen bist und der Wagen den Akku geheizt hat.

Das rechte (Fahrerseite) ist für den Innenraum zuständig...

Ich fahre derzeit nur Kurzstrecke, der Akku ist entsprechend der Außentemps von 0-5 Grad sehr kalt. Am Schnelllader lade ich anfangs mit ca. 35-40kW, egal ob SoC bei 20% oder 50%. Es steigt dann über die Zeit in die 50iger bis ich dann zwischen 80 und 90% SoC die Ladung beende.

Im Sommer hatte ich die normale Kurve bis zu 108kW.

Kann man dem Wagen irgendwo im Menü sagen, dass er die Batterien aufs Laden vorbereiten soll?

Hatte mal als Zwischenziel eine ionity angegeben und er hat den Akku meiner Meinung nach nicht vorbereitet. Bei der nächsten Säule die er eingefügt hat, lief es deutlich besser.

Es ist wichtig wirklich die Ladestation als Zwischenziel/Ziel anzugeben. Nur die Adresse der Ladestationen reicht nicht. Wenn man unsicher ist einfach am gefundenen Ort die Umkreissuche Ladestationen ausführen und die Ladestation auswählen.

Ich bin heute die Strecke Bremen-Lübeck und zurück.

In Lübeck kann man AC überall umsonst laden. Auf dem Rückweg A1 Buddikate auf 80% geladen. Dort hat er gleich 110KW gehabt. Natürlich als Zwischenziel angegeben.

Autobahn
Ladestation

Ich war gestern bei Ionity A1 kurz vor Wien. Als Zwischenziel im Navi gesetzt und war bei knapp 30% SoC bei Ankunft.

Er hat relativ schnell mit 98 kW geladen (geht ja mal grad) ist aber innerhalb von 5 min runtergefallen auf unter 80kW. Als ich dann im Fahrzeug sitzend (Danke Corona ;)) die Vorklimatisierung aktiviert habe, ist er nach ganz kurzer Zeit wieder bei 98 gewesen.

Noch jemand dieses Phänomen beobachtet ?

Zitat:

@daProf schrieb am 10. Januar 2021 um 16:12:19 Uhr:

Ich war gestern bei Ionity A1 kurz vor Wien. Als Zwischenziel im Navi gesetzt und war bei knapp 30% SoC bei Ankunft.

Er hat relativ schnell mit 98 kW geladen (geht ja mal grad) ist aber innerhalb von 5 min runtergefallen auf unter 80kW. Als ich dann im Fahrzeug sitzend (Danke Corona ;)) die Vorklimatisierung aktiviert habe, ist er nach ganz kurzer Zeit wieder bei 98 gewesen.

Noch jemand dieses Phänomen beobachtet ?

Exakt das gleiche hatte ich auch am Wochenende. Angekommen bei 25 % geladen mit 80 kW. Bei 50 % Vorklimstisierung angemacht und er sprang von 78 kW auf 97 kW lt Säule. Ca. 90 kW kamen im Auto an. Rest ging wohl in die Heizung.

Hatte auch schon Probleme mit der Ladeleistung, obwohl die Ladestation im Navi eingegeben wurde.

Beim ersten mal probieren hatte ich auch nur 45kW Ladeleistung die sich langsam auf 60kW hochkämpfte.

Letztes mal hat es geklappt. Da hat er sofort 94kW geladen und die relativ gut gehalten.

Man kann es relativ gut in der Verbrauchsaufschlüsselung sehen ob die Batterie geheizt wird. Dann geht relativ viel für Heizung drauf. Siehe Bild, bei mir waren es 34% obwohl Innenraum auf 17 Grad eingestellt war.

Eqcladen
Eqcladen1

Zitat:

@Mr.EQC schrieb am 16. Januar 2021 um 17:50:31 Uhr:

Hatte auch schon Probleme mit der Ladeleistung, obwohl die Ladestation im Navi eingegeben wurde.

Beim ersten mal probieren hatte ich auch nur 45kW Ladeleistung die sich langsam auf 60kW hochkämpfte.

Letztes mal hat es geklappt. Da hat er sofort 94kW geladen und die relativ gut gehalten.

Man kann es relativ gut in der Verbrauchsaufschlüsselung sehen ob die Batterie geheizt wird. Dann geht relativ viel für Heizung drauf. Siehe Bild, bei mir waren es 34% obwohl Innenraum auf 17 Grad eingestellt war.

Es wäre schon sehr cool gewesen wenn Mercedes anstatt die Prozentwerte die direkten Verbrauchswerte dort angegeben hätte. Verstehe ich das dort richtig, dass 34% des Verbrauchs, also ausgerechnet 11,6 kWh/100km, für Heizen drauf geht?

Ja die 11,6kWh/100km müssten hinkommen. Das vorkonditionieren der Batterie zieht schon ordentlich strom.

Bei mir war der Ladestopp nach 30km und einer durschnittsgeschwindigkeit von 70km/h. Somit hätte ich für 100km ca. 1,4h gebraucht. Der Batteriezuheizer verbraucht, meine ich, maximal 5,4kWh. Wenn man das in meinem fall auf 100km hochrechnet wäre es 5,4kWh * 1,4 also 7,6kWh/100km. Die restlichen 4kWh gehen bei 0 Grad Außentemperatur wohl für den Innenraum drauf.

Die Wärmepumpe hilft bei Bedarf auch beim Akkuheizen. Dann kommen ca 2,5 kW zu den 5,2 kW des PTC dazu.

Zitat:

@daProf schrieb am 10. Januar 2021 um 16:12:19 Uhr:

Ich war gestern bei Ionity A1 kurz vor Wien. Als Zwischenziel im Navi gesetzt ...

Hallo zusammen,

kann ich eigentlich gezielt Ionity-Stationen als Ladepunkte auf meiner Route einberechnen lassen?

Ich möchte auf der Langstrecke (bsp. Berlin->München) also nicht irgendwelche DC-Lader vom Navi einplanen lassen, sondern nur Ionity nutzen.

Auf ABRP kann ich ja anwählen "Ionity bevorzugen/exklusiv nutzen".

Vielen Dank vorab!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. EQ
  6. EQC
  7. Laden des EQC im Winter