ForumMitsubishi
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. L300 Dröhnen und Vibrieren

L300 Dröhnen und Vibrieren

Themenstarteram 26. Mai 2006 um 22:09

Hallo Leute,

seit Dienstag habe ich ein Problem das sich darin äußert, das mein L300 Bauj. 1996 2,5D 4D56 GLX ab ca. 3000 U/min dröhnt und brummt das ab ca 100km/h keine Unterhaltung mehr möglich ist.

Sämtliche Verschleißteile wurden innerhalb der letzten drei Monate vollständig gewechselt. ( Bremsscheiben, Bremsklötze, Kupplung, Kühler, Thermostat, Keilriemen, Zahnriemen, Auspuff, Stoßdämpfer vorn und hinten, Reifen, etc.)

Ich weiß nicht ob ich mit meiner Vermutung richtig liege, aber ich habe das Getriebe in Verdacht. Bei 300 000km könnte das wohl der Fall sein.

Falls Jemand ein ähnliches Phänomen bei sich hatte und eine Lösung weiß, wäre ich ihm sehr Dankbar wenn er es mir mitteilen würde!

 

Gruß And0001

Ähnliche Themen
19 Antworten
am 26. Mai 2006 um 22:36

grüsse dich

was ist den mit dem hinterem diff auch die achse kann tierisch dröhnen ist das geräusch auch da wenn du nur irgendwo runterrollst dann wäre es die achse

gruss dougi

Themenstarteram 27. Mai 2006 um 9:55

Hallo,

nein das Geräusch verschwindet, wenn ich die Kupplung trete.

Allerdings habe ich festgestellt, das mir an der Endgeschwindigkeit ca. 20km/h fehlen seit dem das Geräusch/Dröhnen/Vibrieren da ist! Und in den höheren Gängen fehlt ihm seitdem die Durchzugskraft.

Gruß And0001

Hat denn niemand nen verdacht,ich habe das selbe Problem bei meinem L300 ,komischerweise aber nur im fünften Gang??!!

am 31. Mai 2006 um 6:44

moin

jetzt wo ihr das sagt .....5 gang irgendwo hab ich mal gelesen das das die getriebe hauptwelle ist weiss nur nicht mehr wo

gruss dougi

Themenstarteram 4. Juni 2006 um 1:31

Tja Leute, scheint nicht so vertreten zu sein das Problem!? Wenn keinem mehr dazu was einfällt heißt es weitersuchen bis der Arzt kommt. Trotzdem Danke an alle!

Gruß And0001

am 4. Juni 2006 um 14:36

Laß mal den Motor im Stand hochdrehen ob nicht dieser dröhnt. Eventuell falsch montierter oder defekter Zahnriemen für die Ausgleichswellen.

Themenstarteram 4. Juni 2006 um 22:02

Hallo,

habe ich bereits in der Werkstatt gemacht. Bzw. machen lassen, aber die finden auch keinen Fehler. Der Witz ist, das macht der Wagen nur dann wenn er fährt. Den Motor kann ich im Stand hochjagen bis kurz vorm Kolbenfresser, aber da ist nichts festzustellen.

Noch weitere Ideen?

Gru# And0001

am 4. Juni 2006 um 22:13

Hallo,wenn beim treten der Kupplung das Geräuch weg ist und im 4. Gang ebenfalls ist es meiner Meinung nach das Getriebe.

Hatte den Fall auch so in etwa.

Im 4. Gang ist kein Seitendruck im Getriebe sodaß die Lager ruhig sind.

Die Kupplung rutscht aber nicht. Oder?

Wegen fehlen der Entgeschwindigkeit

Gruss purimar

Themenstarteram 4. Juni 2006 um 22:39

Hallo,

Kupplung ist drei Wochen alt und fasst wie ne Gripzange.

Möglich das es das Getriebe ist, aber wie gesagt, die haben bei der Überprüfung keinen Fehler gefunden. Habe auch daran gedacht das vielleicht die Hauptwelle ausgeschlagen ist, aber es ist weder Ölverlust noch schwergängengiges Schalten oder ähnliches festzustellen.

Ach ja noch ein Wort zur Kupplung: Die Drehzahl bleibt sowie früher ziemlich gleichmäßig zur Geschwindigkeit. Aber ab 3500U/min dröhnt es wie in einer Turbine. Echt ätzend!!!

hallo.

bei meinem 91er galant hab ich auch ein dröhnen/vibrieren wie bei einer turbine.wenn ich die kupplung trete, ist es sofort weg.

grund ist hier eine defekte antriebswelle.

allerdings ist das dröhnen bei mir stark abhängen davon, ob ich beschleunige.beim einfachen geschwindigkeit halten ist es deutlich geringer.

grüße

wolf

Themenstarteram 7. Juni 2006 um 23:20

Hallo,

wir haben das Problem mit dem Dröhnen eingegrenzt auf ein Blech, das vor der Hinterachse sitzt und total vergammelt ist. Bei einer Motordrehzahl von 3500U/min beginnt es zu schwingen und erzeugt diese Geräusche! Das Problem mit dem Leistungsverlust ist noch nicht geklärt!

Themenstarteram 10. Juni 2006 um 22:03

Hallo Leute,

es geht weiter:

Gestern morgen mußte ich mich abschleppen lassen, da ich noch nicht mal mehr als 500m von meinem Parkplatz wegkam. Es tat ein Schlag durch den Wagen, die Keilriemen knallten unter die Abdeckung und meine Lichtmaschine verabschiedete sich mit einem großen Loch im Gehäuse!

Was war passiert? Kann ich euch sagen:

Der Keilriemenspannblock ist abgebrochen, hat sich wohl in den Keilriemen verfangen und mit voller Wucht in die Lichtmaschine. Hat natürlich die Gehäuseteile in die Wicklung gedrückt und den Rest könnt ihr euch denken. Einmal Lichtmaschinenwicklungen schreddern. Ende vom Lied:

Meine Arbeit mußte gestern ohne mich auskommen und ich lag den halben Tag unterm Wagen. Bei der Gelegenheit habe ich auch die Servopumpe getauscht, die ich noch auf Lager hatte. Und siehe da, der Leistungsverlust war weg. Nach dem Ausbau der Pumpe, habe ich festgestellt, das die sich kaum noch von Hand drehen lies. Ich denkemal, das das den Leistungsverlust verursacht hat..

 

Mal abwarte was in den nächsten Tagen so auf mich zu kommt!

And0001

am 15. Juni 2006 um 13:09

ich würde sagen 300000km sind für nen l300 mehr als genug.

bei meinem kumpel hat sich die nockenwelle und die kipphebel schon bei180000km verabschiedet.

am besten nen richtiges auto kaufen oder gute wanderschuhe!

grins (spaß)

Themenstarteram 15. Juni 2006 um 21:50

Ach weißt Du, eigentlich habe ich noch vor den Wagen weitere 300000 Km zu scheuchen. Wenn Du bedenkst das ich dem Wagen die letzten 100000 Km innerhalb von 16 Monaten angetan habe!

Dann bin ich eigentlich ganz froh das nicht mehr an dem Wagen kaputtgegangen ist. Zur Not habe ich noch ein Schlachtfahrzeug im Keller stehen das dann ein weiteres bißchen bluten muß.

Mfg

And0001

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mitsubishi
  5. L300 Dröhnen und Vibrieren