ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Kupplung trennt nicht mehr nach Wiedereinbau, was hab ich verknaubt?

Kupplung trennt nicht mehr nach Wiedereinbau, was hab ich verknaubt?

VW Golf 2 (19E)
Themenstarteram 25. Mai 2013 um 21:17

Ich bin echt ratlos. Zweieinhalb Jahre Arbeit , aufbauen, neumachen -> und diesen Sommer könnte er laufen. Arschlecken, kurz vor'm Ziel mal schööööön in die Hose geschissen!

Beim Getriebe (GKB 9A) (original-Getriebe des GTI) hab ich die Kupplungsscheiben, diese Betätigung die aussieht wie so ein Teelicht hinter dem grünen runden Deckel und die Druckstange erneuert.

Jetzt "kommt Sie nicht mehr".

Ich hab einen neuen Kupplungszug (VW Originateil, länge passt) verbaut und wenn ich das Gewinde bis Anschlag rausschraube und dann noch das dicke Distanzstück unten am Getriebehebel mit einer zusätzlichen Mutter unterlege, dann trennt die Kupplung immer noch nicht.

Den Hebel am Getriebe hatte ich gar nicht ab.

Kann ich beim(klick) Erneuern des Ausrücklagers was falsch gemacht haben? Die Druckstange ist definitiv richtig (Länge und Durchmesser) und die Kupplung, Sachs, war vorher drin, die hatte der Vorbesitzer erst ca. 4 Monate und 1200 KM gefahren.

Die sah aus wie neu aus der Verpackung. Daher habe ich diese wieder eingebaut.

Wer hat eine Idee, wo ich hier den Bock geschossen haben könnte, was kann da faul sein?

Kann man das Ausrücklager in einer falschen Position(zu dem Druckhebel innen) einbauen?

Mit verzweifelten Grüßen von der Saar,

K.

Beste Antwort im Thema
Themenstarteram 9. Juli 2013 um 18:46

So, FIIIII-NAAA-LE:

Getriebe wieder drin, Fehler analysiert. Kupplungszug war schlicht zu lang - wie bereits von einem freundlichen MT'ler der hier vor Ort war vermutet. Oder anders ausgedrückt: Du hattest recht Steel.

Zu diesem Zeitpunkt von mir vehement bestritten, da ich ja schließlich neues VW OEM Teil gemäß ETKA verbaut hatte. Und ETKA irrt doch nicht(dachte ich damals)

Knackpunkt letztlich: VW gibt für frühe 84er GTI's im ETKA eine falsche Teilenummer für den Kupplungszug raus. Beim 84er GTI bis 9/84 passt der werksseitig angegebene 191721335M Zug nicht, obwohl ETKA dies so angibt.

Der einzig passende Zug ist einer aus dem Golf 1 in Länge 794 mm mit der VW TN 171721335E.

Fazit: Schön ins Klo gegriffen, Getriebe umsonst nochmals rausgerissen, neue Ausrückwelle(Betätigungshebel) für 70 € für die Katz montiert.

Hätte ich mir ja denken können, bei der direkten Verwandtschaft zwischen DX und EV, dass hier auch Anbauteile aus den G1-Lager zu verwenden sind....

so what. Das Leben geht weiter, das Kapitel ist geschlossen.

86 weitere Antworten
Ähnliche Themen
86 Antworten

Naja, soll schon Leute gegeben haben die den Motor zerlegten nur um irgendwann festzustellen, dass der Tank leer ist :D:D

Themenstarteram 30. Mai 2013 um 12:38

Zitat:

Original geschrieben von dodo32

Naja, soll schon Leute gegeben haben die den Motor zerlegten nur um irgendwann festzustellen, dass der Tank leer ist :D:D

Hilft nicht wirklich der Kommi, Do. :rolleyes:

Vielleicht kannst du dir vorstellen, dass ich Ich echt ziemlich fertig bin gerade, hab zudem gestern beim Getriebeausbau einen riesen Lackschaden am Auto angerichtet und mich übelst verletzt. So für Späßchen ist mir grad garnicht zumute.

Also sei so gut - schwing dich lieber kurz in den Fußraum deines EV und schau mal wo der K-Zug drin hängt. Dein Fußraum ist doch sehr leer und zugänglich.

Zitat:

Original geschrieben von Streetrebell

Hallo,

dein Problem liegt nicht an der Kupplung oder dem Getriebe, du hast am Pedal zwei möglichkeiten das Kupplungsseil einzuhängen.

Ich denke mal Du hast da nur den falschen Haken erwischt.

Gruß Thomas

Hallo Thomas, mir ist gerade das Mittagessen im Hals stecken geblieben, als ich das hier von dir las.

War das jetzt ans Auto checken- und verdammt, du hast Recht. Es gibt zwei Greifklauen oben am K-Pedal.

Wobei ich in den ersten, also den oberen Haken eingehangen habe.

Hat hier irgendwer ein 020er 5Gang im zweier und könnte mal bitte prüfen in welcher Haltenase die Öse des Kupplungsziges einzurasten ist?

Ich werd verrückt, wenn Thomas hier recht hat und ich dafür so einen Aufwand betreibe, mit Getriebeausbau

 

edit: Ist keine selbstnachstellende Kupplungsbetätigung(falls es sowas beim zweier GTI gab)

Zitat:

Original geschrieben von konversationslexikon

Zitat:

Original geschrieben von dodo32

Naja, soll schon Leute gegeben haben die den Motor zerlegten nur um irgendwann festzustellen, dass der Tank leer ist :D:D

Hilft nicht wirklich der Kommi, Do. :rolleyes:

Vielleicht kannst du dir vorstellen, dass ich Ich echt ziemlich fertig bin gerade, hab zudem gestern beim Getriebeausbau einen riesen Lackschaden am Auto angerichtet und mich übelst verletzt. So für Späßchen ist mir grad garnicht zumute.

Also sei so gut - schwing dich lieber kurz in den Fußraum deines EV und schau mal wo der K-Zug drin hängt. Dein Fußraum ist doch sehr leer und zugänglich.

:o das kann doch keiner wissen, dass Dir das Getriebe auf den Fuß gefallen ist :rolleyes:

Ich geh mal kurz runter und schau nach

Darüber hinaus bitte die ganze Geschichte noch *hier* darnieder schreiben.

Also bei meinem RP mit AEN Getriebe hängt der Zug in der oberen Raste

ich war gerade unten. Ich meine erkannt zu haben, dass ich nur eine Möglichkeit habe das einzuhängen: "oben". Ein Stück weiter unten ist noch ein Bohrung, aber auf die Idee das da einzuklinken kommt sicher keiner..

Sehe ich auch so Dodo

Themenstarteram 30. Mai 2013 um 15:43

Zitat:

Original geschrieben von Blackgolf84

Also bei meinem RP mit AEN Getriebe hängt der Zug in der oberen Raste

Bei mir hängt der Zug auch in der oberen Raste, mein Pedal sieht so (klick) aus.

Also unten keine Bohrung, sondern definitiv dieser von Thomas beschriebene Doppelhaken.

Ich hab jetzt ein Foto vom Pedal aufgenommen(Anhang unten) bitte mal euere Einschätzung ob das so gehört. Oder soll das womöglich "eine Stufe tiefer"?

Wenn man dieser Zeichnung hier glaubt, gehört das oben hin, so wie bei mir eingehangen, oder?

2013-05-30t15-24-05-0

Genauso siehts bei mir auch aus

Themenstarteram 5. Juni 2013 um 20:17

Naabend, kurze Frage mal noch.

Hat noch irgendwer eine Ausrückgabel, die intakt ist zuhause? Wer kann mir da was verkaufen?

Ich möchte diese im Rahmen der Fehlereingrenzung ebenfalls tauschen, um auszuschließen, dass meine verbogen oder schadhaft ist.

Vorab ma danke, beste Grüße

020141701n

Zitat:

Original geschrieben von konversationslexikon

Ich hab jetzt ein Foto vom Pedal aufgenommen(Anhang unten) bitte mal euere Einschätzung ob das so gehört.

Das muss so. Ich bin sogar der Meinung, dass das nur da geht und es o.g. "zweite Möglichkeit" garnicht gibt.

Zitat:

Original geschrieben von GLI

Zitat:

Original geschrieben von konversationslexikon

Ich hab jetzt ein Foto vom Pedal aufgenommen(Anhang unten) bitte mal euere Einschätzung ob das so gehört.

Das muss so. Ich bin sogar der Meinung, dass das nur da geht und es o.g. "zweite Möglichkeit" garnicht gibt.

..wie auch..der Bowdenzug geht immer gradlinig weck...:D

Zitat:

Original geschrieben von konversationslexikon

Hat noch irgendwer eine Ausrückgabel, die intakt ist zuhause? Wer kann mir da was verkaufen?

Gibt es bei ATM

http://atm-classicparts.de/index.php?k=1221488

Themenstarteram 6. Juni 2013 um 20:49

Zitat:

Original geschrieben von Oldie65

Zitat:

Original geschrieben von konversationslexikon

Hat noch irgendwer eine Ausrückgabel, die intakt ist zuhause? Wer kann mir da was verkaufen?

Gibt es bei ATM

http://atm-classicparts.de/index.php?k=1221488

Nö. Kann ATM nicht mehr liefern. Den Zubehörmarkt hab ich durch. Das ET kann niemand mehr liefern , nicht mal mehr VW.

Das ist ja erschreckend, schließlich wurde der bis 2002 im Golf 3 und im Polo Classic eingebaut...

nininet.de hat aber noch den Preis gelistet, daher dürfte der erst kürzlich entfallen sein. Da sollte der VW-Händler eine deutschlandweite Händlerabfrage durchführen und Dir sagen welche Händler das Teuil noch auf Lager haben. Da kannst Du dann anrufen und Dir das Teil schicken lassen. Hab ich auch schon zig mal bei Entfallteilen gemacht, das klappt gut.

Themenstarteram 7. Juni 2013 um 16:56

@GLI, VW Partner kann nix mehr liefern, Anfrage über Teilelocator ebenfalls ergebnislos.

So, jetzt wird’s fachlich. Frage@ Kupplungs- & Getriebespezialisten:

Wer von euch fährt ein erleichtertes Schwungrad und weiß, auf welcher Seite man üblicherweise Schwungräder abdreht?

Der Mann, der dies bei mir gemacht hat, hat sicher sein Handwerk verstanden und dies nicht zum ersten Mal gemacht, aber ich hab so ne Befürchtung: (und in meiner Verzweiflung ziehe ich jede Eventualität in Betracht)

Ich habe mein Schwungrad abdrehen lassen.

Kann das sein, dass mein abgedrehtes Schwungrad (siehe Bild unten, Schrauben schauen ca. 6mm hinten richtung Block, aus dem Gewinde heraus, ist dies normal??) jetzt verursacht, dass die Kupplung nicht mehr sauber trennt?

Meine Überlegung: Könnte es Auswirkungen haben, wenn das Schwungrad innen um (?) mm abgedreht wurde?

Dass dies nun ggf. verantwortlich ist für das Problem? (siehe Video)

Wer sich mit Schungscheiben auskennt, bitte werft mal einen Blick auf die Bilder: Sieht das normal aus, oder stehen die Schrauben zu weit raus.

Das dritte, beschriftete Foto, dieses hab ich schonmal zwischenzeitlich an den "Abdreher" gesendet, als Verständnisfrage.

hier das Video vom Problemgetriebe(klick) mp4 format

2013-06-07t15-13-29-0
2013-06-07t15-13-29-1
04-04-2012-18-05-00
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Kupplung trennt nicht mehr nach Wiedereinbau, was hab ich verknaubt?