ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Kühlwasserverlust

Kühlwasserverlust

Themenstarteram 14. Juli 2003 um 16:56

Hallo,

kann mir bidde jemand sagen ob es normal ist das ich auf 500 - 700 Km Autobahn + Klima + mind.Geschwindigkeit 170 km/h mit meinem 4er TDI 110PS Avant meinem Kühlmittelvorat ständig aufbrauche...? Ich fahre sehr viel Autobahn und checke natürlich immer alles als ich dann den Flüssigkeitsstand beobachtete. Ich fülle nach einer Fahrt immer wieder auf da er auf oder schon unter Minimum ist. Ist das Normal? Wenn ja kann ich mich dran gewöhnen, denn Wasser kostet ja nix, aber toll find ichs nicht. Schreibt mir mal Eure Meinung, ich hab bald Durchsicht und würd gern ein paar Euro sparen wenn ich weiss was es wenn überhaupt ist. Danke!

Ähnliche Themen
13 Antworten
am 14. Juli 2003 um 17:03

Die einfachste Möglichkeit wäre, das eventuell der Deckel des Kühlwasserbehälters einen Riss hat und darum Wasserdampf entweichen kann. Ansonsten wird es schwieriger.

Hast du beim Parken Wasserpfützen unterm Auto oder ist das nur bei Autobahnfahrten so gravierend??

Themenstarteram 14. Juli 2003 um 17:07

Zitat:

Original geschrieben von Bel Air '57

Die einfachste Möglichkeit wäre, das eventuell der Deckel des Kühlwasserbehälters einen Riss hat und darum Wasserdampf entweichen kann. Ansonsten wird es schwieriger.

Hast du beim Parken Wasserpfützen unterm Auto oder ist das nur bei Autobahnfahrten so gravierend??

Das ging ja fix!

Also, ich kann weder ein SICHTBAREN Riss im Deckel feststellen, noch Wasserpfützen unterm Auto, was ja eh im Sommer recht schwierig wird. Ich stelle den Verlust nur auf der Autobahn fest, wenn ich dann unter der Woche in der City unterwegs bin und nicht über die Autobahn glühe bleibt der Pegel konstant.

Koennte die Kopfdichtung sein, hoffe aber fuer Dich eher dass es ein gerissenener Schlauch oder irgent eine Klemmschelle ist.

Lass es mal nachpruefen.

Ciao

am 14. Juli 2003 um 17:14

Moin moin,

überprüf doch mal die Anschlußschleuche vom Kühler. Bei einigen Baujahren hat VW Schläuche verbaut die nicht über Jahre halten, und poröswerden. Und wenn du dann immer lange Autobahn fährst da kann ein kleiner Riss im Schlauch schon reichen.

Aber solange noch keine weißen Abgaswolken aus dem Auspuff kommen geht das noch, ansonsten sagt die Zylinderkopfdichtung bald "good bye", glaube ich aber nicht.

Und fühl ab und zu mal das Korrosionsschutzmittel nach. Der Kühler wird es dir danken, denn immer nur Wasser gefällt ihm auch nicht.

Viele Grüße

Themenstarteram 14. Juli 2003 um 17:24

Ich hoffe mal, das es nicht die Dichtung ist, wenn ja, auf was muss ich mich in Euro gesprochen einstellen? Wenns ein Schlauch ist kanns ja nicht sooo der Preishammer werden oder? Was mich interessiert ist: Wenn es die Dichtung ist, wie kann ich das eindeutig feststellen?Ich hab bei solchen Sachen gar keinen Plan....Sorry.

am 14. Juli 2003 um 17:34

Was mir gerade noch so einfällt ;), das könnte auch das olle Überdruckventil vom Kühlkreislauf sein. Da gibt es so weit ich weiß eines am Kühler selbst und ein weiteres am Ausgleichsbehälter, das ist glaub ich in dem Verschlußdeckel integriert. Könnte sein daß das nicht mehr so ganz funktioniert.

Einige haben manchmal sonen einweg Effekt, einmal ausgelöst gehen die nicht wieder ganz dicht. Könnte ja sein daß es mal auf der Autobahn ausgelöst hat.

Du kannst natürlich probeweise einfach nen neuen Verschlußdeckel mit Dichtung draufsetzen, der kann ja auch nicht allzu teuer sein.

vielleicht hast du ja Glück

Themenstarteram 14. Juli 2003 um 17:37

Ja, ich werd halt erstmal bei den Preiswerten Sachen anfangen bevor es dann an die Dichtung geht ;-)

Ich bin nicht so der Bastler aber ich weiss das die Jungs in der Werkstatt immer ganz gerne basteln, dann aber eben für Dickes! Also werd ich mal ne Weile im Motorraum mitfahren um zu beobachten und "hoffentlich nur" zu kitten wo´s geht!

Danke!

Themenstarteram 14. Juli 2003 um 17:49

Jetz nochmal generell Leute, das ist doch eingeschlossener Kreislauf oder? Im Normalfall kann doch da gar nichts entweichen oder verdunsten...??

am 14. Juli 2003 um 19:21

Verlust

 

Hi,stimmt der Kühlmittelkreislauf ist ein geschlossener Kreislauf,eigentlich 2(kleiner für motor Kalt und Grosser für Motor warm).Deswegen dürfte ein so hoher Verbrauch oder Verlust schon nachvollziehbar sein,da das Kühlmittel ein Frostschutzmittel beinhaltet(G11 oder G11 Plus)das rot gefärbt ist.Deshalb kann man undichte stellen an roten verfärbungen an Schläuche etc erkennen.Wenn äusserlich nichts ztu erkennen ist,(auch von unten und hinter der Zahnriemenverkleidung wegen Wasserpumpe)und du den Deckel vom Ausgleichsbehälter tauschst und dies keine Abhilfe schafft wird die möglichkeit Kopfdichtung leider mehr und mehr Wahrscheinlicher.Du solltest auch den Druck im Kühlsystem beobachten,das heisst sie sollten in dem Zustand Autobahn,also hohe Drehzahlen,nicht zu hart werden.Einfach mal zwischendurch anhalten und einen Kühlmittelschlauch anfassen.Ist der Knüppelhart,ist´s die Kopfdichtung.

Gruss

Kühlwasser

 

Also an Deinem Tempo un der Autobahn liegt es definitiv nicht! Der Kreislauf ist ein geschlossenes System und selbst bei Dauervollgas darf kein Kühlmittelverlust auftreten! Die Kopfdichtung kannst Du wiefolgt prüfen:

Motor an, Kühlmitteldeckel ab ( Achtung Druck: Verbrühung!!), sollten jetzt leichten Ölschlieren zu sehen sein oder das Kühlmittel "Blubbern" (Blasen werfen) könnte es die Dichtung sein! Kannst auch in die Werkstatt fahren, die haben die Möglichkeit die evtl. Leckage mittels "Abdrücken" zu finden.

Ein Tipp noch: Der Kühlmittelbehälter ist ja aus zwei Kugelhälften verschweißt! Bei mir war diese Naht undicht, ergo: Wasserverlust! Kostet ca. 10 € der Behhälter!

 

Thomas

Themenstarteram 15. Juli 2003 um 12:14

Re: Verlust

 

OK, dann werd ichs einfach mal beobachten, heute morgen ist beim Start auch noch die Öldruckanzeige gekommen. :o(

Ich habs im Moment mit den Flüssigkeiten...also hier auch nochmal die Frage, was muss ich für Öl nehmen und vor allem wieviel? Danke!

Re: Re: Verlust

 

Zitat:

Original geschrieben von vielefragenhat

OK, dann werd ichs einfach mal beobachten, heute morgen ist beim Start auch noch die Öldruckanzeige gekommen. :o(

Ich habs im Moment mit den Flüssigkeiten...also hier auch nochmal die Frage, was muss ich für Öl nehmen und vor allem wieviel? Danke!

Kommt ganz drauf an. Normalerweise müsste irgendwo im Motorraum ein kleiner Zettel vom letzten Ölwechsel hängen; da steht drauf welches Öl (z.B. 10w-40) verwendet wurde. Das nimmst du dann auch beim Nachfüllen. Zur Menge: erstmal Öl kontrollieren, dann sehen wieviel noch drin ist. Wenns in der Mitte ist ists ok, bei weniger oder Minimalölstand ca. 0,5 -1 L nachfüllen. Lieber zwischendurch immer noch mal messen, denn zu viel Öl ist auch nicht gesund *g*

Themenstarteram 15. Juli 2003 um 14:53

Re: Re: Re: Verlust

 

ok, mehr als beobachten kann ich ja nicht. hab vorsichtshalber nun einen Termin zur Durchsicht gemacht.

Da ich das Auto noch nicht lange habe und noch ne Weile fahren wollte, will ich lieber auf Nummer sicher gehen.

Merci Euch allen für die Antworten!!!

Deine Antwort
Ähnliche Themen