ForumV40 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. V40 2
  6. Kühlwasserverlust beim 2013er D4, schwierig nachzufüllen

Kühlwasserverlust beim 2013er D4, schwierig nachzufüllen

Volvo V40 2 (M/525) Cross Country, Volvo V40 2 (M/525)
Themenstarteram 10. September 2020 um 16:05

Hallo zusammen,

beim meinem Volvo mit dem Motor D5204T4 177PS/130kw habe ich mit 112.000 km inzwischen zu häufig Probleme mit dem schleichenden Verlust von Kühlwasser und kann es im Ausgleichsbehälter kaum nachfüllen.

Bei der letzten Inspektion im Mai diesen Jahres beim Volvo-Händler habe ich das komplette Kühlwasser austauschen lassen, kann man ja nach 7 Jahren mal machen.

Dadurch wollte ich auch sicher gehen, dass ich die richtige Menge mit dem Original-Volvo Kühlmittel nachgefüllt bekomme.

Leider hörte der Verlust nach dem Wechsel nicht auf.

2x habe ich inzwischen ein sogenanntes Seal-Stop von 2 verschiedenen Herstellern dem Kühlwasser hinzugefügt, in der Hoffnung, dass es damit gestoppt wird, aber es hat nicht geholfen.

Nachfüllen tue ich Glysantin G64, was abwärtskompatibel ist.

Einen Anstieg der Temperatur im Tacho habe ich noch nie bemerkt.

Was passiert?:

Meistens, wenn ich steil berab fahre, kommt die Meldung, dass ich anhalten soll, weil der Kühlmittelstand zu niedrig ist.

Ein Blick auf dem Ausgleichsbehälter zeigt dann auch, dass der Füllstand knapp unter der MIN-Markierung angelangt ist.

Wenn ich den Ausgleichsbehälter dann vorsichtig aufschraube, entweicht der Druck aus dem System und der Pegel steigt sehr, sogar so weit, dass es nach unten raussifft durch die dafür vorgesehene Öffnung unterhalb des Deckels.

Ich denke mir, ok, warmes Wasser dehnt sich aus, schaue ich morgen früh mal bei kaltem Motor.

Doch leider fällt der Pegel im Ausgleichsbehälter nicht oder kaum.

Wie soll ich dann Kühlmittel nachfüllen bzw. muss ich das überhaupt, wenn der Füllstand irgendwo zwischen Einfüllöffnung und MAX-Markierung ist?

Doch leider kommt 1-2 Tage später wieder die Meldung, dass der Füllstand zu niedrig ist und der Pegel ist auch dementsprechend.

Inwischen habe ich dieses Spielchen schon 10 Mal mitgemacht und nur ein einziges Mal entwich plötzlich Luft aus dem Kühlkreislauf in den Ausgleichbehälter, als ich davor stand, sodass der Pegel nach dem Anstieg während des Öffnens wieder deutlich fiel.

Mit einem Schaukeln am Fahrzeug ist es mir noch nicht wieder gelungen, ein Entweichen der Luft auslösen.

So kann ich nur sehr geringfügige Mengen nachfüllen und schlecht beurteilen, wie viel in welcher Zeit entweicht.

Dampf aus dem Auspuff habe ich noch nicht beobachten können, auch kein Öl im Kühlwasser, aber dieses Seal-Zeug hat schon eine Trübung reingebracht.

 

 

Ähnliche Themen
44 Antworten

Hi,

das hört sich doch so an, als ob der Kühlmittelkreislauf nicht ordentlich entlüftet worden wäre.

Auf den letzten Seiten dieses Themas findest Du einiges dazu:

https://www.motor-talk.de/.../...e-500-000-fahrzeuge-t6661095.html?...

Das hört sich eher nach mehr an...

Laufen lassen mit offenen Deckel wenn er warm ist. Der große Kreis muss auf sein.

Es dürfen dann, wenn der Druckausgleich stattgefunden hat, keine Luftblasen kommen.

Weiterhin mal warm abends abstellen, nichts dran machen und am nächsten Morgen der Deckel vom Ausgleichsbehälter öffnen. Es darf kein Druck mehr drauf sein! Maximal ein winziges! Pssst darf kommen. Also wirklich kaum wahrnehmbar.

Weiterhin schauen, das es nicht unter dem Ausgleichsbehälter nass ist. Das Überdruckventil ist blöd eingebaut, es lässt den Überdruck unter dem Behälter raus.

Auch sind die Deckel wohl sehr empfindlich. Habe ich mal hier irgendwo gelesen.

Themenstarteram 12. September 2020 um 7:35

Guten Morgen und schon mal Danke für die schnellen Antworten.

Ich habe Volvocarls Vorschläge umsetzen wollen und bei normal warmen Motor den Deckel aufgeschraubt. Aus Frust, dass der Pegel sofort wieder so stark stieg, dass er auszulaufen begann, habe ich ihn einfach mal laufen lassen.

Es ist eine Menge rausgelaufen und plötzlich blubbert es kräftig im Ausgleichsbehälter, als viel Luft in diesen strömte.

Als es sich beruhigt hatte, lag der Pegel deutlich unter Min. Das habe ich nun über Nacht (mit offenen Deckel ) abkühlen lassen und werde es heute Morgen korrekt bis zur Max-Linie nachfüllen. Und dann die Tage zählen, bis dass ich wieder die Meldung bekomme, dass es zu wenig sei.

Zitat:

@Skichefcoach schrieb am 12. September 2020 um 07:35:54 Uhr:

Guten Morgen und schon mal Danke für die schnellen Antworten.

Ich habe Volvocarls Vorschläge umsetzen wollen und bei normal warmen Motor den Deckel aufgeschraubt. Aus Frust, dass der Pegel sofort wieder so stark stieg, dass er auszulaufen begann, habe ich ihn einfach mal laufen lassen.

Es ist eine Menge rausgelaufen und plötzlich blubbert es kräftig im Ausgleichsbehälter, als viel Luft in diesen strömte.

Als es sich beruhigt hatte, lag der Pegel deutlich unter Min. Das habe ich nun über Nacht (mit offenen Deckel ) abkühlen lassen und werde es heute Morgen korrekt bis zur Max-Linie nachfüllen. Und dann die Tage zählen, bis dass ich wieder die Meldung bekomme, dass es zu wenig sei.

Du musst den Behälter füllen, und den Wagen ohne Deckel auf dem Ausgleichbehälter laufen lassen. am besten Heizung noch an, und dann den Wagen laufen lassen, bis nix mehr Blubbert, bzw bis der Kühlerlüfter angeht. Zwischendurch immer mal wieder Kühlflüssigkeit nachfüllen. Danach sollte er eigentlich ordentlich Entlüftet sein.

Zitat:

@ernie2905 schrieb am 12. September 2020 um 11:24:03 Uhr:

Zitat:

@Skichefcoach schrieb am 12. September 2020 um 07:35:54 Uhr:

Guten Morgen und schon mal Danke für die schnellen Antworten.

Ich habe Volvocarls Vorschläge umsetzen wollen und bei normal warmen Motor den Deckel aufgeschraubt. Aus Frust, dass der Pegel sofort wieder so stark stieg, dass er auszulaufen begann, habe ich ihn einfach mal laufen lassen.

Es ist eine Menge rausgelaufen und plötzlich blubbert es kräftig im Ausgleichsbehälter, als viel Luft in diesen strömte.

Als es sich beruhigt hatte, lag der Pegel deutlich unter Min. Das habe ich nun über Nacht (mit offenen Deckel ) abkühlen lassen und werde es heute Morgen korrekt bis zur Max-Linie nachfüllen. Und dann die Tage zählen, bis dass ich wieder die Meldung bekomme, dass es zu wenig sei.

Du musst den Behälter füllen, und den Wagen ohne Deckel auf dem Ausgleichbehälter laufen lassen. am besten Heizung noch an, und dann den Wagen laufen lassen, bis nix mehr Blubbert, bzw bis der Kühlerlüfter angeht. Zwischendurch immer mal wieder Kühlflüssigkeit nachfüllen. Danach sollte er eigentlich ordentlich Entlüftet sein.

Wenn es nur am Entlüften liegt...

Wichtig wäre noch mein 2. Part.

Warm abend hinstellen mit Deckel zu natürlich ;). Also einfach abstellen, er muss aber gelaufen sein.

Morgens darf er nicht ein bisschen zischen.

Habe das gerade bei mir ausprobiert. Nach 6 Stunden hat nichts mehr gezischt.

Sollte es bei Dir doch zischen, würde ich mich mal vorsichtig auf Größeres einstellen.

Achso, Füllstand sollte kalt zwischen min und max sein.

Das Problem bei ernies Entlüftungsvorschlag wäre, daß Du Dich beeilen solltest. Bei den jetzigen Außentemperaturen schafft man es noch, den Diesel im Stand zum Öffnen des 2. Kreises zu bewegen. Wenn es kälter ist, geht das nicht mehr. Dafür liefert der Diesel zu wenig Wärme. Mit Backstein auf dem Gaspedal geht es dann aber irgendwann ;)....

Themenstarteram 13. September 2020 um 14:06

Danke für die Hinweise und für den Selbstversuch, vorbildlich.

1. Wenn ich das nächste Mal von der Arbeit komme, dann ist er ordentlich warm (Das kann ich auch mit dem rechten Fuß beeinflussen vorher :-)) und ich lasse ihn zu Hause dann einfach mit offenen Deckel weiterlaufen.

Mal schauen, ob es dann noch einmal blubbert.

2. @volvocarl erklär mir bitte den technischen Hintergrund, dass sich im Kühlkreislauf kein Überdruck entwickeln darf.

Wenn, 2 Tage später, ich wieder von der Arbeit nach Hause gefahren bin dann lasse ich den Deckel drauf und den Motor über Nacht abkühlen. Wenn es dann morgens zischt, bedeutet das..... was als Ursache vielleicht die ...(Zylinderkopfdichtung?) haben kann, weil....

Falsch, es "entwickelt" sich selbstverständlich Überdruck. Wenn er aber wieder kalt ist, dann darf er kein Überdruck mehr haben.

Wenn er dann noch zischt, ist Luft im System und meist ein Zeichen für ne defekte ZKD oder (wie bei mir) schlimmeres.

Aber vielleicht war wirklich nur ne große Blase im System, die jetzt rauswollte. Also erst mal kontrollieren und Wasser dabei haben...

Deshalb abend einfach nach der Fahrt abstellen, nix machen und morgens Deckel aufdrehen.

Und dann hier berichten.

Themenstarteram 15. September 2020 um 13:04

Heute Morgen kam leider schon nach 20 langsam gefahrenen Kilometern die Meldung, dass zu wenig Kühlwasser vorhanden sei.

Der Pegel war dementsprechend.

Beim Öffnen ist der Pegel gleich wieder angestiegen, sodass ich ihn gleich wieder geschlosssen habe, bevor er überläuft.

Somit werde ich ihn heute Abend nicht aufschrauben können und den Motor weiter laufen lassen, so wie zuvor empfohlen, da dann wieder viel rauslaufen wird.

Es ist wohl immer noch viel Luft im System, oder schon wieder. :-(

@volvocarl was war es denn bei dir, noch schlimmeres als eine ZKD?

Zitat:

@Skichefcoach schrieb am 15. September 2020 um 13:04:56 Uhr:

Heute Morgen kam leider schon nach 20 langsam gefahrenen Kilometern die Meldung, dass zu wenig Kühlwasser vorhanden sei.

Der Pegel war dementsprechend.

Beim Öffnen ist der Pegel gleich wieder angestiegen, sodass ich ihn gleich wieder geschlosssen habe, bevor er überläuft.

Somit werde ich ihn heute Abend nicht aufschrauben können und den Motor weiter laufen lassen, so wie zuvor empfohlen, da dann wieder viel rauslaufen wird.

Es ist wohl immer noch viel Luft im System, oder schon wieder. :-(

@volvocarl was war es denn bei dir, noch schlimmeres als eine ZKD?

Du hast mich nicht verstanden.

Stelle heute Abend den Wagen warm/heiß ab und mache erst morgen früh den Deckel auf.

Zischt es dann, hast Du ein Problem...

Zischt es nicht, hast Du Glück gehabt und kannst wie ernie beschrieben hat, fortfahren.

Bei mir hat auf Grund einer "hängengebliebenen Luftblase" der Motor unbemerkt überhitzt (ich fahre eigentlich sehr sinnig) und die Laufbuchsen haben sich teilweise vom Block gelöst.

Ich hatte noch "Glück" und habe einen jungfräulichen Motor (23000km) mit allen Anbauteilen ergattert. Kosten mit Einbau insgesamt knapp 6,5k€.

Dazu muss gesagt werden, daß selbst der Motorenbude das nicht wirklich aufgefallen ist, so minimal war der Spalt. Erst nach Hinweis einer Partner-Volvowerkstatt mit gutem Durchlauf konnte der Schaden diagnostiziert werden.

Auch bei mir war es erst mal auch "nur" die ZKD..., bis bei der genauen Prüfung der Exitus festgestellt wurde.

Themenstarteram 15. September 2020 um 20:35

Ich habe dich schon verstanden und werde es morgen früh ausprobieren.

Gerade kühlt der Wagen ab, ohne dass der Deckel vorher geöffnet wurde.

Ich wollte nur zu verstehen geben, dass ich Ernies Vorschlage nicht umsetzen kann.

Heißer Motor + Deckel öffnen = Es sprudelt heraus.

Ich bin gespannt...

Themenstarteram 16. September 2020 um 9:01

Guten Morgen,

leider hat es heute Morgen ca 1-2 Sekunden lang deutlich gezischt und der Pegel ist von unter Min auf einen Stand zwischen Max und Min gestiegen.

Ich habe den Pegel dann genau auf Max aufgefüllt und schon nach 12 km Fahrt kam die Meldung, dass Kühlwasser fehlt.

Egal was ich habe, es wird deutlich schlimmer.

Montag habe ich nen Termin in der Werkstatt.

Wichtig ist, jetzt möglichst nicht zu fahren! Jeder Kilometer kann die Geschichte verschlimmern...

Themenstarteram 16. September 2020 um 16:23

Danke, habe noch ein Motorrad zum Ausweichen und werden den Wagen schon heute Abend in die Werkstatt bringen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volvo
  5. V40 2
  6. Kühlwasserverlust beim 2013er D4, schwierig nachzufüllen