ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Kühlwasser „verlust“

Kühlwasser „verlust“

BMW 3er E46
Themenstarteram 27. September 2020 um 17:40

Heyho,

 

lange keine Probleme mit dem 3er gehabt aber irgendwann muss mal was kommen..

Kühlmittelleuchte ging an soo Wasser nachgefüllt c.a 2km gefahren leuchtets wieder auf und Temp. kurz vor dem Roten Bereich.

Am Ausgleichsbehälter sieht man etwas wasser.

Gibt es Typische stellen wo der undicht wird?

 

330i

Bj 2002

 

Lg

Beste Antwort im Thema

@l9shiruma

Haste gelesen,oder?

Zitat:

@Mateusz1997 schrieb am 8. Oktober 2020 um 22:43:31 Uhr:

Aber nach dem befüllen und entlüften muss am nächsten Tag eventuell wieder etwas nachgefüllt werden wegen Thermostat öffnet sich usw. War bei mir auch so

Dann kipp mal nach und das mit offener Entlüftungsschraube.

Und nein,das Verhalten ist eben nicht kurios sondern normal,wenn sich noch Luft im System befindet.

 

Greetz

Cap

37 weitere Antworten
Ähnliche Themen
37 Antworten

AGB reißt beim E46 gerne auf. Sind oftmals Haarrisse und schwer zu erkennen.

 

Oder der Kühler "bläht sich untenrum auf" und wird undicht.

 

In Grunde sind das die beiden Schwachstellen im Kühlsystem. Sollte helfen das ganze bei kaltem und warmen Motor abzudrücken ...

 

Grüße

Themenstarteram 27. September 2020 um 17:47

Hm also der AGB ist nass an der Seite sollte dann wohl der sein.

Jetzt heißt es wohl auf den Schlepper warten :D

Quatsch, einfach das Panzerband ausm Kofferraum holen, AGB vollkleistern damit und weiter geht die wilde Fahrt ...

Grüße

Themenstarteram 27. September 2020 um 18:21

Nene lieber nicht :D

Naja, zur Werkstatt kann man so in der Regel schon noch humpeln.

Themenstarteram 27. September 2020 um 18:45

Stecke leider in Stuttgart :D

Themenstarteram 27. September 2020 um 19:42

Wie find ich das leck den am schnellsten gibts da paar tricks?

Bist du beim ADAC? Dann ruf die, die können das System abdrücken. Bei mir war mal die Entlüftungsschraube undicht, das konnte dann sehr schnell behoben werden...

Themenstarteram 27. September 2020 um 22:18

Leider nicht sonder ACV. Auto steht jetzt in Stuttgart bei dem Abschleppdienst dann morgen mal sehen ob die mir den nach hause bringen..

Themenstarteram 8. Oktober 2020 um 21:41

So komisches Problem meinerseits der AGB wurde gewechselt und das Kühlsystem neu gefüllt und entlüftet. Gestern gefahren der schock Kühlmittelanzeige ging wieder an für c.a 1-2 Minute danach nicht mehr.. So Auto zuhause abgestellt und morgens dann mal den Stand prüfen wollen wieder „furztrocken“ der Pin befindet sich ganz Unten. Indem fall ist der ja extrem unter Min aber die Anzeige geht nicht mehr an und der Motor überhitzt auch nicht (gestern extra in der Gegend rumgefahren) Kühlmitteltemp bleibt zwischen 90-95

Jemand ne Idee was da los sein könnte

Bei mir war es der AGB und die Wasserpumpe (320CI). Wenn er nirgendswo Wasser verliert aber verbraucht, dann kann es durch eine Defekte Zylinderkopfdichtung kommen

Aber nach dem befüllen und entlüften muss am nächsten Tag eventuell wieder etwas nachgefüllt werden wegen Thermostat öffnet sich usw. War bei mir auch so

Themenstarteram 10. Oktober 2020 um 2:14

Ok das ist jetzt kurios.. hat jemand ne Ahnung ob das Sinn macht.

Morgens wieder den Agb aufgedreht, stand war wie davor „nicht existent“ also der Pin ganz unten. Nun daraufhin die Entlüfungsschraube auf gedreht und hat gezischt als hätte man ne flasche Wasser aufgemacht.

Wie durch Zauberhand kam dann auch Wasser in den Agb und der Pin ging hoch bis auf max

Wurde falsch entlüftet!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Kühlwasser „verlust“