ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Kühlmitteltemperatursensor / Temperaturprobleme

Kühlmitteltemperatursensor / Temperaturprobleme

Audi S3 8L

Hallo zusammen,

S3 8l, BJ 2000, MKB: APY

Habe Temperaturprobleme bei meinem s3 8l (~100°+).

Kühlerlüfter getauscht (war defekt)

Thermostat getauscht

Sicherung i.O.

keine Fehler

Trotzdem geht die Temperatur immer noch recht hoch.

Haben jetzt den Kühlmitteltemperatursensor bestellt.

Hat jemand zufällig ein Foto oder kann kurz beschreiben wo der sitzt bzw. wie man den tauscht?

Vielen Dank schonmal.

Gruß,

Ähnliche Themen
3 Antworten

Moin, der sitzt im Kühlkreislauf (ohne genau den MKB jetzt vor Augen zu haben) und sollte mit einem Plastikaufschub auf seiner Position gesichert sein - Stecker runter (sitzt u.U. recht stramm), Plastik entsprechend wegziehen und Finger drauf halten, falls es ihn raus drückt, dann fix den Sensor ziehen und den neuen mit aufgesetztem Dichtring einfach in gleicher Position wieder einsetzen, Plastiksicherung wieder aufbringen, Stecker drauf.

Beim 1.6er kann ich dir die Position sofort nennen, da erst letztens gemacht :D

Themenstarteram 20. Juli 2021 um 9:34

Danke dir!

Wird schon schief gehen ;) :D

am 20. Juli 2021 um 9:42

Schau, dass der Dichtring mit rauskommt ;)

Ich hab das auch genau so gemacht und gewundert, warum die Sicherungsklammer nicht passt. Klar, mit 2x Dichtring passt‘s eben nicht :D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Kühlmitteltemperatursensor / Temperaturprobleme