ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Kühlmittel Nadel im Tacho schlägt schlagartig aus

Kühlmittel Nadel im Tacho schlägt schlagartig aus

BMW 3er E46
Themenstarteram 2. März 2020 um 22:00

Moin Moin

 

Ich habe folgendes Problem . Seid einigen Tagen bewegt sich die manuelle Anzeigenadel im Tacho für meine Kühlmitteltemperatur schlagartig in den Roten Bereich ( rote Lampe im rechten Bereich der Temperatur leuchtet aber nicht auf) die Nadel fällt binnen 2 Sekunden in den blauen Bereich zurück dann wieder in die Mitte und nochmal in den roten Bereich bleibt dort für wenige Sekunden und pendelt sich wieder in der Mitte ein. Das passiert täglich beim fahren. Es tritt meist sporadisch auf ab 80-100km/h mehr traue ich mich aktuell aufgrund der Problematik auch nicht zu fahren.

 

Ich habe das "geheime Menü" im Borad Computer aktiviert und habe mir die Kühlmittel Temperatur anzeigen lassen während der Fahrt. Pendelt sich bei 90 Grad ein knallt auf 126 Grad fällt auf 33 Grad und dann wieder auf 90 dann wieder 126 . Also spiegelt quasi genau das wieder was die Nadel im Boardtacho auch macht. Die Heizung funktioniert top auf allen Stufen. Hat der Temperatur Sensor einen am Dach ? Kann das Thermostat kaputt sein ? So schnell kann ja niemals eine Temperatur fallen und steigen physikalisch unmöglich binnen Sekunden bei der Bauart. Jemand eine idee oder tipps ?

 

Ich habe das Thermostat vor 1 Jahr gegen ein Originales von BEHR getauscht.

 

Eine Neue WAPU ist ebenfalls verbaut.

 

Ein neuer original LMM ebenfalss vor 6 Monaten sowie Kühler vor 3 Jahren neu (original )

 

Bmw e46 330 ci Cabrio 175.000 km gelaufen.

 

Wenn die Temperaturnadel mittig ist hat der Karten ca 90 Grad also völlig ok. (Siehe bild)

Fehlerbild.jpg
Ähnliche Themen
4 Antworten

Sieht mir nach einem defekten Kombiinstrument aus oder einem Messfehler. Es wäre eine Möglichkeit sich den Fehlerspeicher mal genauer anzusehen.

Solche Temperatursprünge in real kann's einfach nicht geben ---> daher auf jeden Fall was elektrisch/elektronisches.

Geber, Kontaktprobleme, Verkabelung, Anzeigeinstrument . . . das gilt es jetzt eben rauszufinden ;-)

Im Kühlmittelkreislauf ist ein Temperaturgeber eingebaut. Von diesem führt ein Kabel zum Tacho / Temperaturanzeige.

Wenn ich den Stecker (im Motorraum) vom diesem Geber abziehe und gegen / an Maße halte, schlägt der Zeiger - Voll - aus. Vermutlich sitzt der Stecker nicht mehr fest oder der Temperaturgeber hat einen hau.

MfG kheinz

Das sieht stark nach einem defekten Kühlmitteltemperatursensor aus. Beim M43 ist es ein "Doppelsensor" , anfangs sprang die Anzeige auch immer wild hin und her und später blieb die Nadel dann im roten Bereich

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Kühlmittel Nadel im Tacho schlägt schlagartig aus