ForumT1, T2 & T3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Kühlflüssigkeitsverlust beim T3 1,6 TD Syncro

Kühlflüssigkeitsverlust beim T3 1,6 TD Syncro

VW T3 Kleinbus (255)
Themenstarteram 15. Februar 2021 um 15:41

Hallo,

heute morgen bin ich mit meinem Bulli nach erfreulich problemlosen Start (-16°) nach etwa 6 Km liegengeblieben. Was genau ist passiert:

- Heizung blieb kalt

- in der Mitte einer 5% Steigung kam die Kühlmittelleuchte

- nur wenig weitergefahren (Verkehr!), runter von der Straße, Motor aus, hinten geschaut, Wasser aus

beiden Flüsssigkeitsbehältern kocht, der Ausgleichsbehälter ist nahezu leer.

- Die Nadel in der Anzeige war in der Mitte, sonst immer etwas darunter.

Fahrzeug steht im Nachbarort in einer Werkstatt, werde im Laufe der Woche versuchen, mich ums Auto zu kümmern.

In den Tagen vorher war alles total problemlos, normale Warmlaufphase, nach etwa fünf Kilometern kam die Heizung, Flüssigkeit im Ausgleichsbehälter bis an den Rand aufgefüllt.

Die Suche ergab viele Treffer, gleichwohl bin ich mir nicht ganz sicher, was bei meinem Fahrzeug die Ursache ist. Der Thermostat? Der blaue Deckel des Ausgleichsbehälters? Die Wasserpumpe?

Kopfdichtung scheint nicht defekt zu sein, der Wasserdampf kam ausschließlich aus dem Ausgleichsbehälter und dem Nachfüllbehälter.

Danke im voraus für Eure Einschätzungen.

Klaus

Ähnliche Themen
5 Antworten

Hallo Klaus, bist Du sicher, genug Frostschutz im Kühlwasser zu haben? Hört sich so an, als wäre das Wasser vorne gefroren und damit wäre nur der erste Kreislauf für die Kühlung übrig. Das wäre meine Erklärung, wenn Du kein Wasser unter dem Auto hattest. Eventuell ist das Thermostat nicht aufgegangen und aus dem Grund wurde nur der kleine Kreislauf mit warmen Wasser versorgt. In jedem Fall ist das Wasser im vorderen Kreislauf nicht zur Kühlung des Motors verwendet worden, sonst hättest Du das an der Heizung merken müssen.

Viel Erfolg bei der Suche nach dem Fehler.

Gruß Ralph

Themenstarteram 15. Februar 2021 um 17:09

Danke Ralph, klingt ziemlich logisch. Werde ich die nächsten Tage überprüfen und melde mich dann.

Gruß Klaus

Der erste auch kleine Kühlkreislauf beinhaltet auch die Heizung sonst würde die Bude nie warm.

Zum Kühler an der Fahrzeugfront soll das Wasser erst kommen wenn das Thermostat öffnet.

Aber das mit dem Mangel an Frostschutz kann trotzdem sein und wäre auch mein Ansatzpunkt. Aber erst einmal ins Warme und auftauen.

Themenstarteram 17. Februar 2021 um 7:34

Guten Morgen,

kurzer Zwischenbericht: habe gestern insgesamt dreieinhalb Liter Kühlflüssigkeit nachgefüllt und den Motor gestartet.

Kein Leck sichtbar, kein Flüssigkeitsverlust, Motor ist auch noch dicht. Werde heute entlüften und die Heizung natürlich ausprobieren, scheint so, als hätte ich mal Glück gehabt.

Gruß Klaus

Themenstarteram 19. Februar 2021 um 13:50

Hallo,

Abschlußbericht fällt positiv aus. Größere Schäden sind ausgeblieben, eine kleine Undichtigkeit am Ausgleichsbehälter, den ich durch einen guten gebrauchten ersetzt habe, das wars. Scheint so, das Ralph und Hass mit ihrer Ferndiagnose richtig lagen, vielen Dank noch mal. Allzeit gute (Bulli-) Fahrt wünscht

Klaus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Transporter
  6. T1, T2 & T3
  7. Kühlflüssigkeitsverlust beim T3 1,6 TD Syncro