ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. kühl probleme erfahrung...

kühl probleme erfahrung...

Themenstarteram 8. Juni 2002 um 14:30

tag,

bin gestern (ca 23 grad lufttemperatur) auf der autobahn in einb stau ende gefahren. im stand wurde dann der motor sehr warm (zwischen nocrmal und dem ersten weißen strich danach). hat mich schon gewundert, war sonst nie der fall das der über den mittlerenstrich an der temperaturanzeige raus geht. hab dann heizung angemacht, dann ging er wieder auf normal zurück.

heute hab ich die temperatur künstlich bis kurz nach dem letzten strich und dem beginn des roten feldes gebracht. hab dann der visko lüfter geprüft, ob der überhaupt einsetzt, bzw ob die kupplung kommt.

nun meine frage, soweit ich weiß kommt der visko lüfter bei 92 grad. aber wo sind die 92° auf der temperaturanzeige. bzw wie hoch ist diese bei normal und am beginn des roten feldes? hat jemand auch schon mit dem lüfter probs gehabt??

ist ein 316i bj 96. m43 motor was sind die angaben m43 b16 und m43 b18?? weiß das jemand...

Ähnliche Themen
19 Antworten
am 8. Juni 2002 um 17:39

vielleicht ist der thermostat kaputt und "schaltet" nicht mehr richtig zwischen grossen und kleinen kühlmittelkreislauf durch....wenn du sagst mit der heizung ging die temp runter kann das doch scho gut sein......

Themenstarteram 8. Juni 2002 um 18:43

ne das hab ich ausgeschlosse. wenn du ein wenig erfahrung hast merkst das auch am kühler ob und wann er umschaltet.

es ist der lüfter, das bleibt übrig. hab viel versucht und vermutet

Versuche mal ob wenn du Vollgas auf der Autobahn fährst ob dann deine Temperatur auch hoch geht und aschau dir mal deinen Kühler genauer an. Kann sein das die lamellen zu den wasserdurchflossenen Teilen keinen richtigen metalischen Kontakt haben.

Themenstarteram 9. Juni 2002 um 17:36

selbst wenn ich bei 30° auf der autobahn am begrenzer unterwegs bin der wird net warm. aber das hat andere gründe.

des liegt am visko lüfter der schaltet nicht ein. mir geht es hier haupsaächlich wenn man in stau rein fährt oder im stand lange laufen lässt.

am 9. Juni 2002 um 18:09

MOMENT!

Ein Viskolüfter läuft soviel ich weiß IMMER, da er ja wie der Name sagt, über eine Visko-Kupplung direkt vom Motor angetrieben wird und nicht wie ein E-Lüfter sich ab einer bestimmten Motortemperatur zuschaltet.

Somit würde ich sagen, daß Dein Lüfter, bzw. die Viskokupplung defekt ist.

 

Gruß, Norman

Themenstarteram 9. Juni 2002 um 18:26

das ist net richtig. der viskolüfter läuft nur mit wenn der motor eine bestimmt temperatur erreicht hat!!! der lüft nur leicht mit wil das lase lager vom lüfter am riementrieb angeflanscht ist. bei mir ist so: wenn motor über der betriebswärme ist kann ich den lüfter problemlos mit der hand anhalten. das darf aber net sein der muß sehr schwer zum anhalten sein. denn nur dann ist die kupplung durch sas silikonöl geschlossen

am 9. Juni 2002 um 19:18

Dann war bei ALLEN meinen Fahrzeugen, die ich bereits gefahren bin der Viskolüfter defekt, weil sich dieser bei ALLEN auch bei kaltem Motor mitdrehte.

Meinen E36 328i fahre ich jetzt seit fast 4 Jahren......er bekommt seine regelmäßigen Inspektionen und noch NIE hat mir mein BMW-Werkstattmeister gesagt, daß mein Lüfter defekt ist.

Bei meinen vorherigen BMW´s ebenfalls nicht.

Seltsam................

Habe übrigens diverse Freunde die Mechaniker sind inkl. 2 Meister und bei deren Fahrzeugen mit Viskolüftern dreht sich dieser ebenfalls bei kalten Motor mit (konnte ich beim "Vorführen" ihrer Motoren feststellen)

Seltsam............

In meiner Familie fahren alle ausschließlich BMW, bei denen ist es ebenso (ich haben es gerade getestet - Mutter, Vater, Bruder und Schwester).

Seltsam.............

Die Viskokupplung hat die Aufgabe, den Motor bei hohen Drehzahlen und beim Beschleunigen zu entlasten. Sprich, die Kupplung "rutscht durch". Hat aber nichts mit der Motortemperatur zu tun.

Du kannst aber gerne mal in einer BMW-Werkstatt nachfragen.

Gruß, Norman

Themenstarteram 9. Juni 2002 um 20:03

ich weiß das der sich im stand mitdreht weil er ja lose auf der welle aufliegt ist schon klar... wenn der ok ist kannst du den nur schwer mit der hand bei laufendem motor (leicht über normal temperatur)anhalten. tatsächlich mitlaufen tut der erst wenn eir eine bestimmte temperatur überschritten hat d.h wenn das silikonöl in den kupplungsraum einlaufen kann. wenn erständig voll mitlaufen würde würde dieser unnötig viel kraftstoff und leistung frassen.

was an meinem defekt ist weiß ich nicht(vermute kupplung). aber soweit ich weiß sollte der kurz nach der normal temperatur im großenkreis kommen (laut tis 92°+/-4°)und ich hab die temperatur wirklich weit künstlich nach oben getrieben. bis kurz vors rote feld.er dreht wohl mit aber den hebste selbst mit dem kleinen finger. hab des jetzt bei einem anderen bmw getestet. wenn der viskolüfter voll mitläuft aufgrund der hohen temperatur dann konnte ich den nicht mehr so einfach fest halten. und das im leerlauf. ich denke ich versteh einwenig etwas von autos und lkw. da ich selber kfz-mechaniker meister bei daimler-werkstatt bin. mir gings haupsächlich darum ob andere selbe probs haben. bzw was das heißt: m43 b16 und m43 b18

am 9. Juni 2002 um 20:33

Also zum Thema Viscolüfter.

Der dreht sich immer.Und wenn er dies tut, saugt er die warme Luft vom davorliegendem Kühler an. Je wärmer die angesaugte Luft ist, desto schneller dreht sich der Lüfter mit. Seht euch doch nur mal die Vorderseite der Viscokupplung an,da sind Lamellen drauf, die die warmr Luft besser aufnehmen.

Ist ja klar,wenn ich bei laufendem Motor den Lüfter mit der Hand anhalte, kann sich dieser keine warme Luft mehr ansaugen und der Wiederstand bleibt gleich.

Bei Mercedes ist eine Magnetkupplung nach dem Lüfterrad eingebaut. Diese wird einfach von einem Themperaturschalter, der sich meist am Kopf befindet, angesteuert. So ungefähr wie ein Elektr. Lüfter, nur das der bei Mercedes etwas mehr dampf hat!

Hoffe geholfen zu haben...

 

 

MfG

Themenstarteram 9. Juni 2002 um 21:01

ich weiß wie des funkt. mir gehts i m klartext doch nur um folgendes: mir gings haupsächlich darum ob andere selbe probs haben. bzw was das heißt: m43 b16 und m43 b18

versteht das denn keiner??

am 9. Juni 2002 um 21:18

@ michae36

ist doch toll, hier bekommst du antworten die du nicht brauchst, wo gibts das sonst auf der welt, und dazu noch kostenlos !

mfg mig

am 9. Juni 2002 um 21:53

@ michae36.

Ja, ich hab auch das gleiche Problem gehabt mit der Kühlung.

Lösung: Neues Visco-Element eingebaut und Thermostat erneuert.danach ging alles wieder. Man merkt dies, indem mann den Viscolüfter an der Innenseite(Welle) mit dem Finger abtastet und schaut ob dieser verölt ist. Wenn ja, hat dein Element seine Flüssigkeit verloren, und funkt. nicht mehr einwandfrei.

 

MfG

Themenstarteram 9. Juni 2002 um 22:26

dann war meine vermutung doch richtig. leider kostet der spaß laut etk rund 130€

naja.

danke

b16 und b18 sind die literleistungen der motoren. also b16 = 1,6er und b18= 1,8er

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. kühl probleme erfahrung...