Forum5er F07 (GT), F10 & F11
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. 5er F07 (GT), F10 & F11
  7. Kratzen beim Kalt-Start

Kratzen beim Kalt-Start

BMW 5er F10
Themenstarteram 26. Dezember 2014 um 17:01

Hallo,

habe mir vor ein paar Wochen einen fetten gebrauchten zugelegt.

Beim Kaltstart kommt ein lautes metallische Kratzen aus dem Motorraum.

Immer nur ein mal kurz, danach ist es weg, bis zum nächsten Kaltstart.

Mein Händler zweifelt an meiner Glaubwürdigkeit, nach dem Motto "Was man nicht immer hört, kann nicht viel sein".

Ich glaube der weiß genau was ich meine. Wir kann man das belegen, dass ich nicht spinne und das wirklich da ist, das Geräusch? Hab`s auch schon mit Tonaufnahme per Handy probiert, nicht zu hören darauf, zu blöd!

 

Beste Antwort im Thema

Servus

kurzes update:

Nach rd. einer Woche und div. Kaltstarts (auch nach 2 Tagen Standzeit) bisher kein Geräusch beim Start mehr gehört.

Bei mir scheint also der Verursacher ein maroder Anlasser gewesen zu sein.

Grüße

Heinz

39 weitere Antworten
Ähnliche Themen
39 Antworten

Einen nicht mehr ganz "taufrischen" Anlasser kann man dann wohl dürch dieses typische "kurze" Kratzen enttarnen

welches idR einmalig und insbesondere nach längerer Standzeit auftaucht also wenn der F10/11 abgekühlt ist.

Kann man so aus div. Threads hier entnehmen.

Erzeugt oben genanntes Symptom bereits eines FS Eintrag ?

Hatte schon jemand dieses Symptom und irgendwann ging dann gar nix mehr bzw es kam dann in Folge zu einem Totalversagen des Anlassers ?

Leichenfledderer ;)

Egal - diese Problematik kennt kein Verfallsdatum.

Das schöne ist Symptom & Ursache sind sehr eindeutig.

Zitat:

@whom schrieb am 28. Dezember 2014 um 22:57:05 Uhr:

Hallo!

hört sich so an?

Gruß

Dieses hochgehen der Drehzahl neben dem üblen Geräusch beim Starten ist das auch mit bedingt durch einen defekten Anlasser oder hat der Protagonist sein Fuß am Gas ?

Normalerweise dreht es bei starten nicht höher als 1000 U/Min meinen Beobachtungen nach bei F1x

wo alles soweit i.O. ist.

Der Anlasser hat 7/2013 scheinbar auch nochmal ein techn. Update erfahren zumindest ist der Magnetschalter dann nicht mehr separat erhältlich.

 

 

 

Hier das dürfte das gleiche Geräusch schein bzw Ursache ...

https://www.youtube.com/watch?v=VQy46w6jfYc

Wird ja bald wieder deutl. kühler :D

Gibt es hier weitere User die aktuell dieses Geräusch verursacht durch einen nicht korrekt

funktioniereden Anlasser haben oder hatten ?

Könnte so ggf nur bei Fahrzeugen bis Bj 7/13 vorkommen ... danach gabs nen anderen Anlasser (Teilenummer).

Ist zu hören wie im Video und auch im Auto. IdR nur erstmalig aber immer bei Start des kalten Motors.

Bei meinem F10 550i (N63, Baujahr 2011, 98.000 km) ist der Anlasser scheinbar auch defekt. Das Geräusch kommt nur bei einem Kaltstart und das auch nur ab und zu. Die Steuerkette kann ich ausschließen, die wurde letzte Woche erneuert. Habe heute mal ein Video von dem Geräusch (zu hören für etwa eine Sekunde bei 0:03 Min.) gemacht. Hat sich das bei euch auch so angehört?

https://youtu.be/2EERVf-IgCs

Servus,

ist sicher der Anlasser.

Meiner gönnte sich schon mit knapp 70Tkm so ein Teil. Ging auf Gewährleistung.

Gruß

Heinz

....jep...hört sich bei meinem auch so an....schon seit 2 Jahren macht er das immer wieder mal. Für mich kein Grund, diesen jetzt schon wechseln zu lassen. Erst wenn es schlimmer wird, sprich bei jedem Startvorgang, werde ich den Anlasser erneuern.....

Vielen Dank für eure Rückmeldung. Ich lasse den Anlasser dann demnächst mal erneuern.

Deine Antwort
Ähnliche Themen