ForumSagt's uns!
  1. Startseite
  2. Forum
  3. Dialog
  4. Sagt's uns!
  5. Komfort Editor

Komfort Editor

Themenstarteram 8. Juni 2009 um 11:49

Immer wenn ich antworten will oder ein neues Thema eröffne dann bekomme ich folgende Fehlermeldung

Zitat:

Ups... Es liegt eine automatisch gespeicherte Version vom 08.06.2009 10:30:25 vor.

Und dann darunter die Vorschau. Und das obwohl der vorherige Beitrag erfolgreich abgespeichert wurde.

So langsam nervt das !!! :mad:

Beste Antwort im Thema
am 8. Juni 2009 um 12:01

Lösch mal deine Cookies. Hat bei mir geholfen.

21 weitere Antworten
Ähnliche Themen
21 Antworten
am 8. Juni 2009 um 12:01

Lösch mal deine Cookies. Hat bei mir geholfen.

Themenstarteram 8. Juni 2009 um 12:16

Zitat:

Original geschrieben von stef9580

Lösch mal deine Cookies. Hat bei mir geholfen.

Das habe ich schon 3 mal gemacht. Nix hilft.

Hab das auch, aber es stört mich nicht wirklich..

Lieber so und das vorher geschriebene bei einem Fehler noch haben, als dass es immer weg wäre. Dann sieht man bei nem Fehler alt aus.

Hallo,

 

das Problem ist in der Werkstatt bereits bekannt.

Sie arbeiten dran.

 

Liebe Grüße

Ralle

am 9. Juni 2009 um 20:54

Oder schau einmal HIER.

Ganz unten kannst du das automatische Speichern deaktivieren :)

Gruß

Halbgott

@ Halbgott,

 

ich hab bei mir dort auch kein Häkchen und er macht es trotzdem. ;)

 

Gruß

Matze

am 9. Juni 2009 um 21:43

Dann weiß ich auch nicht...

Hallo,

 

gibt es z.Z. ein Problem mit dem Editor???

 

Bei mir zeigst den nur in Html-Codes an:confused:

auch funktioniert alles nur über Befehle, derer ich nicht mächtig bin:D

 

Jedoch nur bei den PNs!!, ansonsten klappts!!

 

 

FF 3.5.5

XP

AdblockPlus

Cookies gelöscht

übliche Fehler ausgeschlossen:)

 

 

Wäre fürn Tip dankbar!

 

surversilver

 

edit: ich sollte vieleicht hinzufügen, das ich im Comfort-Editor *BETA* schreibe....der screenshoot zeigt ja das Problem, die obere Befehlszeile/Kopf fehlt gänzlich.

 

Editorproblem

Wuhu! Das ist noch Beiträge schreiben für Männer, mit BB-Codes :D So muss das aussehen :cool: Das was du da siehst ist kein HTML Code, wie schon erwähnt ist es der simple BB Code der zur Textformatierung dient, siehe rechte Spalte beim Verfassen eines Beitrages.

Zitat:

Original geschrieben von kamikaze schumi

Wuhu! Das ist noch Beiträge schreiben für Männer, mit BB-Codes :D So muss das aussehen :cool: Das was du da siehst ist kein HTML Code, wie schon erwähnt ist es der simple BB Code der zur Textformatierung dient, siehe rechte Spalte beim Verfassen eines Beitrages.

Danke:)

wußte nicht wie ichs nennen sollte...BB-Codes kenne ich nicht:cool:

gut also hab grad gesehen, das es im vb-Code-Editor immer so ausschaut:eek: :p

mhmm da bleibe ich doch lieber beim Komfort-Editor!

was bei beiden fehlt ist die Befehlszeile (sorry den richtigen Begriff kenne ich auch nicht)

siehe screenshoot

Editorproblem1

Zitat:

Original geschrieben von surversilver

 

was bei beiden fehlt ist die Befehlszeile (sorry den richtigen Begriff kenne ich auch nicht)

siehe screenshoot

Hmmmmmmm surversilver,

bei mir existiert es auch im PN Bereich:rolleyes:

Allerdings ist bei mir der Komforteditor als Standard eingestellt.

Gruss TAlFUN

Zitat:

Original geschrieben von TAlFUN

 

Hmmmmmmm surversilver,

bei mir existiert es auch im PN Bereich:rolleyes:

 

bei mir nicht:(:( -->screenshoot1

 

Allerdings ist bei mir der Komforteditor als Standard eingestellt.

 

bei mir doch auch!! und da funzt alles Bestens (edit: außer beim Erstellen von PNs:rolleyes:)-->screenshoot2

 

Gruss TAlFUN

na mal schauen, evtl gibts sich wieder von alleine...

 

Gute Nacht:)

Screenshoot1
Screenshoot2

bei mir ist das auch aufgetreten. Seite Ende letzer Woche.

 

Wenn man dann zweimal hin und her wechselt zwischen Komfort und vb dann kann man zwar im Komfort wieder schreiben, aber das Zitat ist weg.......:(

 

Ich dachte bisher, dass liegt an mir. Habe auch schon Cache und Cookie gelöscht, hat aber nix gebracht.........:(

 

Gruß

 

Delle

Zitat:

Original geschrieben von kamikaze schumi

Wuhu! Das ist noch Beiträge schreiben für Männer, mit BB-Codes :D So muss das aussehen :cool:

ähm...ich schreibe ausschließlich im vb-code-editor. dann bin ich also der männlichste aller Männer... :D :D :D

Deine Antwort
Ähnliche Themen