ForumFabia 1
  1. Startseite
  2. Forum
  3. Auto
  4. Skoda
  5. Fabia & Roomster
  6. Fabia 1
  7. Kofferraum Schloss defekt ??

Kofferraum Schloss defekt ??

Skoda Fabia 1 (6Y)
Themenstarteram 14. Febuar 2020 um 14:13

Hallo, mein Name ist Marco

Wir haben mit unserem Fabia ein Problem mit dem Kofferraumschloss. Er hat ZV und den elektr. Schließmechanismus mit dem Microtaster.

Und zwar kann man nach dem öffnen der Klappe diese nicht wieder zumachen. Erst dachten wir, es ist ein Fremdkörper im Schloss oder ähnliches, nach probieren und suchen sind wir der Meinung, es ist dieser

Öffnerhebel links im Schloss. Habe mal 2 Bilder mit angehängt.

Der Microtaster funktioniert, dieser Hebel wird durch den Stellmotor gegen den orangenen Öffner in der Klappe gedrückt und man kann die Klappe öffnen. Wenn ich sie wieder schließen will, also fallen lasse, prallt sie regelrecht zurück und fällt nicht ins Schloss.

Drücke ich diesen Öffnerhebel manuell nach links, dann fällt die Klappe ins Schloss. Das Öffnen funktioniert dann ganz normal. Beim Schließen wieder das Problem. Die Klappe prallt zurück.

Ich denke mal, der Stellmotor müsste diesen Hebel nach dem Öffnen der Klappe wieder zurückstellen, was er nicht tut. Ist das ein Kontaktproblem oder ist der Stellmotor hinüber ?? Denn Öffnen macht er ja.

Hatte erst vor kurzem ein Problem mit dem Heckscheibenwischer, der Wischwasserschlauch war in der Heckklappe defekt und die Brühe lief in die Klappe. Aber wie schon gesagt, öffnen geht, der Stellmotor arbeitet.

Vielleicht hatte das schon mal jemand und kann mir nen Rat geben. Danke schon mal im voraus.

Hebel zu
Hebel offen manuell
Ähnliche Themen
8 Antworten

Folgendes würde ich in diesem Fall bei meinen 13 Jahre alten Fabia Unternehmen:

-Vom Pkw-Entsorger z.B. Seik aus einem dortigen Unfallfahrzeug selber das Türschloß ausbauen oder ausbauen lassen.

Es lohnt sich nicht, darüber eine Diplomarbeit anzufertigen.

Fachbetriebe können auf eine kostenpflichtige Plattform zurück greifen.

Diese kostet pro Monat den Kfz-Betrieb ca.75 Euro.

Alles werden diese uns auch nicht verraten.

Ich denke, ich konnte Sie mit meinem Rat überzeugen.

Roland Friedrich

Mfg.

Einfach mal mit WD40 probiert? Nicht dass der einfach nicht mehr zurück kann... und evtl mal gucken ob da irgendwo ne Feder hängt, die das Ganze eigentlich in Ausgangsstellung bringen soll.

Themenstarteram 16. Febuar 2020 um 19:11

Danke erstmal, morgen habe ich das Auto hier bei mir und damit entsprechendes Werkzeug. Dann schaue ich mir das Schloss mal genau an. Event. Ausbau.

Habe in der Bucht ein gebrauchtes Schloss für 13,00 Euros geschossen, für den Notfall.

Themenstarteram 18. Febuar 2020 um 11:53

Hallo

Schloss funktioniert wieder, war wohl eine Kombination aus verdreckt und schwacher Batterie. Im ausgebauten Zustand an einer vollen Batterie ging es tadellos, gereinigt, gefettet, wieder eingebaut und ging wieder nicht.

Hab dann die Fahrzeugbatterie gemessen, und nur 12,2 Volt, also ziemlich im Keller. Nach einer Nacht Laden geht das Schloss auch wieder im Fahrzeug. Danke für die Antworten.

Wenn die Spannung so schwach wäre dass das Schloss nicht mehr öffnet, dann würde der Wagen auch nicht mehr starten. Da würde ich eher noch irgendwo auf Masseprobleme oder so was tippen, wenn das Problem wieder auftreten sollte...

Themenstarteram 19. Febuar 2020 um 13:10

Hallo

ja, denke ich auch, das es auf dem Weg nach hinten irgendwo ein Problem mit Masse gibt.

Der Microtaster steuert doch bestimmt ein Relais zum schalten der Last. Weist du eventuell, wo das sitzt.

Nein, weiß ich leider nicht. Wenn würde ich auf den Kabelbaum und nicht auf das Relais tippen. Denn wenn das Relais spinnt, geht gar nix. Kabelbruch oben an der Heckklappe zum Rahmen ist bei manchen Autos gern ne Schwachstelle... und wenn die Wischwasserbrühe bei dir in der Heckklappe umher geschwappt ist, kann auch dort ein Stecker voll gelaufen/korrodiert sein

Zitat:

@wuestenratte schrieb am 19. Februar 2020 um 19:15:08 Uhr:

Nein, weiß ich leider nicht. Wenn würde ich auf den Kabelbaum und nicht auf das Relais tippen. Denn wenn das Relais spinnt, geht gar nix. Kabelbruch oben an der Heckklappe zum Rahmen ist bei manchen Autos gern ne Schwachstelle... und wenn die Wischwasserbrühe bei dir in der Heckklappe umher geschwappt ist, kann auch dort ein Stecker voll gelaufen/korrodiert sein

Richtig!

Deine Antwort
Ähnliche Themen