Forum80, 90, 100, 200 & V8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. 80, 90, 100, 200 & V8
  6. Klirren beim Beschleunigen

Klirren beim Beschleunigen

Audi Cabriolet 89
Themenstarteram 12. April 2013 um 23:53

Hallo,

Habe folgendes Problem bei meinem 2,6er:

Beim Beschleunigen aus niedrigeren drehzahlen (unter 2500) klirrt es aus dem motorraum, nicht sofort, sondern erst, wenn er über die "Schwelle" beim einkuppeln hinweg ist und ich dann ohne Kupplung Gas gebe. Aufgefallen war es mir immer beim fahren aus der Garageneinfahrt, die sehr steil ist, ich dachte es sei normal, da er sich sehr anstrengen muss. Aber als ich ihn heute das erste mal gefahren hab war es dann immer, in jedem Gang.

Er stand jetzt, bis auf ein paar mal rein und raus und 140km vom Kaufort ein 3/4 Jahr still. Muss ich ihn erstmal einfahren? Wie lange, wie weit? Wann kann ich ihn mal Drücken?

Lg Nick

Ähnliche Themen
33 Antworten

Moin,

Einfahren musste da nix. Ölwechsel machen, flüssigkeiten kontrollieren, und dann kannste dem Teil eigentlch die Sporen geben - allerdings eben erst wenn der Motor warmgefahren ist. Sprich: Öltemperatur 90°. Das versteht sich aber hoffentlich von selbst. ;)

Geräusche per Ferndiagnose beurteilen ist immer schlecht. Ein Last + Drehzahlabhängiges geräusch kann aber vieles sein.. Versuchs am besten mal aufzunehmen.

Gruß

Themenstarteram 13. April 2013 um 0:21

Ok danke. Ja warm ist klar.

Video mache ich morgen.

Wenn das mehr so ein knistern ist,könnte ein zu früher Zündzeitpunkt die Ursache sein.

Grüße

Themenstarteram 15. April 2013 um 22:45

So jetzt. Sorry, dass ich das Video jetzt erst hochlade. Habe gerade Prüfungen. Am Samstag habe ich am Cab geschraubt (Blogeintrag folgt). Zwischendurch habe ich mehrmals versucht, das Video hochzuladen. Mit Komprimierung etc. Ich wollte nicht erst ein Youtube acccount machen. Aber führte wohl nichts drumrum. Gestern erste Cabriotour (Blogeintrag kommt auch noch) und heute halt lernen deswegen erst jetzt. Hoffentlich könnt ihr mir helfen, das Geräusch ist nämlich echt nicht schön. Hier das Video

Danke.

Moin,

Ich würd mal schauen ob der Zahnriemen zu locker ist, und gegen eine Abdeckung schlägt. Was anderes fällt mir dazu nicht ein.. :confused:

Gruß

Themenstarteram 16. April 2013 um 18:28

Hmm. Aber warum dann Drehzahl und Last abhängig?

Weil der Riemen, je nachdem wie er beschleunigt wird, und wie schnell er läuft, anders schwingt. Das kann sein dass er durchaus ruhig läuft, und nur anfängt zu flattern wenn die Drehzahl schnell steigt oder fällt.

Kann auch sein dass irgendwas anderes locker ist und anfängt zu vibrieren. Aber da musst du einfach mal mit dem gas spielen und horchen. Eventuell mit einem stethoskop suchen..

Gruß

das mit dem zahnriemen hatte mein coupe auch, klang aber nicht so.

 

mich irritiert, dass sich der motor so stark bewegt.

ich könnte mir vorstellen, dass da irgendwo metall auf metall schlägt.

wie sehen die motorlager aus?

Themenstarteram 16. April 2013 um 20:48

Zitat:

Original geschrieben von mga1

das mit dem zahnriemen hatte mein coupe auch, klang aber nicht so.

 

mich irritiert, dass sich der motor so stark bewegt.

ich könnte mir vorstellen, dass da irgendwo metall auf metall schlägt.

wie sehen die motorlager aus?

Habe ich nicht viel Ahnung von, wie sie aussehen müssten, lade morgen nach der Prüfung mal ein Bild hoch. Aber er musste sich da Auch sehr anstrengen, rückwärts, mit Leerlaufdrehzahl die steile Garageneinfahrt hoch...

Themenstarteram 17. April 2013 um 17:56

Hier mal die Bilder.

Image
Image

Das ist jetzt aber nicht der Zahnriemen auf deinen Bildern. Das ist der Zahn- Rippenriemen :(

Der Zahnriemen sitzt quasi hinter dem Rippenriemen unter einer Kunststoffverkleidung. Den kann man so nicht ohne weiteres sehen.

Gruß, Keule_0815

1. Der Motor bewegt sich mir  zuviel !

 

2.Sind die Hydrolager vielleicht defekt?

Themenstarteram 17. April 2013 um 21:40

Also lieber mal die Werkstatt gucken lassen :confused: Mein schönes Geld :(

Wo kommstn du her..? ;)

Deine Antwort
Ähnliche Themen